<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>accident corporator died 971394</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/ND-article-details.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="accident corporator died
 bilaspur chhattisgarh hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="गौरेला। अमरकंटक के वार्ड क्रमांक 15 के पार्षद की अनियंत्रित बाइक गौरेला थाना क्षेत्र के गोरखपुर स्थित दुर्गा मंदिर से टकरा गई। इस हादसे में उसकी मौके पर ही मौत हो गई। वहीं बाइक सवार एक अन्य को सामान्य चोट आई है। पुलिस मामले की जांच रही है। जानकारी के अनुसार घटना गौरेला थाना क्षेत्र की है। अमरकंटक (मध्यप्रदेश) निवासी कपिल कटारे 971394"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-v2.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-responsive-v2.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/script-nd-v2.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.bxslider.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/charecter.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/core.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"><meta http-equiv="dc.publisher" content="Nai Dunia"><meta name="viewport" content="width=device-width; initial-scale=1.0, user-scalable = no"><meta name="robots" content="NOODP"> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <meta name="news_keywords" content="accident corporator died
"><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://naidunia.jagran.com/chhattisgarh/bilaspur-accident-corporator-died-971394"  },  "headline": "दांत का इलाज कराने निकले पार्षद की हादसे में मौत",  "image": {    "@type": "ImageObject",    "url": "http://images.jagran.com/naidunia/",    "height": 800,    "width": 800  },  "datePublished": "2017-01-28T04:07:17+0530",  "dateModified": "2017-01-28T04:07:17+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Naidunia",    "logo": {      "@type": "ImageObject",      "url": "http://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 172,      "height": 48    }  },  "description": "गौरेला। अमरकंटक के वार्ड क्रमांक 15 के पार्षद की अनियंत्रित बाइक गौरेला थाना क्षेत्र के गोरखपुर स्थित दुर्गा मंदिर से टकरा गई। इस हादसे में उसकी मौके पर ही मौत हो गई। वहीं बाइक सवार एक अन्य को सामान्य चोट आई है। पुलिस मामले की जांच रही है।  
 जानकारी के अनुसार घटना गौरेला थाना क्षेत्र की है। अमरकंटक (मध्यप्रदेश) निवासी कपिल कटारे"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60996559-1', 'auto');ga(function(tracker) {var clientId = tracker.get('clientId');ga('set', 'dimension1', clientId);});ga('send', 'pageview');</script><!-- Begin comScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><!-- End comScore Tag --><!-- WebMaster script starts --> <meta name="google-site-verification" content="csxRGPuXPxmWsD4C9uBlxCNEOEvKesoSH8SvAGxiyaY" /><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta property="fb:pages" content="119317973454" /><link rel="canonical" href="http://naidunia.jagran.com/chhattisgarh/bilaspur-accident-corporator-died-971394"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mnaidunia.jagran.com/chhattisgarh/bilaspur-accident-corporator-died-971394"/><link rel="amphtml" href="http://mnaidunia.jagran.com/lite/chhattisgarh/bilaspur-accident-corporator-died-971394"><meta property="og:site_name" content="naidunia" /><meta property="og:title" content="accident corporator died"/><meta property="og:description" content="गौरेला। अमरकंटक के वार्ड क्रमांक 15 के पार्षद की अनियंत्रित बाइक गौरेला थाना क्षेत्र के गोरखपुर स्थित दुर्गा मंदिर से टकरा गई। इस हादसे में उसकी मौके पर ही मौत हो गई। वहीं बाइक सवार एक अन्य को सामान्य चोट आई है। पुलिस मामले की जांच रही है।  
 जानकारी के अनुसार घटना गौरेला थाना क्षेत्र की है। अमरकंटक (मध्यप्रदेश) निवासी कपिल कटारे"/><meta property="og:url" content="http://naidunia.jagran.com/chhattisgarh/bilaspur-accident-corporator-died-971394"/><meta property="og:type" content="article"><meta property="og:image" content="http://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="accident corporator died" /><meta name="twitter:description" content="गौरेला। अमरकंटक के वार्ड क्रमांक 15 के पार्षद की अनियंत्रित बाइक गौरेला थाना क्षेत्र के गोरखपुर स्थित दुर्गा मंदिर से टकरा गई। इस हादसे में उसकी मौके पर ही मौत हो गई। वहीं बाइक सवार एक अन्य को सामान्य चोट आई है। पुलिस मामले की जांच रही है।  
 जानकारी के अनुसार घटना गौरेला थाना क्षेत्र की है। अमरकंटक (मध्यप्रदेश) निवासी कपिल कटारे" /><meta name="twitter:image" content="http://images.jagran.com/naidunia/" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas row-fluid" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen76414961-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen76414962-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449991654024"><!--ls:begin[component-1449991654024]--><div class="iw_component" id="1449991654024">
</div><!--ls:end[component-1449991654024]--></div><div class="ls-cmp-wrap" id="w1449975937618"><!--ls:begin[component-1449975937618]--><div class="iw_component" id="1449975937618"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Naidunia_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482995267356-0').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-1').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Medium_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-2').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-3').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_2_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-4').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-5').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-6').setTargeting('category', []).addService(googletag.pubads());
	googletag.defineSlot('/13276288/Naidunia-Native-Ros-12Dec16', [314, 85], 'div-gpt-ad-1481524169744-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
	googletag.pubads().setTargeting('category', [_category()]);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</div><!--ls:end[component-1449975937618]--></div><div class="ls-cmp-wrap" id="w1449975937668"><!--ls:begin[component-1449975937668]--><div class="iw_component" id="1449975937668"><div style="width:980px; margin:0 auto;">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="980"; var zflag_height="40"; var zflag_sz="75";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
</div>      
    </div><!--ls:end[component-1449975937668]--></div><div class="ls-cmp-wrap" id="w1449991654026"><!--ls:begin[component-1449991654026]--><div class="iw_component" id="1449991654026"><div class="top_row">
<div class="top_rowR">
<div class="weathercol">
<ul class="weatherslider"></ul>
</div>
<div class="socialholder fr">
<a class="face" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="twit" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gplus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a><a class="rss" href="/naidunia-rss"></a><a class="photoicon" href="/photo-gallery"></a>
</div>
<div class="epaper fr">
<a target="_blank" href="http://naiduniaepaper.jagran.com/"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1449991654026]--></div><div class="ls-cmp-wrap" id="w1449991654027"><!--ls:begin[component-1449991654027]--><div class="iw_component" id="1449991654027"><meta content="119317973454" property="fb:pages"><script type="text/javascript">
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://naidunia.jagran.com", "http://mnaidunia.jagran.com");
  window.location=murl;
}
</script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><style>
.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
.popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
#hide.showdiv { display: block; }
body.overflowBody { overflow: hidden; }
</style><script src="/Resources/naidunia/js/ads.js"></script><script src="/Resources/naidunia/js/handleradblock.js"></script><script type="text/javascript" laguage="Javasript">

            function submitenter(e)
            {
           // alert('enter');
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            
            if (keycode == 13)
            {
           // alert(13);
            searchSubmit();
            return false;
            }else
            return true;
            }

           function searchSubmit()
            {
                var actionPage = '/search';
                var searchForm = document.getElementById("searchForm");
                var q = searchForm.search.value.trim();
                 if(q=="")
                {
                    alert("Please enter text to search");
                    return false;
                }
            	else{
          			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
          			}
                searchForm.submit();
            }
</script><header>
<div class="header_wrapper container">
<div class="headerad">
<div id="home728by90header_adbox"></div>
</div>
<div class="logoBlack">
<a href="/"><img width="172" height="48" alt="Naidunia" src="/Resources/naidunia/images/logo-new.png"></a>
<div class="logo_date">Saturday, January 28, 2017 </div>
</div>
</div>
</header><div id="hide">
<div class="overlay1"></div>
<div class="popup2">
<img border="0" usemap="#Map" alt="" src="/Resources/naidunia/images/naidunai-adblocker.jpg"><map id="Map" name="Map">
<area coords="10,310,141,351" shape="rect" href="/">
<area coords="549,310,677,353" shape="rect" href="javascript:location.reload()">
<area coords="10,10,681,299" shape="rect" href="/disable-adblock-instructions">
</map>
</div>
</div><div class="navigation">
<div id="nyMainMenu">
<nav class="nyMenu">
<a id="menu-toggle" class="anchor-link" href="#">Menu</a>
<ul id="menu">
<li id="ndhome">
<a href="/">
<div class="home"></div>
<div class="logoWhite"></div>
</a>
</li>
<li>
<a class="first" title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/itarsi">इटारसी</a> |  <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/alirajpur">आलीराजपुर</a> | <a href="/madhya-pradesh/anuppur">अनूपपुर</a> | <a href="/madhya-pradesh/ashoknagar">अशोकनगर</a> | <a href="/madhya-pradesh/balaghat">बालाघाट</a> | <a href="/madhya-pradesh/barwani">बड़वानी</a> | <a href="/madhya-pradesh/betul">बैतूल</a> | <a href="/madhya-pradesh/bhind">भिंड</a> | <a href="/madhya-pradesh/burhanpur">बुरहानपुर</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/chhindwara">छिंदवाड़ा</a> | <a href="/madhya-pradesh/dabra">डबरा</a> | <a href="/madhya-pradesh/damoh">दमोह</a> | <a href="/madhya-pradesh/datia">दतिया</a> | <a href="/madhya-pradesh/dewas">देवास</a> | <a href="/madhya-pradesh/dhar">धार</a> | <a href="/madhya-pradesh/dindori">डिंडौरी</a> | <a href="/madhya-pradesh/khandwa">खंडवा</a> | <a href="/madhya-pradesh/khargone">खरगोन</a> | <a href="/madhya-pradesh/guna">गुना</a> | <a href="/madhya-pradesh/harda">हरदा</a> | <a href="/madhya-pradesh/hoshangabad ">होशंगाबाद</a> | <a href="/madhya-pradesh/jhabua">झाबुआ</a>  | <a href="/madhya-pradesh/katni">कटनी</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/mandla">मंडला</a> | <a href="/madhya-pradesh/mandsaur">मंदसौर</a> | <a href="/madhya-pradesh/morena">मुरैना</a> | <a href="/madhya-pradesh/narsimhapur">नरसिंहपुर</a> | <a href="/madhya-pradesh/neemuch">नीमच</a> | <a href="/madhya-pradesh/panna">पन्ना</a> | <a href="/madhya-pradesh/raisen">रायसेन</a> | <a href="/madhya-pradesh/rajgarh">राजगढ़</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a> | <a href="/madhya-pradesh/rewa">रीवा</a> | <a href="/madhya-pradesh/sagar">सागर</a> | <a href="/madhya-pradesh/satna">सतना</a> | <a href="/madhya-pradesh/sehore">सीहोर</a> | <a href="/madhya-pradesh/seoni">सिवनी</a> | <a href="/madhya-pradesh/shahdol">शहडोल</a> | <a href="/madhya-pradesh/shajapur">शाजापुर</a> | <a href="/madhya-pradesh/sheopur">श्योपुर</a> | <a href="/madhya-pradesh/shivpuri">शिवपुरी</a> | <a href="/madhya-pradesh/tikamgarh">टीकमगढ़</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/umaria">उमरिया</a> | <a href="/madhya-pradesh/vidisha">विदिशा</a> | <a href="/madhya-pradesh/mhow">महू </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/madhya-pradesh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/madhya-pradesh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/madhya-pradesh/morena-came-blizzard-in-kashmir-son-of-morena-martyred-970737"><img alt="morena armymen 2017127 235036 27 01 2017" src="http://images.jagran.com/naidunia/morena_armymen_2017127_235036_27_01_2017_s.jpg"><span>कश्मीर में आए बर्फ के तूफान में शहीद हुआ मुरैना का सपूत</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/madhya-pradesh/bhopal-five-and-a-half-pound-baby-born-in-bhopal-mp-of-the-weighing-record-970568"><img alt="child 2017127 195730 27 01 2017" src="http://images.jagran.com/naidunia/child_2017127_195730_27_01_2017_s.jpg">भोपाल में जन्मा साढ़े पांच किलो का बच्चा, MP में सबसे वजनी का रिकाॅर्ड</a>
</li>
<li>
<a href="/madhya-pradesh/bhopal-praveen-kumar-gangrade-will-be-state-enjoy-institute-director-970560"><img alt="praveen 2017127 193715 27 01 2017" src="http://images.jagran.com/naidunia/praveen_2017127_193715_27_01_2017_s.jpg">प्रवीण कुमार गंगराड़े राज्य आनंद संस्थान के निदेशक बने</a>
</li>
<li class="last">
<a href="/madhya-pradesh/umaria-in-bandhavgarh-national-park-tigers-body-was-found-in-6-months-970523"><img alt="tiger body 2017127 173323 27 01 2017" src="http://images.jagran.com/naidunia/tiger_body_2017127_173323_27_01_2017_s.jpg">बाघिन मां शिकार की ट्रेनिंग दे रही थी, भैंस ने उछाला शावक की मौत</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/madhya-pradesh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/madhya-pradesh/bhopal-municepal-corporation-971577">फुटपाथ और कारीडोर जनता के लिए है, इसे बेचना बंद करें: महापौर</a>
</li>
<li>
<a href="/madhya-pradesh/bhopal-utylity-news-971576">आज और कल आधे शहर में नहीं आएगा पानी</a>
</li>
<li class="last">
<a href="/madhya-pradesh/bhopal-pujari-ki-mout-971575">नगरनिगम के बंद पड़े पंप हाउस में फैला करंट,मंदिर के पुजारी की मौत</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/madhya-pradesh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/madhya-pradesh/katni-hawala-business"><img alt="katni hawala case trending 18 01 2017" src="http://images.jagran.com/naidunia/katni_hawala_case_trending_18_01_2017_s.jpg"><span># कटनी हवाला केस</span></a>
</li>
<li>
<a href="/topics-trending/madhya-pradesh/narmada-namami-yatra"><img alt="namami narvade 22 12 2016" src="http://images.jagran.com/naidunia/namami_narvade_22_12_2016_s.jpg"><span># नमामि देवी नर्मदे यात्रा</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li class="three selected">
<a class="haschild" title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/balod">बालोद</a> | <a href="/chhattisgarh/balod-bazar">बलोदा बाजार</a> | <a href="/chhattisgarh/balrampur">बलरामपुर</a> | <a href="/chhattisgarh/bemetara">बेमेतारा</a> | <a href="/chhattisgarh/bijapur">बीजापुर</a> | <a href="/chhattisgarh/dantewada">दंतेवाड़ा</a> | <a href="/chhattisgarh/jashpur">जशपुर</a> | <a href="/chhattisgarh/kondagaon">कोंडागांव</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/koriya">कोरिया</a> | <a href="/chhattisgarh/kanker">कांकेर</a> | <a href="/chhattisgarh/kawardha">कवर्धा</a> | <a href="/chhattisgarh/mahasmund">महासमुंद</a> | <a href="/chhattisgarh/dhamtari">धमतरी</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</a> | <a href="/chhattisgarh/mungeli">मुंगेली</a> | <a href="/chhattisgarh/narayanpur">नारायणपुर</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a> | <a href="/chhattisgarh/rajnandgaon">राजनांदगांव</a> | <a href="/chhattisgarh/surajpur">सूरजपुर</a> | <a href="/chhattisgarh/sukma">सुकमा</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a> | <a href="/chhattisgarh/jagdalpur">जगदलपुर</a> | <a href="/chhattisgarh/charma">चारमा</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/chhattisgarh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/chhattisgarh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/chhattisgarh/raipur-naidunia-sports-award-on-29-january-cm-will-be-chief-guest-970814"><img alt="award 2017127 234648 27 01 2017" src="http://images.jagran.com/naidunia/award_2017127_234648_27_01_2017_s.jpg"><span>'नईदुनिया स्पोर्ट्स अवॉर्ड'29 जनवरी को, सीएम होंगे मुख्य अतिथि</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/chhattisgarh/raipur-income-tax-survey-3-builders-22-locations-including-former-mla-singhania-970604"><img alt="incometax 2017127 211341 27 01 2017" src="http://images.jagran.com/naidunia/incometax_2017127_211341_27_01_2017_s.jpg">पूर्व विधायक सिंघानिया सहित 3 बिल्डरों के 22 ठिकानों पर आयकर सर्वे</a>
</li>
<li>
<a href="/chhattisgarh/dantewada-dholkal-rare-ganesh-statue-fell-into-the-depths-of-1500-feet-fragmented-970527"><img alt="ganesh 27 01 2017" src="http://images.jagran.com/naidunia/ganesh_27_01_2017_s.jpg">वीडियो : ढोलकल की ऐतिहासिक गणेश प्रतिमा खाई में गिराकर की खंडित</a>
</li>
<li class="last">
<a href="/chhattisgarh/jagdalpur-2592-feet-above-sea-level-on-top-of-the-mountain-was-a-rare-high-ganesha-idol-970576"><img alt="dholkal 2017127 20352 27 01 2017" src="http://images.jagran.com/naidunia/dholkal_2017127_20352_27_01_2017_s.jpg">समुद्र तल से 2592 फीट ऊंचे पर्वत शिखर पर थी दुर्लभ गणेश प्रतिमा</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/chhattisgarh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/chhattisgarh/korba-dat-se-naraj-kishori-ne-971428">दादा की मामूली डांट से खपﾥा हो किशोरी ने दे दी जान</a>
</li>
<li>
<a href="/chhattisgarh/korba-atma-dah-tala-971426">आत्मदाह टला, होल्डिंग कंपनी के साथ होगी बैठक</a>
</li>
<li class="last">
<a href="/chhattisgarh/korba-saf-sthan-ko-hi-dekha-971424">सापﾥ स्थान को ही देखा, गंदी बस्ती में नहीं झांके</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/chhattisgarh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/chhattisgarh/chhattisagrh-assembly"><img alt="cg assembly winter session 15 11 2016" src="http://images.jagran.com/naidunia/cg_assembly_winter_session_15_11_2016_s.jpg"><span># छत्तीसगढ़ विधानसभा</span></a>
</li>
<li>
<a href="/topics-trending/chhattisgarh/paddy-procurement"><img alt="paddy 16 11 2015" src="http://images.jagran.com/naidunia/paddy_16_11_2015_s.jpg"><span># धान खरीदी</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="प्रदेश" href="/state">प्रदेश </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/rajasthan">राजस्थान</a> | <a href="/gujarat">गुजरात</a> | <a href="/maharashtra">महाराष्ट्र </a> | <a href="/delhi-ncr">दिल्ली-एनसीआर</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/state">बड़ी खबरें </a><a class="fr" href="/photo-gallery/state"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/rajasthan-blackbuck-died-of-natural-causes-salman-claims-in-jodhpur-court-970437"><img alt="salman khan court 2017127 123722 27 01 2017" src="http://images.jagran.com/naidunia/salman_khan_court_2017127_123722_27_01_2017_s.jpg"><span>कोर्ट में बोले सलमान- मैं बेकसूर, अपने आप मरा था हिरण</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/maharashtra-indrani-mukherjea-planning-to-donate-75-per-cent-of-her-property-to-iskcon-970444"><img alt="indrani mukharjia 2017127 104811 27 01 2017" src="http://images.jagran.com/naidunia/indrani_mukharjia_2017127_104811_27_01_2017_s.jpg">करोड़ों की संपति से 75 फीसद हिस्सा दान करना चाहतीं हैं इंद्राणी</a>
</li>
<li>
<a href="/gujarat-pakistan-has-arrested-36-indian-fishermen-970423"><img alt="news 26 01 2017" src="http://images.jagran.com/naidunia/news_26_01_2017_s.jpg">पाकिस्तान ने 36 भारतीय मछुआरों को पकड़ा</a>
</li>
<li class="last">
<a href="/rajasthan-salman-saif-will-be-produced-in-court-today-970419"><img alt="saif-ali-khan-salman-kha 26 01 2017" src="http://images.jagran.com/naidunia/saif-ali-khan-salman-kha_26_01_2017_s.jpg">सलमान, सैफ आज कोर्ट में पेश होंगे</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/state">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/delhi-ncr-cbi-registers-fir-in-conning-attempt-by-using-pm-narendra-modi-name-970816">मोदी से सोनिया तक के नाम पर ठगी करने वाले धरे गए</a>
</li>
<li>
<a href="/delhi-ncr-would-order-goods-online-then-were-beaten-in-the-name-of-payment-970773">ऑनलाइन मंगाते थे सामान, फिर पेमेंट के नाम पर करते थे मारपीट</a>
</li>
<li class="last">
<a href="/maharashtra-national-level-female-swimmer-of-the-hanged-970622">राष्ट्रीय स्तर की महिला तैराक ने लगाई फांसी</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="देश" href="/national">देश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/national">बड़ी खबरें </a><a class="fr" href="/photo-gallery/national"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/national-akhilesh-yadav-rahul-gandhi-to-address-first-joint-press-conference-on-sunday-970618"><img alt="rahul and akhilesh 27 01 2017" src="http://images.jagran.com/naidunia/rahul_and_akhilesh_27_01_2017_s.jpg"><span>राहुल-अखिलेश की साझा प्रेस कांफ्रेंस से होगी प्रचार की शुरुआत</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/national-army-sets-up-whatsapp-number-for-direct-complaints-to-gen-bipin-rawat-970626"><img alt="whatsapp indian army 27 01 2017" src="http://images.jagran.com/naidunia/whatsapp_indian_army_27_01_2017_s.jpg">व्हाट्सऐप पर सेना प्रमुख से दर्द बयान करेंगे जवान</a>
</li>
<li>
<a href="/national-uttar-pradesh-election-2017-bjp-release-it-manifesto-on-28-january-970623"><img alt="bjp up manifesto 27 01 2017" src="http://images.jagran.com/naidunia/bjp_up_manifesto_27_01_2017_s.jpg">शनिवार को जारी होगा यूपी के लिए भाजपा का घोषणापत्र</a>
</li>
<li class="last">
<a href="/national-uid-debuts-on-bhim-aadhaar-pay-to-be-launched-soon-970574"><img alt="aadhar pay system 27 01 2017" src="http://images.jagran.com/naidunia/aadhar_pay_system_27_01_2017_s.jpg">जल्द शुरू होगा "आधार" से कैशलेस ट्रांजेक्शन</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/national">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/national-rail-track-are-broken-by-overloading-of-goods-trains-970621">मालगाड़ियों में ओवरलोडिंग से टूट रहे ट्रैक!</a>
</li>
<li>
<a href="/national-chandigarh-govt-hospital-to-pay-rs-10l-for-improper-diagnosis-970868">अस्पताल को देना होगा 10 लाख हर्जाना</a>
</li>
<li class="last">
<a href="/national-as-intimate-video-goes-viral-rebel-sad-mp-ghubaya-cries-political-murder-by-sukhbir-plays-caste-card-970625">अकाली सांसद घुबाया का अश्लील एमएमएस वायरल</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/national">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/national/samajwadi-party"><img alt="family dispute at samajwadi party 30 12 2016" src="http://images.jagran.com/naidunia/family_dispute_at_samajwadi_party_30_12_2016_s.jpg"><span># सपा की महाभारत</span></a>
</li>
<li>
<a href="/topics-trending/national/triple-talaq"><img alt="triple-talaq-common-civil-code 15 10 2016" src="http://images.jagran.com/naidunia/triple-talaq-common-civil-code_15_10_2016_s.jpg"><span># ट्रिपल तलाक</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="विदेश" href="/world">विदेश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/world">बड़ी खबरें </a><a class="fr" href="/photo-gallery/world"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/world-man-arrested-in-attack-on-hijabwearing-jfk-airport-employee-970629"><img alt="hijab woman america 27 01 2017" src="http://images.jagran.com/naidunia/hijab_woman_america_27_01_2017_s.jpg"><span>अमेरिका में हिजाब पहनने वाली एयरलाइन कर्मी पर हमला</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/world-china-steps-up-preparedness-for-possible-military-conflict-with-united-states-970548"><img alt="pla ready for war 27 01 2017" src="http://images.jagran.com/naidunia/pla_ready_for_war_27_01_2017_s.jpg">चीन को सता रहा अमेरिका से युद्ध का डर</a>
</li>
<li>
<a href="/world-donald-trump-plan-for-a-new-20-per-cent-tax-on-all-imports-to-pay-for-border-wall-970545"><img alt="border wall america 27 01 2017" src="http://images.jagran.com/naidunia/border_wall_america_27_01_2017_s.jpg">दीवार के लिए मेक्सिको से आयात पर 20 फीसदी कर लगा सकते हैं ट्रंप</a>
</li>
<li class="last">
<a href="/world-china-now-has-335-million-more-men-than-women-970543"><img alt="china population male 27 01 2017" src="http://images.jagran.com/naidunia/china_population_male_27_01_2017_s.jpg">बेटे की चाहत: चीन में घट रही महिलाओं की आबादी</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/world">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/world-donald-trump-signs-order-to-ban-muslims-seeks-to-halve-number-of-refugees-entering-us-970633">ट्रंप ने मुस्लिमों को सीमित वीजा देने का किया बचाव</a>
</li>
<li>
<a href="/world-three-indianorigin-conferred-with-australias-highest-civilian-award-970566">तीन भारतीयों को ऑस्ट्रेलिया का सर्वोच्च नागरिक सम्मान</a>
</li>
<li class="last">
<a href="/world-trump-expects-to-hold-talks-with-putin-soon-970563">ट्रंप-पुतिन के बीच आज होगी वार्ता</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/world">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/world/viral-videos"><img alt="viral-video1 30 10 2015" src="http://images.jagran.com/naidunia/viral-video1_30_10_2015_s.jpg"><span># वायरल वीडियो</span></a>
</li>
<li>
<a href="/topics-trending/world/management-skills"><img alt="leaders 31 12 2016" src="http://images.jagran.com/naidunia/leaders_31_12_2016_s.jpg"><span># इन्होंने चौकाया, हमने सीखा</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/sports">खेल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/sports/cricket">क्रिकेट</a> | <a href="/sports/hockey">हॉकी </a> | <a href="/sports/football">फुटबॉल </a> | <a href="/sports/tennis">टेनिस </a> | <a href="/sports/local">लोकल स्पोर्ट्स</a> | <a href="/sports/other">खेल और भी</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/sports">बड़ी खबरें </a><a class="fr" href="/photo-gallery/sports"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/sports/football-barcelona-reaches-into-semifinals-for-the-seventh-time-970572"><img alt="barcelona football 2017127 203532 27 01 2017" src="http://images.jagran.com/naidunia/barcelona_football_2017127_203532_27_01_2017_s.jpg"><span>लगातार सातवीं बार सेमीफाइनल में पहुंची बार्सिलोना</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/sports/tennis-nadal-enters-final-of-australian-open-defeating-dimitrov-in-oz-semifinal-970571"><img alt="nadal federer final 2017127 20183 27 01 2017" src="http://images.jagran.com/naidunia/nadal_federer_final_2017127_20183_27_01_2017_s.jpg">5 घंटे चले सेफा में नडाल विजयी, फाइनल में फेडरर से होगी टक्कर</a>
</li>
<li>
<a href="/sports/cricket-mohammed-shami-indian-cricket-team-pacers-father-dies-of-heart-attack-970509"><img alt="shami father dead 27 01 2017" src="http://images.jagran.com/naidunia/shami_father_dead_27_01_2017_s.jpg">बुरी खबर: भारतीय तेज गेंदबाज शमी के पिता का निधन</a>
</li>
<li class="last">
<a href="/sports/tennis-liander-paes-and-martina-hingis-out-of-australian-open-970518"><img alt="paes hingies 2017127 171431 27 01 2017" src="http://images.jagran.com/naidunia/paes_hingies_2017127_171431_27_01_2017_s.jpg">ऑस्ट्रेलियन ओपन: पेस और जोड़ीदार मार्टिना हिंगिस बाहर हुए</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/sports">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/sports/cricket-record-david-warner-equals-tendulkars-this-big-record-970539">वॉर्नर ने की 'क्रिकेट के भगवान' तेंडुलकर के इस बड़े रिकॉर्ड की बराबरी</a>
</li>
<li>
<a href="/sports/cricket-did-parvez-rasool-insult-the-national-anthem-970430">वीडियो: राष्ट्रगान के दौरान रसूल के च्यूइंग गम चबाने पर सवाल</a>
</li>
<li class="last">
<a href="/sports/cricket-iinjured-steven-smith-out-of-new-zealand-trip-matthew-wade-to-lead-team-970455">स्मिथ NZ दौरे से बाहर, यह खिलाड़ी संभालेगा टीम की कमान</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/sports">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/sports/virat-kohli"><img alt="virat training 02july 201672 175824 03 03 2015" src="http://images.jagran.com/naidunia/virat_training_02july_201672_175824_03_03_2015_s.jpg"><span># विराट कोहली</span></a>
</li>
<li>
<a href="/topics-trending/sports/ms-dhoni"><img alt="ms-dhoni 03 09 2014" src="http://images.jagran.com/naidunia/ms-dhoni_03_09_2014_s.jpg"><span># एमएस धोनी</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/entertainment">मनोरंजन </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/entertainment/bollywood">बॉलीवुड</a> | <a href="/entertainment/film-review">फिल्म रिव्यू</a> | <a href="/entertainment/box-office">बॉक्स ऑफिस </a> | <a href="/entertainment/upcoming-movies">अपकमिंग मूवीज</a> | <a href="/entertainment/celebs">सेलेब्स</a> | <a href="/entertainment/hollywood">हॉलीवुड</a> | <a href="/entertainment/television">टेलीविजन </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/entertainment">बड़ी खबरें </a><a class="fr" href="/photo-gallery/entertainment"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/entertainment/celebs-mubarakan-arjun-kapoors-and-anil-kapoor-is-the-baraati-970564"><img alt="anil kapoor mubarkan 27 01 2017" src="http://images.jagran.com/naidunia/anil_kapoor_mubarkan_27_01_2017_s.jpg"><span>अनिल कपूर "मुबारकां" के किरदार को लेकर हैं उत्साहित</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/entertainment/celebs-sonu-sood-surviving-in-bollywood-is-not-easy-970559"><img alt="sonu sood interview 27 01 2017" src="http://images.jagran.com/naidunia/sonu_sood_interview_27_01_2017_s.jpg">बॉलीवुड में वजूद बनाए रखना आसान नहीं मानते सोनू</a>
</li>
<li>
<a href="/entertainment/bollywood-rajinikanth-and-akshay-kumars-new-film-teaser-will-release-in-april-970501"><img alt="robo teaser 2017127 155825 27 01 2017" src="http://images.jagran.com/naidunia/robo_teaser_2017127_155825_27_01_2017_s.jpg">रिलीज से छह महीने पहले अाएगा अक्षय-रजनी की फिल्म का टीजर</a>
</li>
<li class="last">
<a href="/entertainment/box-office-raees-day-two-collection-is-more-better-than-first-day-970456"><img alt="raees day two 27 01 2017" src="http://images.jagran.com/naidunia/raees_day_two_27_01_2017_s.jpg">बाॅक्स आॅफिस पर दूसरे दिन 'रईस' हुआ और अमीर</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/entertainment">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/entertainment/box-office-raees-vs-kaabil-first-day-collection-at-box-office-970368">बॉक्स ऑफिस पर रईस और काबिल का मुकाबला, जानें पहले दिन का हाल</a>
</li>
<li>
<a href="/entertainment/bollywood-rakesh-roshan-says-ehibitors-not-gave-me-proper-cinemahalls-970380">काबिल vs रईस: राकेश रोशन ने लगाया धोखाधड़ी का आरोप</a>
</li>
<li class="last">
<a href="/entertainment/hollywood-priyanka-chopra-looks-hot-in-baywatch-new-poster-969389">'बेवॉच' के नए पोस्टर में प्रियंका का बोल्ड अंदाज</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/entertainment">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/entertainment/salman-khan"><img alt="salman khan 27 20151227 12326 19 06 2015" src="http://images.jagran.com/naidunia/salman_khan_27_20151227_12326_19_06_2015_s.jpg"><span># सलमान खान</span></a>
</li>
<li>
<a href="/topics-trending/entertainment/shahrukh-khan"><img alt="shahrukh trending 03 11 2014" src="http://images.jagran.com/naidunia/shahrukh_trending_03_11_2014_s.jpg"><span># शाहरुख खान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/business">बिज़नेस </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/business/stock-market">स्टॉक मार्केट</a> | <a href="/business/trade">कारोबार</a> | <a href="/business/automobile">ऑटो </a> | <a href="/business/commodity">कमोडिटी </a> | <a href="/personal-finance">अपनी मनी </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/business">बड़ी खबरें </a><a class="fr" href="/photo-gallery/business"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/business/trade-coai-approaches-trai-against-bsnl-appbased-calling-service-970619"><img alt="bsnl calling app 27 01 2017" src="http://images.jagran.com/naidunia/bsnl_calling_app_27_01_2017_s.jpg"><span>बीएसएनएल की एप आधारित सेवा का विरोध</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/business/stock-market-in-pre-budget-rally-share-market-closes-green-straight-fourth-day-in-a-row-970504"><img alt="sensex11 2017127 16321 27 01 2017" src="http://images.jagran.com/naidunia/sensex11_2017127_16321_27_01_2017_s.jpg">शेयर बाजार में लगातार चौथे दिन बढ़त, सेंसेक्स 174 अंक चढ़कर बंद</a>
</li>
<li>
<a href="/business/automobile-hennessey-venom-gt-production-comes-to-an-end-970465"><img alt="hennessey gt 2017127 125936 27 01 2017" src="http://images.jagran.com/naidunia/hennessey_gt_2017127_125936_27_01_2017_s.jpg">बंद हो जाएगी दुनिया की सबसे तेज रफ्तार गाड़ियों में गिनी जाने वाली यह कार</a>
</li>
<li class="last">
<a href="/business/stock-market-hdfc-bank-lets-go-of-4500-employees-in-q3-970467"><img alt="hdfc 2017127 125951 27 01 2017" src="http://images.jagran.com/naidunia/hdfc_2017127_125951_27_01_2017_s.jpg">ऑटोमेशन से HDFC बैंक में हो गई 4500 कर्मचारियों की छुट्टी</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/business">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/business/trade-gaar-alert-modi-government-on-track-to-implement-it-from-april-12017-970620">अप्रैल से लागू होगा "गार"</a>
</li>
<li>
<a href="/business/trade-maruti-suzuki-hikes-prices-of-its-entire-product-range-970597">मारुति सुजुकी ने कारों के दाम आठ हजार रुपये तक बढ़ाए</a>
</li>
<li class="last">
<a href="/business/commodity-all-you-need-to-know-about-jet-airways-republic-day-offers-970372">जेट एयरवेज का रिपब्लिक डे धमाका, मात्र  999 में हवाई सफर</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/business">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/business/gst"><img alt="gst bill 15 06 2016" src="http://images.jagran.com/naidunia/gst_bill_15_06_2016_s.jpg"><span># जीएसटी</span></a>
</li>
<li>
<a href="/topics-trending/business/tata-sons"><img alt="tata-son-chairmenship 24 10 2016" src="http://images.jagran.com/naidunia/tata-son-chairmenship_24_10_2016_s.jpg"><span># टाटा में घमासान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/technology">टेक्नोलॉजी </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/technology/tech">टेक न्यूज </a> | <a href="/technology/new-launches">न्यू लॉन्चेस</a> | <a href="/technology/mobile">मोबाइल</a> | <a href="/technology/tech-guide">टेक गाइड</a> | <a href="/technology/cool-apps">कूल ऐप्स</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/technology">बड़ी खबरें </a><a class="fr" href="/photo-gallery/technology"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/technology/tech-guide-facebook-security-key-aims-to-keep-hackers-out-of-your-account-970497"><img alt="fb security key 27 01 2017" src="http://images.jagran.com/naidunia/fb_security_key_27_01_2017_s.jpg"><span>इस चाबी के जरिए सुरक्षित रहेगा आपका फेसबुक अकाउंट</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/technology/new-launches-oppo-a57-india-launch-set-for-february3-970485"><img alt="oppo mobile 2017127 155937 27 01 2017" src="http://images.jagran.com/naidunia/oppo_mobile_2017127_155937_27_01_2017_s.jpg">Oppo A57, 3 फरवरी को होगा लॉन्च, जानिए क्या है खासियत</a>
</li>
<li>
<a href="/technology/tech-alert-spam-message-about-reliance-jio-970503"><img alt="reliance jio 2017127 155632 27 01 2017" src="http://images.jagran.com/naidunia/reliance_jio_2017127_155632_27_01_2017_s.jpg">Reliance Jio के नाम से भेजे जा रहे मैसेज पर भूलकर भी न करें क्लिक</a>
</li>
<li class="last">
<a href="/technology/tech-bhim-app-update-for-android-available-in-other-languages-970464"><img alt="bhim 2017127 13538 27 01 2017" src="http://images.jagran.com/naidunia/bhim_2017127_13538_27_01_2017_s.jpg">और स्मार्ट हुआ BHIM App, जानें नई सुविधाओं के बारे में</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/technology">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/technology/mobile-flipkart-offers-exchange-offer-on-lenovo-phab2-pro-970466">फ्लिपकार्ट Lenovo Phab2 pro पर दे रही है ये Exchange offer</a>
</li>
<li>
<a href="/technology/mobile-text-with-three-simple-emoji-characters-freezes-and-crashes-iphones-963339">3 इमोजी वाले मैसेज के साथ iPhone में आ रही ऐसी परेशानी</a>
</li>
<li class="last">
<a href="/technology/mobile-nokia-6-reaches-250000-registrations-in-less-than-24-hours-954723">नोकिया के इस फोन के लिए 24 घंटे में हुए 2,50,000 रजिस्ट्रेशन</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/technology">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/technology/google-pixel"><img alt="google-pixel-india 05 10 2016" src="http://images.jagran.com/naidunia/google-pixel-india_05_10_2016_s.jpg"><span># गूगल पिक्&zwj;सल</span></a>
</li>
<li>
<a href="/topics-trending/technology/iphone7"><img alt="apple-iphone-7-launch 201697 102753 09 03 2015" src="http://images.jagran.com/naidunia/apple-iphone-7-launch_201697_102753_09_03_2015_s.jpg"><span># ऐपल आइफोन 7</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/spiritual">धर्म </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/spiritual/antaryatra">अंतरयात्रा </a> | <a href="/spiritual/satsang">सत्संग </a> | <a href="/spiritual/vrat-tyohar">व्रत-त्योहार</a> | <a href="/spiritual/vaastu">वास्तु</a> | <a href="/spiritual/vidhi-upaaye">विधि/उपाय</a> | <a href="/spiritual/prerak-prasang">प्रेरक प्रसंग</a> | <a href="/spiritual/kehte-hain">कहते हैं</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/spiritual">बड़ी खबरें </a><a class="fr" href="/photo-gallery/spiritual"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/spiritual/kehte-hain-narendra-modis-horoscope-970446"><img alt="narendra modi kundali 27 01 2017" src="http://images.jagran.com/naidunia/narendra_modi_kundali_27_01_2017_s.jpg"><span>जर्मनी के इस नेता से मिलती है प्रधानमंत्री नरेंद्र मोदी की जन्मकुंडली!</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/spiritual/vrat-tyohar-moni-amavasya-spcl-artical-970507"><img alt="moniamvasyajiii 27 01 2017" src="http://images.jagran.com/naidunia/moniamvasyajiii_27_01_2017_s.jpg">मौनी अमावस्या:परेशानियों का अंत कर देंगे ये उपाय</a>
</li>
<li>
<a href="/spiritual/kehte-hain-it-is-interesting-forecasts-969403"><img alt="decimatedy2024 25 01 2017" src="http://images.jagran.com/naidunia/decimatedy2024_25_01_2017_s.jpg">ऐसा भी समय आया, जब हो गईं भविष्यवाणियां गलत!</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-erotic-sculptures-and-khajuraho-temples-969400"><img alt="matangeshwarmandir 25 01 2017" src="http://images.jagran.com/naidunia/matangeshwarmandir_25_01_2017_s.jpg">खजुराहो के इस मंदिर में नहीं हैं कामुक मूर्तियां</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/spiritual">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/spiritual/vrat-tyohar-birth-story-of-goddess-saraswati-970482">तो क्या इस दिन ऐसे हुई थीं देवी सरस्वती प्रकट</a>
</li>
<li>
<a href="/spiritual/vidhi-upaaye-what-to-do-what-not-to-on-basant-panchami-970483">बसंत पंचमी पर क्या करें, क्या न करें</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-in-past-who-were-kakbhushundi-963436">पूर्व जन्म में कौन थे काकभुशुण्डि, इंसान से ऐसे बने कौआ</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/spiritual">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/spiritual/hindu-mythology"><img alt="mahabharata45 26 11 2015" src="http://images.jagran.com/naidunia/mahabharata45_26_11_2015_s.jpg"><span># हिंदू पौराणिक कथाएं</span></a>
</li>
<li>
<a href="/topics-trending/spiritual/greek-mythology"><img alt="greekgods 26 11 2015" src="http://images.jagran.com/naidunia/greekgods_26_11_2015_s.jpg"><span># ग्रीक पौराणिक कथाएं</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/horoscope-rashifal">राशिफल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/horoscope-rashifal/today">आज का दिन </a>
</div>
<div class="clr"></div>
<ul id="horoscope-icons">
<li>
<a id="horoscope-icons-aries" title="मेष" href="/horoscope-rashifal/aries/today"></a>
</li>
<li>
<a id="horoscope-icons-taurus" title="वृष" href="/horoscope-rashifal/taurus/today"></a>
</li>
<li>
<a id="horoscope-icons-gemini" title="मिथुन" href="/horoscope-rashifal/gemini/today"></a>
</li>
<li>
<a id="horoscope-icons-cancer" title="कर्क" href="/horoscope-rashifal/cancer/today"></a>
</li>
<li>
<a id="horoscope-icons-leo" title="सिंह" href="/horoscope-rashifal/leo/today"></a>
</li>
<li>
<a id="horoscope-icons-vergo" title="कन्या" href="/horoscope-rashifal/virgo/today"></a>
</li>
<li>
<a id="horoscope-icons-libra" title="तुला" href="/horoscope-rashifal/libra/today"></a>
</li>
<li>
<a id="horoscope-icons-scorpio" title="वृश्चिक" href="/horoscope-rashifal/scorpio/today"></a>
</li>
<li>
<a id="horoscope-icons-sagittarius" title="धनु" href="/horoscope-rashifal/sagittarius/today"></a>
</li>
<li>
<a id="horoscope-icons-capricorn" title="मकर" href="/horoscope-rashifal/capricorn/today"></a>
</li>
<li>
<a id="horoscope-icons-aquarius" title="कुंभ" href="/horoscope-rashifal/aquarius/today"></a>
</li>
<li>
<a id="horoscope-icons-pisces" title="मीन" href="/horoscope-rashifal/pisces/today"></a>
</li>
</ul>
</nav>
</li>
<li>
<a href="/photo-gallery">फोटो </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/photo-gallery/madhya-pradesh">मध्यप्रदेश </a> | <a href="/photo-gallery/chhattisgarh">छत्तीसगढ़ </a> | <a href="/photo-gallery/state">प्रदेश </a> | <a href="/photo-gallery/national">देश</a> | <a href="/photo-gallery/world">विदेश</a> | <a href="/photo-gallery/entertainment">मनोरंजन </a> | <a href="/photo-gallery/sports">खेल</a> | <a href="/photo-gallery/business">बिज़नेस</a> | <a href="/photo-gallery/technology">टेक्नोलॉजी</a> | <a href="/photo-gallery/spiritual">धर्म</a> | <a href="/photo-gallery/miscellaneous">विविध</a>
</div>
<div class="clr"></div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">ताज़ा तस्वीरें</div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/world-today-in-history-28-january-970532"><img height="116" width="182" alt="history new 27 01 2017" src="http://images.jagran.com/naidunia/history_new_27_01_2017_s.jpg"><span>उस साल आज के दिन: 28 जनवरी की ऐतिहासिक घटनाएं</span></a>
</li>
<li>
<a href="/photo-gallery/spiritual-superstitious-artist-of-hindi-cinema-970450"><img height="116" width="182" alt="hrithik roshan 27 01 2017" src="http://images.jagran.com/naidunia/hrithik_roshan_27_01_2017_s.jpg"><span>हिंदी सिनेमा के अंधविश्वासी सितारे</span></a>
</li>
<li>
<a href="/photo-gallery/spiritual-be-silent-to-this-day-970508"><img height="116" width="182" alt="pic1 27 01 2017" src="http://images.jagran.com/naidunia/pic1_27_01_2017_s.jpg"><span>इस दिन रहें मौन, मिलेगा पुण्य</span></a>
</li>
</ul>
</div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">पहली पसंद </div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/world-top-trending-pictures-of2016-923201"><img alt="good bye 2016 image 31 12 2016" src="http://images.jagran.com/naidunia/good_bye_2016_image_31_12_2016_s.jpg"><span>कैमरे की नजर में साल 2016: सिंहस्थ की आस्था से सीरिया के सितम तक</span></a>
</li>
<li>
<a href="/photo-gallery/world-meet-the-worlds-richest-wives-964750"><img alt="lucy southworth 22 01 2017" src="http://images.jagran.com/naidunia/lucy_southworth_22_01_2017_s.jpg"><span>दुनिया की सबसे अमीर पत्नियों को देखा है आपने</span></a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-photo-gallery-naidunia-organized-takat-vatan-ki-humse-hai-969352"><img alt="avni shrma 01 25 01 2017" src="http://images.jagran.com/naidunia/avni_shrma_01_25_01_2017_s.jpg"><span>नईदुनिया की पहलः 'ताकत वतन की हमसे है'</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/editorial">विचार </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/editorial/sampadikya">संपादकीय </a> | <a href="/editorial/gyan-ganga">ज्ञान गंगा </a> | <a href="/editorial/naidunia-blog">नईदुनिया ब्लॉग </a>
</div>
<div class="clr"></div>
<div class="vichar_photo_holder">
<ul class="thumblist">
<li>
<a href="/editorial/expert-comment-peoples-dignity-should-be-maintained-in-system-969466"><img alt="flaunt-the-tri-&ndash;color-republic-day 25 01 2017" src="http://images.jagran.com/naidunia/flaunt-the-tri-%E2%80%93color-republic-day_25_01_2017_s.jpg"><span>आलेख : तंत्र में कायम रहे गण की गरिमा - परिचय दास</span></a>
</li>
<li>
<a href="/editorial/sampadikya-trumpmodi-phone-talk-969465"><img alt="trump-calls-modi 25 01 2017" src="http://images.jagran.com/naidunia/trump-calls-modi_25_01_2017_s.jpg"><span>संपादकीय : ट्रंप-मोदी की गुफ्तगू</span></a>
</li>
<li>
<a href="/editorial/expert-comment-where-we-are-missing-in-democracy-969467"><img alt="india new for edit 25 01 2017" src="http://images.jagran.com/naidunia/india_new_for_edit_25_01_2017_s.jpg"><span>आलेख : गणतंत्र में कहां चूक रहे हैं हम! - प्रदीप सिंह</span></a>
</li>
<li>
<a href="/editorial/expert-comment-reality-of-electoral-analysis-967984"><img alt="vote31 24 01 2017" src="http://images.jagran.com/naidunia/vote31_24_01_2017_s.jpg"><span>आलेख : आयातित चुनाव विश्लेषणों की हकीकत - बद्री नारायण</span></a>
</li>
</ul>
<div class="clr"></div>
</div>
</nav>
</li>
<li>
<a class="haschild" title="फीचर" href="/magazine">फीचर</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/magazine/tarang">तरंग</a> | <a href="/magazine/recipe">खानपान</a> | <a href="/magazine/lifestyle">लाइफ स्टाइल</a> | <a href="/magazine/nayika">नायिका</a> | <a href="/magazine/sehat">सेहत</a> | <a href="/magazine/career">करियर</a>
</div>
<div class="clr"></div>
<div class="featuretop">
<ul>
<li>
<a class="taranglogo" href="/magazine/tarang"></a>
</li>
<li>
<a class="khanpanlogo" href="/magazine/recipe"></a>
</li>
<li>
<a class="lifestylelogo" href="/magazine/lifestyle"></a>
</li>
<li>
<a class="nayekalogo" href="/magazine/nayika"></a>
</li>
<li>
<a class="sehatlogo" href="/magazine/sehat"></a>
</li>
<li>
<a class="careerlogo" href="/magazine/career"></a>
</li>
</ul>
</div>
</nav>
</li>
</ul>
</nav>
</div>
</div><div class="trendingNav">
<div class="subnav">
<div class="fl subnavi">
<span class="trend-heading"><a href="/topics-trending">सुर्खियों में</a></span>
<ul>
<li>
<span>#</span><a href="/topics-trending/business/budget2017">बजट स्पेशल</a>
</li>
<li>
<span>#</span><a href="/topics-trending/world/donald-trump">डोनाल्ड ट्रंप</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/jallikattu">जल्&zwj;लीकट्टू</a>
</li>
<li>
<span>#</span><a href="/topics-trending/sports/ind-vs-eng">भारत-इंग्लैंड</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/assembly-elections2017">विधानसभा चुनाव</a>
</li>
<div class="clr"></div>
</ul>
</div>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1449991654027">
<input style="height:18px;" onKeyPress="return submitenter(event)" class="input" type="text" name="search" id="search"><input value="" class="searchicon" onclick="searchSubmit();" type="submit">
</form>
</div>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1449991654027]--></div><div class="ls-cmp-wrap" id="w1449991654028"><!--ls:begin[component-1449991654028]--><div class="iw_component" id="1449991654028">
</div><!--ls:end[component-1449991654028]--></div><div class="ls-cmp-wrap" id="w1449975937803"><!--ls:begin[component-1449975937803]--><div class="iw_component" id="1449975937803"><!-- taboola header code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-naidunia/loader.js');
</script> </div><!--ls:end[component-1449975937803]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row subnavCont container" id="ls-row-2"><div class="ls-fxr" id="ls-gen76414963-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen76414964-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784949"><!--ls:begin[component-1373522784949]--><div class="iw_component" id="1373522784949"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><div class="breadcrumbs-holder">
<ul id="breadcrumbs-two">
<li>
<a href="/">होम</a>
</li>
<li>
<a href="/chhattisgarh"><i class="fa fa-angle-right"></i>छत्तीसगढ़ </a>
</li>
<li>
<span class="current"><i class="fa fa-angle-right"></i>बिलासपुर</span>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a>  | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a><select style="font-weight:bold;" class="ML10" onchange="if(selectedIndex != 0) location = options[selectedIndex].value; options[0].selected"><option>अपना शहर </option><option value="/chhattisgarh/raipur">रायपुर</option><option value="/chhattisgarh/bilaspur">बिलासपुर</option><option value="/chhattisgarh/bhilai">भिलाई</option><option value="/chhattisgarh/balod">बालोद</option><option value="/chhattisgarh/balod-bazar">बलोदा बाजार</option><option value="/chhattisgarh/balrampur">बलरामपुर</option><option value="/chhattisgarh/bemetara">बेमेतारा</option><option value="/chhattisgarh/bijapur">बीजापुर</option><option value="/chhattisgarh/dantewada">दंतेवाड़ा</option><option value="/chhattisgarh/dhamtari">धमतरी</option><option value="/chhattisgarh/durg">दुर्ग</option><option value="/chhattisgarh/gariyaband">गरियाबंद</option><option value="/chhattisgarh/jashpur">जशपुर</option><option value="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</option><option value="/chhattisgarh/kondagaon">कोंडागांव</option><option value="/chhattisgarh/korba">कोरबा</option><option value="/chhattisgarh/koriya">कोरिया</option><option value="/chhattisgarh/kanker">कांकेर</option><option value="/chhattisgarh/kawardha">कवर्धा</option><option value="/chhattisgarh/mahasmund">महासमुंद</option><option value="/chhattisgarh/mungeli">मुंगेली</option><option value="/chhattisgarh/narayanpur">नारायणपुर</option><option value="/chhattisgarh/raigarh">रायगढ़</option><option value="/chhattisgarh/rajnandgaon">राजनांदगांव</option><option value="/chhattisgarh/surajpur">सूरजपुर</option><option value="/chhattisgarh/sukma">सुकमा</option><option value="/chhattisgarh/charma">चारमा</option></select>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1373522784949]--></div><div class="ls-cmp-wrap" id="w1412656715557"><!--ls:begin[component-1412656715557]--><div class="iw_component" id="1412656715557"><div class="clr"></div>
</div><!--ls:end[component-1412656715557]--></div><div class="ls-cmp-wrap" id="w1433845426321"><!--ls:begin[component-1433845426321]--><div class="iw_component" id="1433845426321">
</div><!--ls:end[component-1433845426321]--></div><div class="ls-cmp-wrap" id="w1449975937621"><!--ls:begin[component-1449975937621]--><div class="iw_component" id="1449975937621"><script>
	$(window).scroll(function(){
		var scroll = $(window).scrollTop();
		if(scroll >80){
			$('.adzedoback').addClass('fixed');
			}
		else{
			$('.adzedoback').removeClass('fixed');
			}
		});
</script>
<style>
.adzedoback{width:160px; height:601px; position: fixed; top:26px; z-index: 9900; cursor: pointer;}
.adzedoback.fixed {top:78px;}.adzedo_left {left: 0;}.adzedo_right {right: 0;}
@media (max-width:1360px){.adzedo_left, .adzedo_right{display:none;}}
</style>
<div class="adzedo_left adzedoback">
    <div id="naidunia_ROA_160x600_LHS"></div>    
</div></div><!--ls:end[component-1449975937621]--></div><div class="ls-cmp-wrap" id="w1449975937622"><!--ls:begin[component-1449975937622]--><div class="iw_component" id="1449975937622"><div class="adzedo_right adzedoback">
    <div id="naidunia_ROA_160x600_RHS"></div>    
</div></div><!--ls:end[component-1449975937622]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen76414965-ls-fxr"><div class="ls-area span8" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen76414966-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563633"><!--ls:begin[component-1450950563633]--><div class="iw_component" id="1450950563633">
</div><!--ls:end[component-1450950563633]--></div><div class="ls-cmp-wrap" id="w1450950563634"><!--ls:begin[component-1450950563634]--><div class="iw_component" id="1450950563634"><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'117618471588921', cookie:true, 
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'दांत का इलाज कराने निकले पार्षद की हादसे में मौत',
        link: document.URL,
        picture: 'http://images.jagran.com/naidunia/',
        caption: 'naidunia.jagran.com',
        description: ''
        });
}
  </script><div class="box w2">
<div>
<div class="article-details">
<a class="arti_mid btprev" href="/chhattisgarh/bilaspur-raped-girl-after-kidnap-971392"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/chhattisgarh/bilaspur-chocolate-lured-child-rape-971396"><span>Next</span><i></i></a>
<h1>दांत का इलाज कराने निकले पार्षद की हादसे में मौत</h1>
<div class="datebox">
<div class="date fl">
<strong>Published: </strong>Sat, 28 Jan 2017 04:07 AM (IST) | <strong>Updated: </strong>Sat, 28 Jan 2017 04:07 AM (IST)</div>
<span style="font-size:13px;" class="fr">By: Editorial Team</span>
<div class="clr"></div>
<div class="NaiDunia_660x80">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><ins data-ad-slot="4689328377" data-ad-client="ca-pub-5467088872192028" style="display:inline-block;width:660px;height:80px" class="adsbygoogle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clr"></div>
<div class="socialcoment fl">
<div class="fl">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span><span displayText="Google +1" class="st_plusone_hcount"></span>
</div>
<span class="fontsizer"><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="decreaser"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="increaser"></a></span><span class="fl"></span>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%A6%E0%A4%BE%E0%A4%82%E0%A4%A4 %E0%A4%95%E0%A4%BE %E0%A4%87%E0%A4%B2%E0%A4%BE%E0%A4%9C %E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%A8%E0%A5%87 %E0%A4%A8%E0%A4%BF%E0%A4%95%E0%A4%B2%E0%A5%87 %E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%B7%E0%A4%A6 %E0%A4%95%E0%A5%80 %E0%A4%B9%E0%A4%BE%E0%A4%A6%E0%A4%B8%E0%A5%87 %E0%A4%AE%E0%A5%87%E0%A4%82 %E0%A4%AE%E0%A5%8C%E0%A4%A4%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                      /bilaspur%0A                      -accident-corporator-died%0A                    -971394 (Sent from http://naidunia.jagran.com/)"></a>
</div>
</div>
<div class="clr"></div>
</div>
<div class="video_iframe">
</div>
<div class="artimg ML10 fr">
<span style="color:#777;"></span>
</div>
<div class="article_right MT10 ML10 fr">
<div class="latest-news PA10">
<h2>संबंधित खबरें</h2>
<div class="links4">
<ul>
<li>
<h3>
<a title="सड़क हादसे में युवक की मौत" href="/chhattisgarh/raigarh-youth-dies-in-road-accident-665552">सड़क हादसे में युवक की मौत</a>
</h3>
</li>
<li>
<h3>
<a title="सड़क हादसे में घायल युवक की मौत" href="/chhattisgarh/bilaspur-accident-died-a-injured-852973">सड़क हादसे में घायल युवक की मौत</a>
</h3>
</li>
<li>
<h3>
<a title="सड़क हादसे में घायल युवक की मौत" href="/chhattisgarh/bilaspur-youth-dies-in-road-accident-758523">सड़क हादसे में घायल युवक की मौत</a>
</h3>
</li>
<li>
<h3>
<a title="हल्&zwj;दीगांव में दुर्घटना में घायल व्&zwj;यक्ति की इलाज के दौरान मौत" href="/chhattisgarh/rajnandgaon-injured-man-died-in-hospital-102293">हल्&zwj;दीगांव में दुर्घटना में घायल व्&zwj;यक्ति की इलाज के दौरान मौत</a>
</h3>
</li>
<li>
<h3>
<a title="सड़क हादसे में बाइक सवार महिला और युवक की मौत, एक घायल" href="/chhattisgarh/raipur-women-and-young-bike-rider-died-in-a-road-accident-a-wounded-601952">सड़क हादसे में बाइक सवार महिला और युवक की मौत, एक घायल</a>
</h3>
</li>
</ul>
</div>
</div>
</div><p>गौरेला। अमरकंटक के वार्ड क्रमांक 15 के पार्षद की अनियंत्रित बाइक गौरेला थाना क्षेत्र के गोरखपुर स्थित दुर्गा मंदिर से टकरा गई। इस हादसे में उसकी मौके पर ही मौत हो गई। वहीं बाइक सवार एक अन्य को सामान्य चोट आई है। पुलिस मामले की जांच रही है।  </p><p> जानकारी के अनुसार घटना गौरेला थाना क्षेत्र की है। अमरकंटक (मध्यप्रदेश) निवासी कपिल कटारे पिता नारायण कटारे (50) वार्ड क्रमांक 15 के पार्षद थे। वह अपनी बाइक क्रमांक एमपी 18 एमबी 9658 में जालेश्वर निवासी मोतीलाल बैगा को लेकर अपने दांत का इलाज कराने निकले थे। दोपहर में उन्होंने उपचार कराया। फिर दोनों दोपहर करीब 3 बजे वापस अमरकंटक जाने के लिए निकले थे। उनकी तेज रफ्तार बाइक गोरखपुर के पास पहुंची थी। उसी समय अचानक पार्षद श्री कटारे को चक्कर आ गया। इससे बाइक अनियंत्रित हो गई और दुर्गा मंदिर की दीवार से टकरा गई। इस हादसे में उनके सिर पर गंभीर चोट आई और मौके पर ही उनकी मौत हो गई। वहीं बाइक सवार मोतीलाल भी मामूली रूप से घायल हो गया। ग्रामीणों ने इसकी सूचना गौरेला पुलिस को दी। पुलिस मौके पर पहुंची और तलाशी ली। इस दौरान मोबाइल के जरिए उसकी पहचान पार्षद के रूप में हुई। पुलिस ने शव को पंचनामा व पोस्टमार्टम के बाद उसे परिजनों को सौंप दिया है। </p><p>हेलमेट पहनते तो नहीं जाती जान </p><p>प्रत्यक्षदर्शियों का कहना है कि मृतक पार्षद की बाइक काफी तेज गति में थी। अचानक चक्कर आने से वह बाइक को नियंत्रित नहीं कर पाए। वह हेलमेट नहीं पहने थे। कहा जा रहा है कि पार्षद हेलमेट पहने होते तो उनकी जान नहीं जाती।</p></p><div class="facebook-like">
<p>
<small>chhattisgarh</small> से जुड़े हर ताज़ा अपडेट पाने के लिए  Naidunia के फ़ेसबुक पेज को लाइक करें </p>
<span>
<iframe allowTransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden" height="28" width="100" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/NaiDunia&amp;width=200&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId"></iframe>
</span>
</div>
<div class="clr"></div>
<div class="tags_box">
<strong>और जानें :</strong>&nbsp;<a href="/search/accident-corporator-died"> # <span>accident corporator died</span></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="like-box">
<div class="khabarlike-box">
<div class="khabarHeading">
<a href="javascript:void(0)"><strong>खबर कैसी लगी ? : </strong></a>
</div>
<div class="nero-rating">
<div id="pd_rating_holder_7266878"></div>
<script type="text/javascript">PDRTJS_settings_7266878 = {"id" : "7266878","unique_id" : "971394","title" : "","permalink" : ""};</script><script src="http://i0.poll.fm/js/rating/rating.js" type="text/javascript"></script>
</div>
</div>
<div class="sociallike-box">
<div class="social-group">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span>
</div>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%A6%E0%A4%BE%E0%A4%82%E0%A4%A4 %E0%A4%95%E0%A4%BE %E0%A4%87%E0%A4%B2%E0%A4%BE%E0%A4%9C %E0%A4%95%E0%A4%B0%E0%A4%BE%E0%A4%A8%E0%A5%87 %E0%A4%A8%E0%A4%BF%E0%A4%95%E0%A4%B2%E0%A5%87 %E0%A4%AA%E0%A4%BE%E0%A4%B0%E0%A5%8D%E0%A4%B7%E0%A4%A6 %E0%A4%95%E0%A5%80 %E0%A4%B9%E0%A4%BE%E0%A4%A6%E0%A4%B8%E0%A5%87 %E0%A4%AE%E0%A5%87%E0%A4%82 %E0%A4%AE%E0%A5%8C%E0%A4%A4%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                /bilaspur%0A                -accident-corporator-died%0A              -971394 (Sent from http://naidunia.jagran.com/)"></a>
</div>
<div class="comment-link">
<a href="#last">कमेंट करें</a>
</div>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div class="sponsor-box">
<div class="sponsor-add">
<script language="JavaScript">
            var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
            </script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
<div class="sponsor">Sponsored</div>
<div class="clear"></div>
</div>
<div class="clr"></div>
</div>
<script>
		$('.articleImgslide').bxSlider();	
		</script>
</div>
</div><!--ls:end[component-1450950563634]--></div><div class="ls-cmp-wrap" id="w1450950563693"><!--ls:begin[component-1450950563693]--><div class="iw_component" id="1450950563693"><div class="clr"></div><div class="box w2">
<div class="photoBox-home">
<h2 class="heading">
<a href="/photo-gallery?src=photo_ad_w">फोटो </a>
</h2>
<ul>
<li>
<a href="/photo-gallery/world-today-in-history-28-january-970532?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/history_new_27_01_2017.jpg"><h3>उस साल आज के दिन: 28 जनवरी की ऐतिहासिक घटनाएं</h3>
</a>
</li>
<li>
<a href="/photo-gallery/spiritual-superstitious-artist-of-hindi-cinema-970450?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/hrithik_roshan_27_01_2017.jpg"><h3>हिंदी सिनेमा के अंधविश्वासी सितारे</h3>
</a>
</li>
<li>
<a href="/photo-gallery/spiritual-be-silent-to-this-day-970508?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/pic1_27_01_2017.jpg"><h3>इस दिन रहें मौन, मिलेगा पुण्य</h3>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1450950563693]--></div><div class="ls-cmp-wrap" id="w1450950563637"><!--ls:begin[component-1450950563637]--><div class="iw_component" id="1450950563637"><div class="box w2">
<h2 class="heading">
<a href="/horoscope-rashifal">राशिफल</a>
</h2>
<div class="zodiac-box">
<div class="tabs" id="tabs">
<ul>
<li class="active">
<a href="#tab-1">दैनिक</a>
</li>
<li class="">
<a href="#tab-2">साप्ताहिक</a>
</li>
<li class="">
<a href="#tab-3">मासिक</a>
</li>
<li class="">
<a href="#tab-4">वार्षिक</a>
</li>
</ul>
<div style="display: block;" class="div1" id="tab-1">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/today" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/today" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/today" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/today" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/today" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/today" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/today" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/today" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/today" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/today" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/today" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/today" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-2">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/week" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/week" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/week" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/week" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/week" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/week" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/week" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/week" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/week" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/week" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/week" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/week" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-3">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/month" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/month" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/month" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/month" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/month" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/month" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/month" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/month" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/month" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/month" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/month" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/month" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-4">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/year" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/year" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/year" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/year" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/year" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/year" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/year" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/year" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/year" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/year" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/year" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/year" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="aajkadin_home">
<h3>
<a title="आज का दिन" href="/horoscope-rashifal/today">आज का दिन</a>
</h3>
<ul>
<li>
<a title="शुभ दिशा" href="/horoscope-rashifal/today/lucky-direction">शुभ दिशा </a>
</li>
<li>
<a title="शुभ रंग" href="/horoscope-rashifal/today/lucky-color">शुभ रंग </a>
</li>
<li>
<a title="अनुकूल खानपान" href="/horoscope-rashifal/today/favorable-food">अनुकूल खानपान </a>
</li>
<li>
<a title="क्या करें" href="/horoscope-rashifal/today/what-to-do">क्या करें </a>
</li>
<li>
<a title="क्या न करें" href="/horoscope-rashifal/today/what-not-to-do">क्या न करें </a>
</li>
<li>
<a title="वास्तु सूत्र" href="/horoscope-rashifal/today/vaastu-sutr">वास्तु सूत्र </a>
</li>
<li>
<a title="जिनका है जन्मदिन" href="/horoscope-rashifal/today/birthday">जिनका है जन्मदिन </a>
</li>
<li>
<a title="आज जन्मे शिशु" href="/horoscope-rashifal/today/child-born-today">आज जन्मे शिशु </a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1450950563637]--></div><div class="ls-cmp-wrap" id="w1450950563636"><!--ls:begin[component-1450950563636]--><div class="iw_component" id="1450950563636"><div class="clr"></div>
<div class="box w2">
<div style="min-height:1010px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'organic-thumbnails-c', container: 'taboola-below-article-thumbnails-2nd', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
</script>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div> 

</div><!--ls:end[component-1450950563636]--></div><div class="ls-cmp-wrap" id="w1450950563731"><!--ls:begin[component-1450950563731]--><div class="iw_component" id="1450950563731"><div class="clr"></div>
</div><!--ls:end[component-1450950563731]--></div><div class="ls-cmp-wrap" id="w1450950563733"><!--ls:begin[component-1450950563733]--><div class="iw_component" id="1450950563733"><script type="text/javascript">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</script><div class="clr"></div><div class="box w2 prtikirya">
<body onload="setUrlValue();">
<form onSubmit="return postComment();" style="clear:both;" name="dailyCommentForm" id="dailyCommentForm" method="POST" action="/naidunia/article-details.page?submit=true&componentID=1450950563733">
<input value="commentController" name="iwPreActions" type="hidden"><input id="userName" name="userName" value="Guest!" type="hidden"><input id="email" name="email" value="" type="hidden">
<div id="last" class="commentholder">
<div class="commentheader">
<a name="comments"></a>
<div class="heads">
<span>प्रतिक्रिया दें</span>
</div>
</div>
<div class="formholder">
<textarea style="display:none;" class="input" name="viewbox" id="viewbox"></textarea><span class="fl pR10"><input checked value="english" name="language" id="language1" type="radio">English</span><span class="fl"><input value="hindi" name="language" id="language2" type="radio"> Hindi	</span><span class="fr">Characters remaining <input value="1000" maxlength="5" size="3" name="remLen" style="width:50px" type="text" readonly></span>
<div class="clr"></div>
<div>
<textarea onKeyUp="textCounter(this.form.commentBox,this.form.remLen,1000);javascript:return updateViewBox(event,this,document.forms['dailyCommentForm'].elements['language']);" onKeyDown="textCounter(this.form.commentBox,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" class="inputclass2 blogcomment" rows="4" cols="75" id="commentBox" name="comment">Type your comment here...</textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="fl log MT10">
<span class="orcol">या </span> निम्न जानकारी पूर्ण करें</div>
<div class="fl">
<div class="fl font12" id="captchaDiv">
<div class="nameholder">नाम<span class="red">*</span><input onKeyup="validateTextfield()" id="captchaName" name="captchaName" class="name" type="text">
<br>
<div style="color:red; float:right; font-size:10px;" id="nameErrorField"></div>
<div class="clr"></div>
</div>
<div class="emailholder">ईमेल<span class="red">*</span><input onKeyup="validateEmail()" id="captchaEmail" name="captchaEmail" class="email" type="text">
<br>
<div id="emailErrorField" style="color:red; float:right; font-size:10px;"></div>
<div class="clr"></div>
</div>
<div class="fl MT10 font12">
<div class="fl">Word Verification:<span class="red">*</span>
</div>
<div class="fl ML10 font11">Please answer this simple math question.</div>
</div>
<div class="clr"></div>
<div class="nd_capture">
<input readonly class="text_box" name="Input1" id="Input1" type="text" value="1"><span>+</span><input readonly class="text_box" name="Input2" id="Input2" type="text" value="5"><span>=</span><input class="ans_box" name="captcha" placeholder="Answer" id="captchaText" type="text"><input class="submit-btn" value="Submit" type="submit">
</div>
</div>
</div>
<input value="jagran" id="prj" name="prj" type="hidden"><input value="971394" id="id01" name="id01" type="hidden"><input value="1" id="id02" name="userId" type="hidden"><input value="test" id="id03" name="id03" type="hidden"><input id="id05" value="" name="id05" type="hidden"><input id="id06" value="" name="id06" type="hidden"><input id="id07" value="" name="id07" type="hidden"><input value="" id="ipAddress" name="ipAddress" type="hidden">
<div class="pt20 clr"></div>
<div class="clr"></div>
</div>
</div>
</form>
</body>
<div class="allcomments">
<ul></ul>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450950563733]--></div></div></div><div class="ls-area span4" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen76414967-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563613"><!--ls:begin[component-1450950563613]--><div class="iw_component" id="1450950563613"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Top_300x250 -->
            <div id="naidunia_ROA_top_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563613]--></div><div class="ls-cmp-wrap" id="w1450950563617"><!--ls:begin[component-1450950563617]--><div class="iw_component" id="1450950563617"><div class="box">
<div class="aatpati-chatpati">
<h2 class="redtop-heading"> अटपटी-चटपटी </h2>
<ul class="aatpati-slider">
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/rajasthan-teacher-reached-school-on-26-january-after-attending-15-august-970460"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_1_2017_school_teacher_27_01_2017.jpg"><h3>वाह मास्टरजी! 15 अगस्त के बाद सीधे 26 जनवरी को पहुंचे स्कूल</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-those-hormones-are-formed-from-what-romantic-969407"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_1_2017_cfdddd.jpeg_25_01_2017.jpg"><h3>खुल गया राज: kiss हार्मोन से लोग बनते हैं रोमांटिक</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-transgenders-in-pakistan-celebrate-first-birthday-party-in-years-969358"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_1_2017_trance_party_25_01_2017.jpg"><h3>पुलिस के सख्त पहरे के बीच पहली बार ट्रांसजेंडर्स ने मनाया बर्थडे</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-up-political-rides-on-donkey-970434"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_1_2017_up_election_news_2017127_104436_27_01_2017.jpg"><h3>यूपी चुनाव: नेताजी ने की गधे की सवारी तो मच गया हंगामा</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-cooking-food-in-aluminium-pans-reduces-your-child-iq-969364"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_1_2017_aluminiumpan_2017125_14033_25_01_2017.jpg"><h3>इन बर्तनों में खाना बनाया तो घट जाएगा आपके बच्&zwj;चे का आईक्यू</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/raipur-brave-child-unable-to-education-due-to-poverty-967717"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/25_1_2017_brave_child_2017124_104936_24_01_2017.jpg"><h3>भालू से संघर्ष कर जीता, लेकिन गरीबी से हारा...</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/bilaspur-mother-refused-to-recognize-the-son-967733"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/25_1_2017_mother_love_2017124_12170_24_01_2017.jpg"><h3>दुनिया में आते ही मां ने बेटे को कर दिया पहचानने से इन्कार</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/bilaspur-dispute-over-the-name-of-the-goat-967200"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/25_1_2017_goat_name_2017124_105421_24_01_2017.jpg"><h3>बकरी को नाम दिया पिंकी व शारदा तो थाने पहुंचा विवाद</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-foreign-woman-married-bottlenecks-966899"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/25_1_2017_lovers_marrige_2017124_125544_24_01_2017.jpg"><h3>यूक्रेन की युवती ने भारतीय युवक की ओर देखा और दोनों रोने लगे</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-northwest-pacific-tribes-kwakwakawakw-966093"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_1_2017_kwakwakawakw_23_01_2017.jpg"><h3>OMG! मृतक का मांस भून कर आपस में बांट लेते थे लोग</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-thieves-scared-away-from-shop-by-owners-sex-doll-966126"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_1_2017_sex_doll_wn.jpg"><h3>दुकान में घुसे थे चोरी करने, सेक्&zwj;स डॉल को देख हुआ यह हाल</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-zombies-can-possibly-wipe-out-human-race-in-100-days-claimes-a-study-966137"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_1_2017_zombies_virus_wn.jpg"><h3>'100 दिनों में इंसानी आबादी को खत्म कर सकते हैं जॉम्बी'</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-fortune-teller-brainwashed-woman-and-forced-her-into-prostitution-966147"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_1_2017_future_teller_wn.jpg"><h3>ज्&zwj;योतिषी ने कुछ ऐसे बताया भविष्&zwj;य की महिला करने लगी देह व्&zwj;यापार</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-uttarakhand-village-has-not-forgiven-hanuman-for-defacing-their-holy-mountain-964799"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/23_1_2017_dronagiri_parvat.jpg"><h3>बजरंगबली से नाराज हैं इस गांव के लोग, नहीं करते पूजा</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-himba-tribal-women-never-takes-bath-still-called-most-beautiful-africans-956170"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/20_1_2017_himba_tribe_girl_wn.jpg"><h3>नहीं है इन्हें नहाने की इजाजत, फिर भी मानी जाती हैं खूबसूरत</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-buddhist-temple-turns-into-a-bra-sanctuary-959249"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/20_1_2017_bra_buddhist_temple.jpg"><h3>इस बौद्ध मंदिर में लटके रहते हैं महिलाओं के अंडरगारमेंट्स</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-hubby-used-cockroach-to-physical-relation-with-wife-to-bed-in-bengaluru-957640"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/19_1_2017_sex_and_cockroach.jpg"><h3>कॉकरोच का डर दिखाकर बिस्तर पर पति करता था गंदी हरकतें</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-the-ghazi-mystery-pak-army-sinks-own-submarine-near-vizag-in-1971-in-fear-961174"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/20_1_2017_pns_ghazi_wn.jpg"><h3>भारत की घेराबंदी से घबराए पाक ने खुद का जहाज डुबो दिया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-boycott-your-husbands-untill-register-to-vote-in-elections-kenyan-mp-tells-women-957795"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/19_1_2017_boycott_your_husbands_wn.jpg"><h3>पति जब तक वोटर आईडी न दिखाए, मत बनाने देना संबंध</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/spiritual/kehte-hain-yadi-janamkundali-me-he-yesa-to-ho-sakta-he-talak-967714"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_1_2017_talak_wn.jpg"><h3>यदि जन्मकुंडली में है ऐसा तो हो सकता है तलाक</h3>
</a>
</div>
</li>
</ul>
<script>
	    $(document).ready(function(){
			$('.aatpati-slider').bxSlider({infiniteLoop:true,hideControlOnEnd:true, mode: 'fade', auto: 'true', speed:500, pause:7000, pagerType:'short',pagerShortSeparator:'/'})
		});
			
	   </script>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1450950563617]--></div><div class="ls-cmp-wrap" id="w1450950563618"><!--ls:begin[component-1450950563618]--><div class="iw_component" id="1450950563618"><div class="box">
<div style="padding: 8px; border: 1px solid #eee; min-height: 25px;">
<iframe src="http://www.pixtrack.in/px300-3.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe>
</div>
</div></div><!--ls:end[component-1450950563618]--></div><div class="ls-cmp-wrap" id="w1450950563619"><!--ls:begin[component-1450950563619]--><div class="iw_component" id="1450950563619"><div class="box">
<div style="padding: 8px; border: 1px solid #eee; min-height: 85px;">
<!-- /13276288/Naidunia-Native-Ros-12Dec16 -->
<div id='div-gpt-ad-1481524169744-0' style='height:85px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481524169744-0'); });
</script>
</div>
</div>
</div></div><!--ls:end[component-1450950563619]--></div><div class="ls-cmp-wrap" id="w1450950563614"><!--ls:begin[component-1450950563614]--><div class="iw_component" id="1450950563614"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Medium_300x250 -->
            <div id="naidunia_ROA_medium_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563614]--></div><div class="ls-cmp-wrap" id="w1450950563737"><!--ls:begin[component-1450950563737]--><div class="iw_component" id="1450950563737"><div class="clr"></div>
<div class="box">
<div style="min-height:140px;">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>
</div> </div><!--ls:end[component-1450950563737]--></div><div class="ls-cmp-wrap" id="w1450950563630"><!--ls:begin[component-1450950563630]--><div class="iw_component" id="1450950563630"><div class="box">
<div class="topnews">
<ul class="topnewsSlider-bx1">
<li>
<h2 class="blueheading">
<a href="/top-news">बड़ी खबरें</a>
</h2>
</li>
<li>
<h2 class="blueheading">
<a href="/madhya-pradesh">मध्यप्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-municepal-corporation-971577"></a>
<h3>
<a href="/madhya-pradesh/bhopal-municepal-corporation-971577">फुटपाथ और कारीडोर जनता के लिए है, इसे बेचना बंद करें: महापौर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-utylity-news-971576"></a>
<h3>
<a href="/madhya-pradesh/bhopal-utylity-news-971576">आज और कल आधे शहर में नहीं आएगा पानी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-pujari-ki-mout-971575"></a>
<h3>
<a href="/madhya-pradesh/bhopal-pujari-ki-mout-971575">नगरनिगम के बंद पड़े पंप हाउस में फैला करंट,मंदिर के पुजारी की मौत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-sarabi-beta-971574"></a>
<h3>
<a href="/madhya-pradesh/bhopal-sarabi-beta-971574">साहब बेटे बिना घर में अच्छा नहीं लगता..वो नादान हैं, उसे जेल से छुड़वा दीजिए</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-commit-suicide-971573"></a>
<h3>
<a href="/madhya-pradesh/bhopal-commit-suicide-971573">ऑटो चालक  ने फांसी लगाकर की खुदकुशी</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/chhattisgarh">छत्तीसगढ़</a>
</h2>
<div class="newsboxnow">
<a href="/chhattisgarh/korba-dat-se-naraj-kishori-ne-971428"></a>
<h3>
<a href="/chhattisgarh/korba-dat-se-naraj-kishori-ne-971428">दादा की मामूली डांट से खपﾥा हो किशोरी ने दे दी जान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/korba-atma-dah-tala-971426"></a>
<h3>
<a href="/chhattisgarh/korba-atma-dah-tala-971426">आत्मदाह टला, होल्डिंग कंपनी के साथ होगी बैठक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/korba-saf-sthan-ko-hi-dekha-971424"></a>
<h3>
<a href="/chhattisgarh/korba-saf-sthan-ko-hi-dekha-971424">सापﾥ स्थान को ही देखा, गंदी बस्ती में नहीं झांके</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/korba-media-ke-samne-971422"></a>
<h3>
<a href="/chhattisgarh/korba-media-ke-samne-971422">मीडिया के सामने पैकेट खोलना, देश स्तर पर विषय रखना है</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/korba-raipur-se-aye-redio-logist-971420"></a>
<h3>
<a href="/chhattisgarh/korba-raipur-se-aye-redio-logist-971420">रायपुर से आए रेडियोलॉजिस्ट का भी इस्तीफा</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/state">प्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/state-roshmita-harimurthy-in-pics-816281"><img alt="roshmita_12_09_2016" src="http://images.jagran.com/naidunia/roshmita_12_09_2016_s.jpg"></a>
<h3>
<a href="/state-roshmita-harimurthy-in-pics-816281">तस्&zwj;वीरों में देखिए रश्&zwj;िमता हरीमूर्ति का खूबसूरत अंदाज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358"><img alt="gust-of-wind_06_07_2016" src="http://images.jagran.com/naidunia/gust-of-wind_06_07_2016_s.jpg"></a>
<h3>
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358">मुंबई की बारिश में शुरू हुआ 'इश्क वाला लव'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753"><img alt="mumbai_flyover-1_18_06_2016" src="http://images.jagran.com/naidunia/mumbai_flyover-1_18_06_2016_s.jpg"></a>
<h3>
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753">मुंबई का पहला अंडर-द-फ्लायओवर गार्डन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-prince-william-and-kate-middleton-play-cricket-football-with-sachin-vengsarkar-and-kids-708432"><img alt="william-kate_11_04_2016" src="http://images.jagran.com/naidunia/william-kate_11_04_2016_s.jpg"></a>
<h3>
<a href="/state-prince-william-and-kate-middleton-play-cricket-football-with-sachin-vengsarkar-and-kids-708432">प्रिंस विलियम व केट ने खेली क्रिकेट, सचिन हुए मुरीद</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state/delhi-ncr-twitter-reacts-on-kejriwals-odd-and-even-formulla-594331"><img alt="even_and_odd_05_12_2015" src="http://images.jagran.com/naidunia/even_and_odd_05_12_2015_s.jpg"></a>
<h3>
<a href="/state/delhi-ncr-twitter-reacts-on-kejriwals-odd-and-even-formulla-594331">सोशल मीडिया पर चर्चा: दिल्&zwj;ली में अब नंबर प्&zwj;लेट से तय होंगे रिश्&zwj;ते</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/national">देश</a>
</h2>
<div class="newsboxnow">
<a href="/national-rail-track-are-broken-by-overloading-of-goods-trains-970621"><img alt="malgadi_27_01_2017" src="http://images.jagran.com/naidunia/malgadi_27_01_2017_s.jpg"></a>
<h3>
<a href="/national-rail-track-are-broken-by-overloading-of-goods-trains-970621">मालगाड़ियों में ओवरलोडिंग से टूट रहे ट्रैक!</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-chandigarh-govt-hospital-to-pay-rs-10l-for-improper-diagnosis-970868"><img alt="ncdrc_28_01_2017" src="http://images.jagran.com/naidunia/ncdrc_28_01_2017_s.jpg"></a>
<h3>
<a href="/national-chandigarh-govt-hospital-to-pay-rs-10l-for-improper-diagnosis-970868">अस्पताल को देना होगा 10 लाख हर्जाना</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-akhilesh-yadav-rahul-gandhi-to-address-first-joint-press-conference-on-sunday-970618"><img alt="rahul_and_akhilesh_27_01_2017" src="http://images.jagran.com/naidunia/rahul_and_akhilesh_27_01_2017_s.jpg"></a>
<h3>
<a href="/national-akhilesh-yadav-rahul-gandhi-to-address-first-joint-press-conference-on-sunday-970618">राहुल-अखिलेश की साझा प्रेस कांफ्रेंस से होगी प्रचार की शुरुआत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-as-intimate-video-goes-viral-rebel-sad-mp-ghubaya-cries-political-murder-by-sukhbir-plays-caste-card-970625"><img alt="sher_singh_ghubaya.png_27_01_2017" src="http://images.jagran.com/naidunia/sher_singh_ghubaya.png_27_01_2017_s.jpg"></a>
<h3>
<a href="/national-as-intimate-video-goes-viral-rebel-sad-mp-ghubaya-cries-political-murder-by-sukhbir-plays-caste-card-970625">अकाली सांसद घुबाया का अश्लील एमएमएस वायरल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-army-sets-up-whatsapp-number-for-direct-complaints-to-gen-bipin-rawat-970626"><img alt="whatsapp_indian_army_27_01_2017" src="http://images.jagran.com/naidunia/whatsapp_indian_army_27_01_2017_s.jpg"></a>
<h3>
<a href="/national-army-sets-up-whatsapp-number-for-direct-complaints-to-gen-bipin-rawat-970626">व्हाट्सऐप पर सेना प्रमुख से दर्द बयान करेंगे जवान</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/world">विदेश</a>
</h2>
<div class="newsboxnow">
<a href="/world-today-in-history-28-january-970532"><img alt="history_new_27_01_2017" src="http://images.jagran.com/naidunia/history_new_27_01_2017_s.jpg"></a>
<h3>
<a href="/world-today-in-history-28-january-970532">उस साल आज के दिन: 28 जनवरी की ऐतिहासिक घटनाएं</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-donald-trump-signs-order-to-ban-muslims-seeks-to-halve-number-of-refugees-entering-us-970633"><img alt="donald_trump.jpeg_27_01_2017" src="http://images.jagran.com/naidunia/donald_trump.jpeg_27_01_2017_s.jpg"></a>
<h3>
<a href="/world-donald-trump-signs-order-to-ban-muslims-seeks-to-halve-number-of-refugees-entering-us-970633">ट्रंप ने मुस्लिमों को सीमित वीजा देने का किया बचाव</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-man-arrested-in-attack-on-hijabwearing-jfk-airport-employee-970629"><img alt="hijab_woman_america_27_01_2017" src="http://images.jagran.com/naidunia/hijab_woman_america_27_01_2017_s.jpg"></a>
<h3>
<a href="/world-man-arrested-in-attack-on-hijabwearing-jfk-airport-employee-970629">अमेरिका में हिजाब पहनने वाली एयरलाइन कर्मी पर हमला</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-china-steps-up-preparedness-for-possible-military-conflict-with-united-states-970548"><img alt="pla_ready_for_war_27_01_2017" src="http://images.jagran.com/naidunia/pla_ready_for_war_27_01_2017_s.jpg"></a>
<h3>
<a href="/world-china-steps-up-preparedness-for-possible-military-conflict-with-united-states-970548">चीन को सता रहा अमेरिका से युद्ध का डर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-three-indianorigin-conferred-with-australias-highest-civilian-award-970566"><img alt="purushottam_sawrikar_27_01_2017" src="http://images.jagran.com/naidunia/purushottam_sawrikar_27_01_2017_s.jpg"></a>
<h3>
<a href="/world-three-indianorigin-conferred-with-australias-highest-civilian-award-970566">तीन भारतीयों को ऑस्ट्रेलिया का सर्वोच्च नागरिक सम्मान</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/editorial">विचार</a>
</h2>
<div class="newsboxnow">
<a href="/editorial/expert-comment-peoples-dignity-should-be-maintained-in-system-969466"><img alt="flaunt-the-tri-&ndash;color-republic-day_25_01_2017" src="http://images.jagran.com/naidunia/flaunt-the-tri-%E2%80%93color-republic-day_25_01_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-peoples-dignity-should-be-maintained-in-system-969466">आलेख : तंत्र में कायम रहे गण की गरिमा - परिचय दास</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-trumpmodi-phone-talk-969465"><img alt="trump-calls-modi_25_01_2017" src="http://images.jagran.com/naidunia/trump-calls-modi_25_01_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-trumpmodi-phone-talk-969465">संपादकीय : ट्रंप-मोदी की गुफ्तगू</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-where-we-are-missing-in-democracy-969467"><img alt="india_new_for_edit_25_01_2017" src="http://images.jagran.com/naidunia/india_new_for_edit_25_01_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-where-we-are-missing-in-democracy-969467">आलेख : गणतंत्र में कहां चूक रहे हैं हम! - प्रदीप सिंह</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-reality-of-electoral-analysis-967984"><img alt="vote31_24_01_2017" src="http://images.jagran.com/naidunia/vote31_24_01_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-reality-of-electoral-analysis-967984">आलेख : आयातित चुनाव विश्लेषणों की हकीकत - बद्री नारायण</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-after-getting-green-signal-for-budget-967983"><img alt="arunj-jaitley-l_24_01_2017" src="http://images.jagran.com/naidunia/arunj-jaitley-l_24_01_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-after-getting-green-signal-for-budget-967983">संपादकीय : बजट को हरी झंडी मिलने के बाद</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/sports">खेल</a>
</h2>
<div class="newsboxnow">
<a href="/sports/cricket-team-india-always-lost-first-in-every-format-at-green-park-970723"><img alt="team_india_lost_kanpur_2017127_235545_27_01_2017" src="http://images.jagran.com/naidunia/team_india_lost_kanpur_2017127_235545_27_01_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-team-india-always-lost-first-in-every-format-at-green-park-970723">ग्रीनपार्क में पहला मैच हारने का गजब संयोग, हैरान करने वाले हैं ये आंकड़े</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-padam-shree-awardee-shekhar-naik-proves-to-be-inspiration-for-everyone-970744"><img alt="shekhar_naik_padmashree_2017127_235241_27_01_2017" src="http://images.jagran.com/naidunia/shekhar_naik_padmashree_2017127_235241_27_01_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-padam-shree-awardee-shekhar-naik-proves-to-be-inspiration-for-everyone-970744">इस दृष्टिहीन क्रिकेटर के जज्बे को सलाम, विराट के साथ मिलेगा पद्मश्री पुरस्कार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-india-vs-england-series-turning-point-of-career-says-kedar-jadhav-970606"><img alt="kedar_jadhav_batting_27_01_2017" src="http://images.jagran.com/naidunia/kedar_jadhav_batting_27_01_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-india-vs-england-series-turning-point-of-career-says-kedar-jadhav-970606">वनडे सीरीज के हीरो रहे जाधव ने पहली बार खुल कर की दिल की बात</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-jamtha-stadium-to-host-10th-t20-match-in-last-10-months-970603"><img alt="team_india_lost_2017127_211117_27_01_2017" src="http://images.jagran.com/naidunia/team_india_lost_2017127_211117_27_01_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-jamtha-stadium-to-host-10th-t20-match-in-last-10-months-970603">रविवार को टीम इंडिया को फिर याद आएगा वो शर्मनाक दिन, जानिए ऐसा क्या हुआ था</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/football-barcelona-reaches-into-semifinals-for-the-seventh-time-970572"><img alt="barcelona_football_2017127_203532_27_01_2017" src="http://images.jagran.com/naidunia/barcelona_football_2017127_203532_27_01_2017_s.jpg"></a>
<h3>
<a href="/sports/football-barcelona-reaches-into-semifinals-for-the-seventh-time-970572">लगातार सातवीं बार सेमीफाइनल में पहुंची बार्सिलोना</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/entertainment">मनोरंजन </a>
</h2>
<div class="newsboxnow">
<a href="/entertainment/bollywood-raees-vs-kaabil-amitabh-bachchan-reviews-shah-rukh-khan-and-hrithik-roshan-films-970554"><img alt="kaabil_vs_raees_27_01_2017" src="http://images.jagran.com/naidunia/kaabil_vs_raees_27_01_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-raees-vs-kaabil-amitabh-bachchan-reviews-shah-rukh-khan-and-hrithik-roshan-films-970554">बिग बी को पसंद आईं 'रईस' और 'काबिल'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-mubarakan-arjun-kapoors-and-anil-kapoor-is-the-baraati-970564"><img alt="anil_kapoor_mubarkan_27_01_2017" src="http://images.jagran.com/naidunia/anil_kapoor_mubarkan_27_01_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-mubarakan-arjun-kapoors-and-anil-kapoor-is-the-baraati-970564">अनिल कपूर "मुबारकां" के किरदार को लेकर हैं उत्साहित</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-sonu-sood-surviving-in-bollywood-is-not-easy-970559"><img alt="sonu_sood_interview_27_01_2017" src="http://images.jagran.com/naidunia/sonu_sood_interview_27_01_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-sonu-sood-surviving-in-bollywood-is-not-easy-970559">बॉलीवुड में वजूद बनाए रखना आसान नहीं मानते सोनू</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-rashmi-desai-says-her-mother-was-diehard-fan-of-amar-upadhyay-970510"><img alt="rashmi_d_2017127_164613_27_01_2017" src="http://images.jagran.com/naidunia/rashmi_d_2017127_164613_27_01_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-rashmi-desai-says-her-mother-was-diehard-fan-of-amar-upadhyay-970510">रश्मि देसाई की मां का अमर उपाध्याय से है ये कनेक्शन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-rajinikanth-and-akshay-kumars-new-film-teaser-will-release-in-april-970501"><img alt="robo_teaser_2017127_155825_27_01_2017" src="http://images.jagran.com/naidunia/robo_teaser_2017127_155825_27_01_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-rajinikanth-and-akshay-kumars-new-film-teaser-will-release-in-april-970501">रिलीज से छह महीने पहले अाएगा अक्षय-रजनी की फिल्म का टीजर</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/business">बिज़नेस</a>
</h2>
<div class="newsboxnow">
<a href="/business/trade-gaar-alert-modi-government-on-track-to-implement-it-from-april-12017-970620"><img alt="tax_27_01_2017" src="http://images.jagran.com/naidunia/tax_27_01_2017_s.jpg"></a>
<h3>
<a href="/business/trade-gaar-alert-modi-government-on-track-to-implement-it-from-april-12017-970620">अप्रैल से लागू होगा "गार"</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-coai-approaches-trai-against-bsnl-appbased-calling-service-970619"><img alt="bsnl_calling_app_27_01_2017" src="http://images.jagran.com/naidunia/bsnl_calling_app_27_01_2017_s.jpg"></a>
<h3>
<a href="/business/trade-coai-approaches-trai-against-bsnl-appbased-calling-service-970619">बीएसएनएल की एप आधारित सेवा का विरोध</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-maruti-suzuki-hikes-prices-of-its-entire-product-range-970597"><img alt="maruti_ltd_27_01_2017" src="http://images.jagran.com/naidunia/maruti_ltd_27_01_2017_s.jpg"></a>
<h3>
<a href="/business/trade-maruti-suzuki-hikes-prices-of-its-entire-product-range-970597">मारुति सुजुकी ने कारों के दाम आठ हजार रुपये तक बढ़ाए</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/stock-market-in-pre-budget-rally-share-market-closes-green-straight-fourth-day-in-a-row-970504"><img alt="sensex11_2017127_16321_27_01_2017" src="http://images.jagran.com/naidunia/sensex11_2017127_16321_27_01_2017_s.jpg"></a>
<h3>
<a href="/business/stock-market-in-pre-budget-rally-share-market-closes-green-straight-fourth-day-in-a-row-970504">शेयर बाजार में लगातार चौथे दिन बढ़त, सेंसेक्स 174 अंक चढ़कर बंद</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/automobile-hennessey-venom-gt-production-comes-to-an-end-970465"><img alt="hennessey_gt_2017127_125936_27_01_2017" src="http://images.jagran.com/naidunia/hennessey_gt_2017127_125936_27_01_2017_s.jpg"></a>
<h3>
<a href="/business/automobile-hennessey-venom-gt-production-comes-to-an-end-970465">बंद हो जाएगी दुनिया की सबसे तेज रफ्तार गाड़ियों में गिनी जाने वाली यह कार</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/personal-finance">अपनी मनी</a>
</h2>
<div class="newsboxnow">
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419"><img alt="epf_aadhaar_201717_163859_07_01_2017" src="http://images.jagran.com/naidunia/epf_aadhaar_201717_163859_07_01_2017_s.jpg"></a>
<h3>
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419">ईपीएफ सदस्यों व पेंशनरों के लिए अब आधार कार्ड हुआ अनिवार्य</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167"><img alt="sambhal-_19_10_2016" src="http://images.jagran.com/naidunia/sambhal-_19_10_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167">शहीद सुधीश की मां और पत्नी ने छोड़ा अन्न</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242"><img alt="modi-prachanda__16_09_2016" src="http://images.jagran.com/naidunia/modi-prachanda__16_09_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242">नेपाल सरकार की प्राथमिकता जानना चाहता है भारत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219"><img alt="mobile_apps_web_201679_194952_09_07_2016" src="http://images.jagran.com/naidunia/mobile_apps_web_201679_194952_09_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219">स्मार्टफोन ऐप से मैनेज करें अपना बजट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313"><img alt="money_web_201672_212356_02_07_2016" src="http://images.jagran.com/naidunia/money_web_201672_212356_02_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313">सातवें वेतन आयोग का पैसा यहां लगाएं</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/technology">टेक्नोलॉजी</a>
</h2>
<div class="newsboxnow">
<a href="/technology/tech-guide-facebook-security-key-aims-to-keep-hackers-out-of-your-account-970497"><img alt="fb_security_key_27_01_2017" src="http://images.jagran.com/naidunia/fb_security_key_27_01_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-guide-facebook-security-key-aims-to-keep-hackers-out-of-your-account-970497">इस चाबी के जरिए सुरक्षित रहेगा आपका फेसबुक अकाउंट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/new-launches-oppo-a57-india-launch-set-for-february3-970485"><img alt="oppo_mobile_2017127_155937_27_01_2017" src="http://images.jagran.com/naidunia/oppo_mobile_2017127_155937_27_01_2017_s.jpg"></a>
<h3>
<a href="/technology/new-launches-oppo-a57-india-launch-set-for-february3-970485">Oppo A57, 3 फरवरी को होगा लॉन्च, जानिए क्या है खासियत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-alert-spam-message-about-reliance-jio-970503"><img alt="reliance_jio_2017127_155632_27_01_2017" src="http://images.jagran.com/naidunia/reliance_jio_2017127_155632_27_01_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-alert-spam-message-about-reliance-jio-970503">Reliance Jio के नाम से भेजे जा रहे मैसेज पर भूलकर भी न करें क्लिक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-bhim-app-update-for-android-available-in-other-languages-970464"><img alt="bhim_2017127_13538_27_01_2017" src="http://images.jagran.com/naidunia/bhim_2017127_13538_27_01_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-bhim-app-update-for-android-available-in-other-languages-970464">और स्मार्ट हुआ BHIM App, जानें नई सुविधाओं के बारे में</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-guide-how-to-stop-windows-10-auto-updates-970490"><img alt="windows10update_27_01_2017" src="http://images.jagran.com/naidunia/windows10update_27_01_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-guide-how-to-stop-windows-10-auto-updates-970490">ऐसे रोकिए विंडोज 10 का ऑटो अपडेट फीचर</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/spiritual">धर्म</a>
</h2>
<div class="newsboxnow">
<a href="/spiritual/vrat-tyohar-birth-story-of-goddess-saraswati-970482"><img alt="devisaraswatijiii_27_01_2017" src="http://images.jagran.com/naidunia/devisaraswatijiii_27_01_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vrat-tyohar-birth-story-of-goddess-saraswati-970482">तो क्या इस दिन ऐसे हुई थीं देवी सरस्वती प्रकट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-narendra-modis-horoscope-970446"><img alt="narendra_modi_kundali_27_01_2017" src="http://images.jagran.com/naidunia/narendra_modi_kundali_27_01_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-narendra-modis-horoscope-970446">जर्मनी के इस नेता से मिलती है प्रधानमंत्री नरेंद्र मोदी की जन्मकुंडली!</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual-superstitious-artist-of-hindi-cinema-970450"><img alt="hrithik_roshan_27_01_2017" src="http://images.jagran.com/naidunia/hrithik_roshan_27_01_2017_s.jpg"></a>
<h3>
<a href="/spiritual-superstitious-artist-of-hindi-cinema-970450">हिंदी सिनेमा के अंधविश्वासी सितारे</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vrat-tyohar-moni-amavasya-spcl-artical-970507"><img alt="moniamvasyajiii_27_01_2017" src="http://images.jagran.com/naidunia/moniamvasyajiii_27_01_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vrat-tyohar-moni-amavasya-spcl-artical-970507">मौनी अमावस्या:परेशानियों का अंत कर देंगे ये उपाय</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual-be-silent-to-this-day-970508"><img alt="pic1_27_01_2017" src="http://images.jagran.com/naidunia/pic1_27_01_2017_s.jpg"></a>
<h3>
<a href="/spiritual-be-silent-to-this-day-970508">इस दिन रहें मौन, मिलेगा पुण्य</a>
</h3>
</div>
</li>
</ul>
<div class="clr"></div>
</div>
<script>
	$('.topnewsSlider-bx1').bxSlider({mode: 'fade', auto: 'true', speed:500, pause:7000});
	</script>
</div>
</div><!--ls:end[component-1450950563630]--></div><div class="ls-cmp-wrap" id="w1450950563615"><!--ls:begin[component-1450950563615]--><div class="iw_component" id="1450950563615"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Bottom_300x250 -->
            <div id="naidunia_ROA_bottom_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563615]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-4"><div class="ls-fxr" id="ls-gen76414968-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen76414969-ls-area-body"></div></div><div class="ls-area main-footer" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen76414970-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784539"><!--ls:begin[component-1373522784539]--><div class="iw_component" id="1373522784539"><script>
		function goToURL() {
			var newUrl = document.URL.replace("naidunia", "mnaidunia");
			location.href = newUrl;
		}
	</script><div class="catfish">
<a target="_blank" onclick="goToURL(); return false;" href="javascript:void(0)">Go to Mobile Site</a>
</div><p id="go-top">
<a href="#top"><span></span>Back to Top</a>
</p><div class="row-fluid container">
<section>
<div class="footer_link">
<ul>
<li>
<a href="/madhya-pradesh">Madhya Pradesh </a>
</li>
<li>
<a href="/chhattisgarh">Chhattisgarh </a>
</li>
<li>
<a href="/state">State </a>
</li>
<li>
<a href="/national">National</a>
</li>
<li>
<a href="/world">World</a>
</li>
<li>
<a href="/business">Business </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/breaking-news">Breaking News</a>
</li>
<li>
<a href="/latest-news">Latest News</a>
</li>
<li>
<a href="/top-news">Top News</a>
</li>
<li>
<a href="/most-viewed">Most Viewed News</a>
</li>
<li>
<a href="/special-story">Special News</a>
</li>
<li>
<a href="/topics-trending">Trending </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/technology">Technology </a>
</li>
<li>
<a href="/spiritual">Spiritual </a>
</li>
<li>
<a href="/horoscope-rashifal">Horoscope-Rashifal </a>
</li>
<li>
<a href="/horoscope-rashifal/today">Aaj Ka Din </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/photo-gallery">Photo</a>
</li>
<li>
<a href="/magazine">Feature </a>
</li>
<li>
<a href="/editorial">Editorial </a>
</li>
<li>
<a href="/humor">Humour</a>
</li>
<li>
<a href="http://mnaidunia.jagran.com/">Mobile Site</a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="javascript:;">FOLLOW US ON</a>
</li>
</ul>
<div class="clr"></div>
<div class="followlinks">
<p>
<a class="fb-footer" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="tw-footer" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gp-footer" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a>
</p>
</div>
</div>
</section>
</div><div class="footernav">
<div class="row-fluid container">
<div class="leftfloat">
<ul>
<li>
<a href="/">Home</a>/</li>
<li>
<a href="/about-us">About Us</a>/</li>
<li>
<a href="/advertise-withus">Advertise With Us</a>/</li>
<li>
<a href="/disclaimer">Disclaimer</a>/</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>/</li>
<li>
<a href="/contact-us">Contact Us</a>/</li>
<li>
<a href="/sitemap">Sitemap</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="rightfloat">
<p>Copyright &copy;  <script type="text/javascript" language="JavaScript">document.write((new Date()).getFullYear());</script> Naidunia.</p>
</div>
</div>
</div><script type="text/javascript">
     var sourceName = 'jagran'; 
</script><script src="https://compare.buyhatke.com/popup.js" type="text/javascript"></script><script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script>
</div><!--ls:end[component-1373522784539]--></div><div class="ls-cmp-wrap" id="w1449975937677"><!--ls:begin[component-1449975937677]--><div class="iw_component" id="1449975937677"><div>
<!-- NaiDunia Article Detail: Slider - 1 x 1 -->
<div id="zedo_ad_slider_1x1">
     <!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
    </script>
    <script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
    <!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->            
</div>
<style>
.footer #zedo_ad_slider_1x1{display:none;}   
@media (max-width:360px) {
#zedo_ad_slider_1x1{display:none!important;}	
}
</style>

 <script>
var url = $('#zedo_ad_slider_1x1').clone();
$('body').prepend(url);
</script>  

</div>          
    </div><!--ls:end[component-1449975937677]--></div><div class="ls-cmp-wrap" id="w1449975937671"><!--ls:begin[component-1449975937671]--><div class="iw_component" id="1449975937671"><div>
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="70";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->

<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="16";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
</div></div><!--ls:end[component-1449975937671]--></div><div class="ls-cmp-wrap" id="w1449975937674"><!--ls:begin[component-1449975937674]--><div class="iw_component" id="1449975937674"><div>
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="92";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
</div>       
    </div><!--ls:end[component-1449975937674]--></div><div class="ls-cmp-wrap" id="w1452429234475"><!--ls:begin[component-1452429234475]--><div class="iw_component" id="1452429234475">
</div><!--ls:end[component-1452429234475]--></div><div class="ls-cmp-wrap" id="w1454571513193"><!--ls:begin[component-1454571513193]--><div class="iw_component" id="1454571513193"><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 600000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div><!--ls:end[component-1454571513193]--></div><div class="ls-cmp-wrap" id="w1449975937638"><!--ls:begin[component-1449975937638]--><div class="iw_component" id="1449975937638"><!-- /13276288/Naidunia_ROA_Header_728x90 -->
<div style="display:none;" id="dfp_header_ROA_728by90">
<div id='div-gpt-ad-1482995267356-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-0'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Top_300x250 -->
<div style="display:none;" id="dfp_ROA_top_300by250">
<div id='div-gpt-ad-1482995267356-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-1'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Medium_300x250 -->
<div style="display:none;" id="dfp_ROA_medium_300by250">
<div id='div-gpt-ad-1482995267356-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-2'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Bottom_300x250 -->
<div style="display:none;" id="dfp_ROA_bottom_300by250">
<div id='div-gpt-ad-1482995267356-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-3'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Bottom_2_300x250 -->
<div style="display:none;" id="dfp_ROA_bottom2_300by250">
<div id='div-gpt-ad-1482995267356-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-4'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_LHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_LHS">
<div id='div-gpt-ad-1482995267356-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-5'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_RHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_RHS">
<div id='div-gpt-ad-1482995267356-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-6'); });
</script>
</div>
</div>

<script  language="javascript"> 
 	var ad_div1 = document.getElementById('dfp_header_ROA_728by90');
    if (document.getElementById('home728by90header_adbox') && ad_div1) {
        document.getElementById('home728by90header_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
		
	var ad_div1 = document.getElementById('dfp_ROA_top_300by250');
    if (document.getElementById('naidunia_ROA_top_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_top_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_medium_300by250');
    if (document.getElementById('naidunia_ROA_medium_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_medium_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
			
    var ad_div1 = document.getElementById('dfp_ROA_bottom_300by250');
    if (document.getElementById('naidunia_ROA_bottom_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_bottom2_300by250');
    if (document.getElementById('naidunia_ROA_bottom2_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom2_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }	
			
	var ad_div1 = document.getElementById('dfp_ROA_160x600_LHS');
    if (document.getElementById('naidunia_ROA_160x600_LHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_LHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_160x600_RHS');
    if (document.getElementById('naidunia_ROA_160x600_RHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_RHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }

</script></div><!--ls:end[component-1449975937638]--></div><div class="ls-cmp-wrap" id="w1449975937826"><!--ls:begin[component-1449975937826]--><div class="iw_component" id="1449975937826"><!-- taboola footer code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</div><!--ls:end[component-1449975937826]--></div><div class="ls-cmp-wrap" id="w1449975937827"><!--ls:begin[component-1449975937827]--><div class="iw_component" id="1449975937827"><div>
<script type="text/javascript" src="http://ht-ndjw.hoverr.media/js/tera_naidunai_jagran_web.js" async="async"></script>
</div></div><!--ls:end[component-1449975937827]--></div><div class="ls-cmp-wrap" id="w1450950563741"><!--ls:begin[component-1450950563741]--><div class="iw_component" id="1450950563741"><div>
<script src="/Resources/naidunia/js/jquery_masonry_opt.js" type="text/javascript"></script>
</div>          
    </div><!--ls:end[component-1450950563741]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>