<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>accident women injured 923749</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/ND-article-details.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="accident women injured ambikapur chhattisgarh hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="अंबिकापुर। नईदुनिया न्यूज जयनगर थाना क्षेत्र के छतरपुर ग्राम से अंबिकापुर आ रही ऑटो को कल्याणपुर जंगल के पास लापरवाह टाटा एस ने ठोकर मार दी। आटो में दस महिलाएं सवार थीं, जो रोजाना की भांति एसएलआरएम सेंटर में काम करने के लिए अंबिकापुर आ रही थी। दुर्घटना में घायल आटो चालक सहित आठ महिलाओं को मेडिकल कॉलेज अस्पताल अंबिकापुर ला 923749"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-v1.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-responsive-v1.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/script-nd.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.bxslider.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/charecter.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/core.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"><meta http-equiv="dc.publisher" content="Nai Dunia"><meta name="viewport" content="width=device-width; initial-scale=1.0, user-scalable = no"><meta name="robots" content="NOODP"> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <meta name="news_keywords" content="accident women injured"><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://naidunia.jagran.com/chhattisgarh/ambikapur-accident-women-injured-923749"  },  "headline": "टाटा एस की ठोकर से ऑटो पलटी,आठ घायल",  "image": {    "@type": "ImageObject",    "url": "http://images.jagran.com/naidunia/31decp5_01_01_2017.jpg",    "height": 800,    "width": 382  },  "datePublished": "2017-01-01T01:19:51+0530",  "dateModified": "2017-01-01T01:19:51+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Naidunia",    "logo": {      "@type": "ImageObject",      "url": "http://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 172,      "height": 48    }  },  "description": "अंबिकापुर। नईदुनिया न्यूज   
जयनगर थाना क्षेत्र के छतरपुर ग्राम से अंबिकापुर आ रही ऑटो को कल्याणपुर जंगल के पास लापरवाह टाटा एस ने ठोकर मार दी। आटो में दस महिलाएं सवार थीं, जो रोजाना की भांति एसएलआरएम सेंटर में काम करने के लिए अंबिकापुर आ रही थी। दुर्घटना में घायल आटो चालक सहित आठ महिलाओं को मेडिकल कॉलेज अस्पताल अंबिकापुर ला"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60996559-1', 'auto');ga(function(tracker) {var clientId = tracker.get('clientId');ga('set', 'dimension1', clientId);});ga('send', 'pageview');</script><!-- Begin comScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><!-- End comScore Tag --><!-- WebMaster script starts --> <meta name="google-site-verification" content="csxRGPuXPxmWsD4C9uBlxCNEOEvKesoSH8SvAGxiyaY" /><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta property="fb:pages" content="119317973454" /><link rel="canonical" href="http://naidunia.jagran.com/chhattisgarh/ambikapur-accident-women-injured-923749"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mnaidunia.jagran.com/chhattisgarh/ambikapur-accident-women-injured-923749"/><link rel="amphtml" href="http://mnaidunia.jagran.com/lite/chhattisgarh/ambikapur-accident-women-injured-923749"><meta property="og:site_name" content="naidunia" /><meta property="og:title" content="accident women injured"/><meta property="og:description" content="अंबिकापुर। नईदुनिया न्यूज   
जयनगर थाना क्षेत्र के छतरपुर ग्राम से अंबिकापुर आ रही ऑटो को कल्याणपुर जंगल के पास लापरवाह टाटा एस ने ठोकर मार दी। आटो में दस महिलाएं सवार थीं, जो रोजाना की भांति एसएलआरएम सेंटर में काम करने के लिए अंबिकापुर आ रही थी। दुर्घटना में घायल आटो चालक सहित आठ महिलाओं को मेडिकल कॉलेज अस्पताल अंबिकापुर ला"/><meta property="og:url" content="http://naidunia.jagran.com/chhattisgarh/ambikapur-accident-women-injured-923749"/><meta property="og:type" content="article"><meta property="og:image" content="http://images.jagran.com/naidunia/31decp5_01_01_2017.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="accident women injured" /><meta name="twitter:description" content="अंबिकापुर। नईदुनिया न्यूज   
जयनगर थाना क्षेत्र के छतरपुर ग्राम से अंबिकापुर आ रही ऑटो को कल्याणपुर जंगल के पास लापरवाह टाटा एस ने ठोकर मार दी। आटो में दस महिलाएं सवार थीं, जो रोजाना की भांति एसएलआरएम सेंटर में काम करने के लिए अंबिकापुर आ रही थी। दुर्घटना में घायल आटो चालक सहित आठ महिलाओं को मेडिकल कॉलेज अस्पताल अंबिकापुर ला" /><meta name="twitter:image" content="http://images.jagran.com/naidunia/31decp5_01_01_2017.jpg" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas row-fluid" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen66013206-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen66013207-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449991654024"><!--ls:begin[component-1449991654024]--><div class="iw_component" id="1449991654024">
</div><!--ls:end[component-1449991654024]--></div><div class="ls-cmp-wrap" id="w1453199461408"><!--ls:begin[component-1453199461408]--><div class="iw_component" id="1453199461408"><!-- zedo Ads js -->
<script type="text/javascript" src="http://xp1.zedo.com/client/xp1/fmos.js"></script>
<script type="text/javascript">
var url=window.location.href;
	var valueWithoutNaidunia = '';
	var category = '';
	valueWithoutNaidunia = url.substring(27,url.length);
	category = valueWithoutNaidunia.split("/")[0];
	if (valueWithoutNaidunia.split("/").length == 1) {
	category = valueWithoutNaidunia.split("-")[0];
	}

	 var zmt_mtag = zmt_get_tag(1480,"95106");
	 p95106_1 = zmt_mtag.zmt_get_placement("zt_95106_1", "95106", "1" , "281" , "14" , "6" );
	 p95106_2 = zmt_mtag.zmt_get_placement("zt_95106_2", "95106", "2" , "281" , "75" , "6" );
	 p95106_3 = zmt_mtag.zmt_get_placement("zt_95106_3", "95106", "3" , "281" , "71" , "6" );
	 p95106_4 = zmt_mtag.zmt_get_placement("zt_95106_4", "95106", "4" , "281" , "72" , "6" );
	 p95106_5 = zmt_mtag.zmt_get_placement("zt_95106_5", "95106", "5" , "281" , "16" , "6" );
	 p95106_6 = zmt_mtag.zmt_get_placement("zt_95106_6", "95106", "6" , "281" , "70" , "6" );
	 p95106_7 = zmt_mtag.zmt_get_placement("zt_95106_7", "95106", "7" , "281" , "94" , "6" );	 
	 p95106_9 = zmt_mtag.zmt_get_placement("zt_95106_9", "95106", "9" , "281" , "9" , "6" );
	 p95106_10 = zmt_mtag.zmt_get_placement("zt_95106_10", "95106", "10" , "281" , "7" , "6" );

     p95106_1.zmt_add_ct("Category:"+category);
	 p95106_2.zmt_add_ct("Category:"+category);
	 p95106_3.zmt_add_ct("Category:"+category);
	 p95106_4.zmt_add_ct("Category:"+category);
	 p95106_5.zmt_add_ct("Category:"+category);
	 p95106_6.zmt_add_ct("Category:"+category);
	 p95106_7.zmt_add_ct("Category:"+category);	 
	 p95106_9.zmt_add_ct("Category:"+category);
	 p95106_10.zmt_add_ct("Category:"+category);
	
 zmt_mtag.zmt_load(zmt_mtag); 
</script> 


</div><!--ls:end[component-1453199461408]--></div><div class="ls-cmp-wrap" id="w1449991654025"><!--ls:begin[component-1449991654025]--><div class="iw_component" id="1449991654025"><div style="width:980px; margin:0 auto;">
<div id="adetail_Ticker1_980by40"></div>
</div></div><!--ls:end[component-1449991654025]--></div><div class="ls-cmp-wrap" id="w1449991654026"><!--ls:begin[component-1449991654026]--><div class="iw_component" id="1449991654026"><div class="top_row">
<div class="top_rowR">
<div class="weathercol">
<ul class="weatherslider"></ul>
</div>
<div class="socialholder fr">
<a class="face" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="twit" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gplus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a><a class="photoicon" href="/photo-gallery"></a>
</div>
<div class="epaper fr">
<a target="_blank" href="http://naiduniaepaper.jagran.com/"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1449991654026]--></div><div class="ls-cmp-wrap" id="w1449991654027"><!--ls:begin[component-1449991654027]--><div class="iw_component" id="1449991654027"><meta content="119317973454" property="fb:pages"><script type="text/javascript">
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://naidunia.jagran.com", "http://mnaidunia.jagran.com");
  window.location=murl;
}
</script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><style>
.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .8; }
.popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
#hide.showdiv { display: block; }
body.overflowBody { overflow: hidden; }
</style><script src="/Resources/naidunia/js/ads.js"></script><script src="/Resources/naidunia/js/handleradblock.js"></script><script type="text/javascript" laguage="Javasript">

            function submitenter(e)
            {
           // alert('enter');
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            
            if (keycode == 13)
            {
           // alert(13);
            searchSubmit();
            return false;
            }else
            return true;
            }

           function searchSubmit()
            {
                var actionPage = '/search';
                var searchForm = document.getElementById("searchForm");
                var q = searchForm.search.value.trim();
                 if(q=="")
                {
                    alert("Please enter text to search");
                    return false;
                }
            	else{
          			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
          			}
                searchForm.submit();
            }
</script><header>
<div class="header_wrapper container">
<div class="headerad">
<div id="home728by90header_adbox"></div>
</div>
<div class="logoBlack">
<a href="/"><img width="172" height="48" alt="Naidunia" src="/Resources/naidunia/images/logo-new.png"></a>
<div class="logo_date">Sunday, January 1, 2017 </div>
</div>
</div>
</header><div id="hide">
<div class="overlay1"></div>
<div class="popup2">
<img border="0" usemap="#Map" alt="" src="/Resources/naidunia/images/naidunai-adblocker.jpg"><map id="Map" name="Map">
<area coords="10,310,141,351" shape="rect" href="/">
<area coords="549,310,677,353" shape="rect" href="javascript:location.reload()">
<area coords="10,10,681,299" shape="rect" href="/disable-adblock-instructions">
</map>
</div>
</div><div class="navigation">
<div id="nyMainMenu">
<nav class="nyMenu">
<a id="menu-toggle" class="anchor-link" href="#">Menu</a>
<ul id="menu">
<li id="ndhome">
<a href="/">
<div class="home"></div>
<div class="logoWhite"></div>
</a>
</li>
<li>
<a class="first" title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/itarsi">इटारसी</a> |  <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/alirajpur">आलीराजपुर</a> | <a href="/madhya-pradesh/anuppur">अनूपपुर</a> | <a href="/madhya-pradesh/ashoknagar">अशोकनगर</a> | <a href="/madhya-pradesh/balaghat">बालाघाट</a> | <a href="/madhya-pradesh/barwani">बड़वानी</a> | <a href="/madhya-pradesh/betul">बैतूल</a> | <a href="/madhya-pradesh/bhind">भिंड</a> | <a href="/madhya-pradesh/burhanpur">बुरहानपुर</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/chhindwara">छिंदवाड़ा</a> | <a href="/madhya-pradesh/dabra">डबरा</a> | <a href="/madhya-pradesh/damoh">दमोह</a> | <a href="/madhya-pradesh/datia">दतिया</a> | <a href="/madhya-pradesh/dewas">देवास</a> | <a href="/madhya-pradesh/dhar">धार</a> | <a href="/madhya-pradesh/dindori">डिंडौरी</a> | <a href="/madhya-pradesh/khandwa">खंडवा</a> | <a href="/madhya-pradesh/khargone">खरगोन</a> | <a href="/madhya-pradesh/guna">गुना</a> | <a href="/madhya-pradesh/harda">हरदा</a> | <a href="/madhya-pradesh/hoshangabad ">होशंगाबाद</a> | <a href="/madhya-pradesh/jhabua">झाबुआ</a>  | <a href="/madhya-pradesh/katni">कटनी</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/mandla">मंडला</a> | <a href="/madhya-pradesh/mandsaur">मंदसौर</a> | <a href="/madhya-pradesh/morena">मुरैना</a> | <a href="/madhya-pradesh/narsimhapur">नरसिंहपुर</a> | <a href="/madhya-pradesh/neemuch">नीमच</a> | <a href="/madhya-pradesh/panna">पन्ना</a> | <a href="/madhya-pradesh/raisen">रायसेन</a> | <a href="/madhya-pradesh/rajgarh">राजगढ़</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a> | <a href="/madhya-pradesh/rewa">रीवा</a> | <a href="/madhya-pradesh/sagar">सागर</a> | <a href="/madhya-pradesh/satna">सतना</a> | <a href="/madhya-pradesh/sehore">सीहोर</a> | <a href="/madhya-pradesh/seoni">सिवनी</a> | <a href="/madhya-pradesh/shahdol">शहडोल</a> | <a href="/madhya-pradesh/shajapur">शाजापुर</a> | <a href="/madhya-pradesh/sheopur">श्योपुर</a> | <a href="/madhya-pradesh/shivpuri">शिवपुरी</a> | <a href="/madhya-pradesh/tikamgarh">टीकमगढ़</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/umaria">उमरिया</a> | <a href="/madhya-pradesh/vidisha">विदिशा</a> | <a href="/madhya-pradesh/mhow">महू </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/madhya-pradesh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/madhya-pradesh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/madhya-pradesh/gwalior-i-always-have-my-heart-forgive-me-motherbrother-923519"><img alt="sucide 20161231 213330 31 12 2016" src="http://images.jagran.com/naidunia/sucide_20161231_213330_31_12_2016_s.jpg"><span>मैंने हमेशा अपने मन का किया, अम्मा-भइया मुझे माफ कर देना</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/madhya-pradesh/umaria-3-cubs-were-born-to-sita-pavilion-the-good-news-in-the-new-year-in-bandhavgarh-923492"><img alt="tigar 31 12 2016" src="http://images.jagran.com/naidunia/tigar_31_12_2016_s.jpg">सीता मंडप के पास दिखे 3 नवजात शावक, नए साल पर बांधवगढ़ में खुशखबरी</a>
</li>
<li>
<a href="/madhya-pradesh/sagar-gadarwara-rangir-bus-upturned-11-school-children-injured-923377"><img alt="sagar bus 20161231 20043 31 12 2016" src="http://images.jagran.com/naidunia/sagar_bus_20161231_20043_31_12_2016_s.jpg">गाडरवारा से रानगिर जा रही बस पलटी, 11 स्कूली बच्चे घायल</a>
</li>
<li class="last">
<a href="/madhya-pradesh/bhopal-the-young-man-lost-his-life-in-the-land-of-greed-killing-the-brother-in-law-with-his-mates-923257"><img alt="murder 20161231 145222 31 12 2016" src="http://images.jagran.com/naidunia/murder_20161231_145222_31_12_2016_s.jpg">जमीन के लिए साढ़े तीन लाख रुपए की सुपारी देकर कराई थी साले की हत्या</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/madhya-pradesh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/madhya-pradesh/sagar-sagar-news-923755">आंगनबाडी कार्यकर्ता एवं सहायिका की अनंतिम सूची जारी</a>
</li>
<li>
<a href="/madhya-pradesh/sagar-sagar-news-923754">सरपंच, सचिव,रोजगार सहायक सड़क पर उतरे, सौंपा ज्ञापन</a>
</li>
<li class="last">
<a href="/madhya-pradesh/sagar-sagar-news-923753">योजना अच्छी पर साइकलों की गुणवत्ता पर सवाल उठाए विधायक ने</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/madhya-pradesh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/madhya-pradesh/come-back-story"><img alt="welcome new year 2017 29 12 2016" src="http://images.jagran.com/naidunia/welcome_new_year_2017_29_12_2016_s.jpg"><span># जिंदगी, जज्बा और जिंदादिली</span></a>
</li>
<li>
<a href="/topics-trending/madhya-pradesh/narmada-namami-yatra"><img alt="namami narvade 22 12 2016" src="http://images.jagran.com/naidunia/namami_narvade_22_12_2016_s.jpg"><span># नमामि देवी नर्मदे यात्रा</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li class="three selected">
<a class="haschild" title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/balod">बालोद</a> | <a href="/chhattisgarh/balod-bazar">बलोदा बाजार</a> | <a href="/chhattisgarh/balrampur">बलरामपुर</a> | <a href="/chhattisgarh/bemetara">बेमेतारा</a> | <a href="/chhattisgarh/bijapur">बीजापुर</a> | <a href="/chhattisgarh/dantewada">दंतेवाड़ा</a> | <a href="/chhattisgarh/jashpur">जशपुर</a> | <a href="/chhattisgarh/kondagaon">कोंडागांव</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/koriya">कोरिया</a> | <a href="/chhattisgarh/kanker">कांकेर</a> | <a href="/chhattisgarh/kawardha">कवर्धा</a> | <a href="/chhattisgarh/mahasmund">महासमुंद</a> | <a href="/chhattisgarh/dhamtari">धमतरी</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</a> | <a href="/chhattisgarh/mungeli">मुंगेली</a> | <a href="/chhattisgarh/narayanpur">नारायणपुर</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a> | <a href="/chhattisgarh/rajnandgaon">राजनांदगांव</a> | <a href="/chhattisgarh/surajpur">सूरजपुर</a> | <a href="/chhattisgarh/sukma">सुकमा</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a> | <a href="/chhattisgarh/jagdalpur">जगदलपुर</a> | <a href="/chhattisgarh/charma">चारमा</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/chhattisgarh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/chhattisgarh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/chhattisgarh/kanker-warranty-maoists-arrested-in-kanker-923374"><img alt="naxal 20161231 18553 31 12 2016" src="http://images.jagran.com/naidunia/naxal_20161231_18553_31_12_2016_s.jpg"><span>कांकेर क्षेत्र में वारंटी नक्सली राजकुमार गिरफ्तार</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/chhattisgarh/balod-bazar-brought-rice-to-sell-at-the-time-of-weighing-intentionally-hamal-923332"><img alt="paddy2 20161231 19239 31 12 2016" src="http://images.jagran.com/naidunia/paddy2_20161231_19239_31_12_2016_s.jpg">तौल के समय जानबूझकर धान गिराकर बेचते हैं हम्माल</a>
</li>
<li>
<a href="/chhattisgarh/balod-bazar-modi-notbandi-poor-people-upset-jogi-923352"><img alt="ajit jogi 20161231 185842 31 12 2016" src="http://images.jagran.com/naidunia/ajit_jogi_20161231_185842_31_12_2016_s.jpg">मोदी ने नोटबंदी से गरीब जनता को किया परेशान : जोगी</a>
</li>
<li class="last">
<a href="/chhattisgarh/dantewada-in-the-new-year-will-the-red-terror-and-red-water-discharge-923373"><img alt="student 20161231 182552 31 12 2016" src="http://images.jagran.com/naidunia/student_20161231_182552_31_12_2016_s.jpg">नए साल में लाल आतंक और लाल पानी से मिलेगी मुक्ति</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/chhattisgarh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/chhattisgarh/ambikapur-accident-women-injured-923749">टाटा एस की ठोकर से ऑटो पलटी,आठ घायल</a>
</li>
<li>
<a href="/chhattisgarh/ambikapur-ramayan-path-923748">अखंड रामायण का समापन आज</a>
</li>
<li class="last">
<a href="/chhattisgarh/ambikapur-chuha-maar-923747">पत्नी से विवाद के बाद खा ली चूहामार दवा</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/chhattisgarh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/chhattisgarh/chhattisagrh-assembly"><img alt="cg assembly winter session 15 11 2016" src="http://images.jagran.com/naidunia/cg_assembly_winter_session_15_11_2016_s.jpg"><span># छत्तीसगढ़ विधानसभा</span></a>
</li>
<li>
<a href="/topics-trending/chhattisgarh/paddy-procurement"><img alt="paddy 16 11 2015" src="http://images.jagran.com/naidunia/paddy_16_11_2015_s.jpg"><span># धान खरीदी</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="प्रदेश" href="/state">प्रदेश </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/state/rajasthan">राजस्थान</a> | <a href="/state/gujarat">गुजरात</a> | <a href="/state/maharashtra">महाराष्ट्र </a> | <a href="/state/delhi-ncr">दिल्ली-एनसीआर</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/state">बड़ी खबरें </a><a class="fr" href="/photo-gallery/state"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/state/maharashtra-ats-officials-suspended-from-statements-complicate-the-malegaon-case-923532"><img alt="malegaon blast 31 12 2016" src="http://images.jagran.com/naidunia/malegaon_blast_31_12_2016_s.jpg"><span>निलंबित एटीएस अधिकारी के बयान से उलझा मालेगांव केस</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/state/delhi-ncr-after-conversion-damini-will-be-the-voice-of-the-victims-923530"><img alt="p2-teen-talaak 31 12 2016" src="http://images.jagran.com/naidunia/p2-teen-talaak_31_12_2016_s.jpg">धर्म परिवर्तन के बाद अब पीड़िताओं की आवाज बनेगी दामिनी</a>
</li>
<li>
<a href="/state/rajasthan-coaching-student-suicide-in-kota-923488"><img alt="suicide  31 12 2016" src="http://images.jagran.com/naidunia/suicide__31_12_2016_s.jpg">कोटा में एक और कोचिंग छात्र ने की आत्&zwj;महत्&zwj;या</a>
</li>
<li class="last">
<a href="/state/delhi-ncr-anil-baijal-takes-oath-as-delhi-lieutenant-governor-923237"><img alt="anil baijal 31 12 2016" src="http://images.jagran.com/naidunia/anil_baijal_31_12_2016_s.jpg">बैजल बने दिल्ली के 21वें उपराज्यपाल</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/state">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/state/delhi-ncr-delhincr-will-enter-in-new-year-with-hazardous-air-pollution-923222">दिल्ली-एनसीआर में खतरनाक वायु प्रदूषण से होगा नए साल का आगाज</a>
</li>
<li>
<a href="/state/maharashtra-malegaon-blast-maharashtra-government-and-nia-promised-to-investigate-922173">महाराष्ट्र सरकार व एनआईए का जांच का आश्वासन</a>
</li>
<li class="last">
<a href="/state/rajasthan-the-fbi-was-also-looking-for-16-crore-fraud-accused-921728">FBI को भी थी 16 करोड़ के गबन के आरोपियों की तलाश</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/state">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/state/shivsena"><img alt="shivsena-bjp-in-maharashtra 20161012 125857 22 09 2014" src="http://images.jagran.com/naidunia/shivsena-bjp-in-maharashtra_20161012_125857_22_09_2014_s.jpg"><span># भाजपा-शिवसेना</span></a>
</li>
<li>
<a href="/topics-trending/state/aap"><img alt="aap 16 12 2014" src="http://images.jagran.com/naidunia/aap_16_12_2014_s.jpg"><span># आम आदमी पार्टी</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="देश" href="/national">देश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/national">बड़ी खबरें </a><a class="fr" href="/photo-gallery/national"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/national-pm-narendra-modi-speech-on-demonetisation-on-new-year-eve-highlights-923496"><img alt="modi address to nation 31 12 2016" src="http://images.jagran.com/naidunia/modi_address_to_nation_31_12_2016_s.jpg"><span>इन 10 घोषणाओं से गरीबों, किसानों और महिलाओं को मिलेगा लाभ</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/national-pleasure-in-welcoming-the-new-year-ceremony-adorned-in-stars-923535"><img alt="new-year-.jpeg 31 12 2016" src="http://images.jagran.com/naidunia/new-year-.jpeg_31_12_2016_s.jpg">नए साल के स्वागत में आनंदा में सजी सितारों की महफिल</a>
</li>
<li>
<a href="/national-yadavs-make-peace-akhilesh-back-in-party-less-than-24-hours-later-923528"><img alt="yadav family reunion 31 12 2016" src="http://images.jagran.com/naidunia/yadav_family_reunion_31_12_2016_s.jpg">बीस घंटे के अंदर अखिलेश, रामगोपाल का निष्कासन वापस</a>
</li>
<li class="last">
<a href="/national-this-is-how-expulsion-of-up-cm-akhilesh-yadav-and-ram-gopal-yadav-from-samajwadi-party-revoked-923250"><img alt="azam khan 31 12 2016" src="http://images.jagran.com/naidunia/azam_khan_31_12_2016_s.jpg">बेटा पड़ा भारी, 'सुलह' से अखिलेश और रामगोपाल की सपा में वापसी</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/national">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/national-pm-modi-announces-cheap-home-loan-for-poor-relief-for-farmers-small-businesses-923432">बख्&zwj;शे नहीं जाएंगे भ्रष्&zwj;टाचारी, घर बनाने के लिए मिलेगी बड़ी छूट</a>
</li>
<li>
<a href="/national-election-commission-notifies-five-poll-bound-states-to-prepare-for-schedule-announcement-next-week-923527">अगले हफ्ते होगा उप्र समेत पांच राज्यों में चुनाव का एलान</a>
</li>
<li class="last">
<a href="/national-the-last-day-of-the-year-weather-havoc-923525">साल के आखिरी दिन भी रहा मौसम का सितम</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/national">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/national/railway-utility"><img alt="railway-utility 13 09 2016" src="http://images.jagran.com/naidunia/railway-utility_13_09_2016_s.jpg"><span># रेल सुविधा</span></a>
</li>
<li>
<a href="/topics-trending/national/vijay-mallya"><img alt="vijay-mallya1 10 03 2016" src="http://images.jagran.com/naidunia/vijay-mallya1_10_03_2016_s.jpg"><span># विजय माल्या</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="विदेश" href="/world">विदेश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/world">बड़ी खबरें </a><a class="fr" href="/photo-gallery/world"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/world-pakistan-seeks-us-support-in-indus-waters-treaty-dispute-with-india-923453"><img alt="indus dispute pakistan 31 12 2016" src="http://images.jagran.com/naidunia/indus_dispute_pakistan_31_12_2016_s.jpg"><span>पाक ने सिंधु जल समझौते पर अमेरिका से मांगा समर्थन</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/world-at-midnight-everything-changes-ban-kimoon-bids-ungoodbye-923308"><img alt="ban ki moon bid adeiu 31 12 2016" src="http://images.jagran.com/naidunia/ban_ki_moon_bid_adeiu_31_12_2016_s.jpg">संयुक्त राष्ट्र में मून को विदाई गुतेरस आज संभालेंगे पदभार</a>
</li>
<li>
<a href="/world-britishindian-professor-knighted-in-new-year-honours-923280"><img alt="british professor 31 12 2016" src="http://images.jagran.com/naidunia/british_professor_31_12_2016_s.jpg">प्रो. शंकर को ब्रिटिश महारानी से नाइटहुड उपाधि</a>
</li>
<li class="last">
<a href="/world-greek-ambassador-to-brazil-murdered-by-wife-police-lover-923208"><img alt="greek ambassador to brazil 31 12 2016" src="http://images.jagran.com/naidunia/greek_ambassador_to_brazil_31_12_2016_s.jpg">राजदूत की हत्&zwj;या के आरोप में बीवी गिरफ्तार, प्रेमी संग रची थी साजिश</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/world">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/world-after-the-ceasefire-in-syria-peace-923474">संघर्ष विराम लागू होने के बाद सीरिया में शांति</a>
</li>
<li>
<a href="/world-for-donald-trump-this-president-is-extremely-smart-923468">डोनाल्&zwj;ड ट्रंप के लिए ये राष्&zwj;ट्रपति हैं बेहद स्&zwj;मार्ट</a>
</li>
<li class="last">
<a href="/world-israel-issued-a-warning-for-those-going-to-india-923464">इजरायल ने भारत जाने वालों के लिए चेतावनी जारी की</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/world">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/world/management-skills"><img alt="leaders 31 12 2016" src="http://images.jagran.com/naidunia/leaders_31_12_2016_s.jpg"><span># इन्होंने चौकाया, हमने सीखा</span></a>
</li>
<li>
<a href="/topics-trending/world/donald-trump"><img alt="donald trump us president 20161118 11374 18 05 2016" src="http://images.jagran.com/naidunia/donald_trump_us_president_20161118_11374_18_05_2016_s.jpg"><span># डोनाल्ड ट्रंप</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/sports">खेल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/sports/cricket">क्रिकेट</a> | <a href="/sports/hockey">हॉकी </a> | <a href="/sports/football">फुटबॉल </a> | <a href="/sports/tennis">टेनिस </a> | <a href="/sports/local">लोकल स्पोर्ट्स</a> | <a href="/sports/other">खेल और भी</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/sports">बड़ी खबरें </a><a class="fr" href="/photo-gallery/sports"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/sports/other-no-wwe-star-big-show-didnt-die-in-a-car-crash-923550"><img alt="big show 31 12 2016" src="http://images.jagran.com/naidunia/big_show_31_12_2016_s.jpg"><span>सोशल मीडिया पर वायरल हुई बिग शो की झूठी खबर</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/sports/other-marin-sindhu-excited-about-playing-in-pbl2-923549"><img alt="sindhu marine 31 12 2016" src="http://images.jagran.com/naidunia/sindhu_marine_31_12_2016_s.jpg">सिंधु और मारिन के बीच होगा विस्फोटक मुकाबला</a>
</li>
<li>
<a href="/sports/cricket-mumbai-take-on-tamil-nadu-in-high-octane-ranji-trophy-semi-final-923537"><img alt="mumbai tamilnadu 31 12 2016" src="http://images.jagran.com/naidunia/mumbai_tamilnadu_31_12_2016_s.jpg">बादशाहत कायम रखने पर मुंबई की नजर</a>
</li>
<li class="last">
<a href="/sports/other-abhinav-bindra-supports-move-to-suspend-ioa-says-a-concrete-law-necessary-923447"><img alt="abinav bindra 20161231 21019 31 12 2016" src="http://images.jagran.com/naidunia/abinav_bindra_20161231_21019_31_12_2016_s.jpg">अभिनव बिंद्रा ने किया IOA के निलंबन का समर्थन</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/sports">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/sports/cricket-ashwin-finish-year-as-number-one-test-bowler-and-all-rounder-923301">ICC रैंकिग : 2016 का शानदार अंत, अश्विन और टीम इंडिया की बादशाहत बरकरार</a>
</li>
<li>
<a href="/sports/cricket-south-africa-thump-sri-lanka-by-206-runs-to-win-first-test-922162">SAvsSL: पहला टेस्ट दक्षिण अफ्रीका के नाम, सीरीज में बनाई बढ़त</a>
</li>
<li class="last">
<a href="/sports/cricket-virat-and-anushka-may-get-engaged-on-the-occassion-of-new-year-920237">एक जनवरी को सगाई कर सकते हैं विराट-अनुष्का</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/sports">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/sports/karun-nair"><img alt="karun nair 19 12 2016" src="http://images.jagran.com/naidunia/karun_nair_19_12_2016_s.jpg"><span># करूण नायर</span></a>
</li>
<li>
<a href="/topics-trending/sports/ravichandran-ashwin"><img alt="r ashwin 200 2016921 10535 26 08 2015" src="http://images.jagran.com/naidunia/r_ashwin_200_2016921_10535_26_08_2015_s.jpg"><span># रविचंद्रन अश्विन</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/entertainment">मनोरंजन </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/entertainment/bollywood">बॉलीवुड</a> | <a href="/entertainment/film-review">फिल्म रिव्यू</a> | <a href="/entertainment/box-office">बॉक्स ऑफिस </a> | <a href="/entertainment/upcoming-movies">अपकमिंग मूवीज</a> | <a href="/entertainment/celebs">सेलेब्स</a> | <a href="/entertainment/hollywood">हॉलीवुड</a> | <a href="/entertainment/television">टेलीविजन </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/entertainment">बड़ी खबरें </a><a class="fr" href="/photo-gallery/entertainment"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/entertainment/bollywood-priynka-chopda-says-their-is-no-plan-to-work-with-shahrukh-in-bhansalis-next-923281"><img alt="pc srk 20161231 162937 31 12 2016" src="http://images.jagran.com/naidunia/pc_srk_20161231_162937_31_12_2016_s.jpg"><span>अभी तक तो प्रियंका के पास नहीं है कोई हिंदी फिल्म</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/entertainment/box-office-dangal-makes-hundred-and-forty-percent-profit-at-the-box-office-923256"><img alt="dangal-bo cost 31 12 2016" src="http://images.jagran.com/naidunia/dangal-bo_cost_31_12_2016_s.jpg">'दंगल' ने सिर्फ 8 दिन में कमा लिया लागत का डेढ़ गुना</a>
</li>
<li>
<a href="/entertainment/celebs-salman-khan-on-special-diet-923248"><img alt="salmann 20161231 14822 31 12 2016" src="http://images.jagran.com/naidunia/salmann_20161231_14822_31_12_2016_s.jpg">नए साल में खाना-पीना मुहाल होने वाला है सलमान खान का</a>
</li>
<li class="last">
<a href="/entertainment/bollywood-rajkumar-hirani-planing-a-contest-for-sanjay-dutt-biopic-titale-923245"><img alt="baba sanju 20161231 135131 31 12 2016" src="http://images.jagran.com/naidunia/baba_sanju_20161231_135131_31_12_2016_s.jpg">संजय दत्त की बायोपिक का नाम, जिता सकता है बड़ा ईनाम</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/entertainment">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/entertainment/box-office-dangal-inches-close-to-rs-200-crore-922044">200 करोड़ के करीब पहुंची 'दंगल'</a>
</li>
<li>
<a href="/entertainment/celebs-bollywood-celebrity-audition-tapes-you-did-not-know-existed-921790">Video : सुपरस्टार्स ने ऐसे दिया था पहला ऑडिशन, वीडियो वायरल</a>
</li>
<li class="last">
<a href="/entertainment/bollywood-video-of-mahira-khan-taking-a-dig-at-india-goes-viral-921777">Video : 'रईस' की पाकिस्तानी एक्ट्रेस बोलीं, 'भारत से प्रेरणा मत लो'</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/entertainment">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/entertainment/salman-khan"><img alt="salman khan 27 20151227 12326 19 06 2015" src="http://images.jagran.com/naidunia/salman_khan_27_20151227_12326_19_06_2015_s.jpg"><span># सलमान खान</span></a>
</li>
<li>
<a href="/topics-trending/entertainment/shahrukh-khan"><img alt="shahrukh trending 03 11 2014" src="http://images.jagran.com/naidunia/shahrukh_trending_03_11_2014_s.jpg"><span># शाहरुख खान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/business">बिज़नेस </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/business/stock-market">स्टॉक मार्केट</a> | <a href="/business/trade">कारोबार</a> | <a href="/business/automobile">ऑटो </a> | <a href="/business/commodity">कमोडिटी </a> |&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/personal-finance"><strong>अपनी मनी </strong></a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/business">बड़ी खबरें </a><a class="fr" href="/photo-gallery/business"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/business/stock-market-demonetisation-has-been-painful-but-stock-market-to-see-farreaching-benefits-922029"><img alt="stock exchange high 30 12 2016" src="http://images.jagran.com/naidunia/stock_exchange_high_30_12_2016_s.jpg"><span>बाजार ने खुशी-खुशी किया 2016 को अलविदा</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/business/stock-market-sensex-jumps-275-points-nifty-also-up-921691"><img alt="bazar 20161230 102357 30 12 2016" src="http://images.jagran.com/naidunia/bazar_20161230_102357_30_12_2016_s.jpg">कारोबारी सत्र के अंतिम दिन बाजार में बढ़त, 275 अंक उछला सेंसेक्&zwj;स</a>
</li>
<li>
<a href="/business/trade-return-confidential-documents-tata-sons-tells-cyrus-mistry-920579"><img alt="cyrus mistry 29 12 2016" src="http://images.jagran.com/naidunia/cyrus_mistry_29_12_2016_s.jpg">टाटा समूह के गोपनीय दस्तावेज लौटाएं मिस्त्री</a>
</li>
<li class="last">
<a href="/business/stock-market-demonetisation-will-transform-economy-of-india-says-urjit-patel-921704"><img alt="rbi governor 20161230 11123 30 12 2016" src="http://images.jagran.com/naidunia/rbi_governor_20161230_11123_30_12_2016_s.jpg">भारतीय अर्थव्&zwj;यवस्&zwj;था को बदलकर रख देगी नोटबंदी: उर्जित पटेल</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/business">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/business/trade-banks-set-to-slash-interest-rates-in-next-few-days-demonetisation-impact-921296">ऐसा हुआ तो नए साल में कम हो सकती है आपकी EMI</a>
</li>
<li>
<a href="/business/stock-market-sensex-closes-after-rise-with-155-pts-920248">बढ़त के साथ शेयर बाजार हुए बंद, ऑटो और मेटल सेक्टर में खरीदारी</a>
</li>
<li class="last">
<a href="/business/stock-market-share-market-flat-opening-sensex-nifty-updates-920183">मामूली बढ़त के साथ शेयर बाजार की शुरुआत</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/business">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/business/tata-sons"><img alt="tata-son-chairmenship 24 10 2016" src="http://images.jagran.com/naidunia/tata-son-chairmenship_24_10_2016_s.jpg"><span># टाटा में घमासान</span></a>
</li>
<li>
<a href="/topics-trending/business/gst"><img alt="gst bill 15 06 2016" src="http://images.jagran.com/naidunia/gst_bill_15_06_2016_s.jpg"><span># जीएसटी</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/technology">टेक्नोलॉजी </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/technology/tech">टेक न्यूज </a> | <a href="/technology/new-launches">न्यू लॉन्चेस</a> | <a href="/technology/mobile">मोबाइल</a> | <a href="/technology/tech-guide">टेक गाइड</a> | <a href="/technology/cool-apps">कूल ऐप्स</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/technology">बड़ी खबरें </a><a class="fr" href="/photo-gallery/technology"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/technology/mobile-nokia-ta1000-passes-chinas-3c-certification-to-be-launch-in2017-923289"><img alt="nokia ta-1000 31 12 2016" src="http://images.jagran.com/naidunia/nokia_ta-1000_31_12_2016_s.jpg"><span>सर्टिफिकेशन साइट पर TA-1000 के नाम से दिखा नोकिया E1 एंड्राइड फोन</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/technology/tech-guide-to-improve-smartphones-life-switch-off-it-for-30-minutes-daily-923278"><img alt="phone switchoff2 31 12 2016" src="http://images.jagran.com/naidunia/phone_switchoff2_31_12_2016_s.jpg">क्&zwj;या आप फोन को स्विच ऑफ करने के फायदे जानते हैं</a>
</li>
<li>
<a href="/technology/mobile-screenshot-of-nougatpowered-blackberry-mercury-leaks-923268"><img alt="blackberry new mobile 31 12 2016" src="http://images.jagran.com/naidunia/blackberry_new_mobile_31_12_2016_s.jpg">2017 में लॉन्&zwj;च हो सकता है ब्&zwj;लैकबेरी का नया मरकरी स्&zwj;मार्टफोन</a>
</li>
<li class="last">
<a href="/technology/tech-amazon-considering-flying-warehouse-to-launch-drones-for-fast-delivery-922048"><img alt="amazon drone delivery 30 12 2016" src="http://images.jagran.com/naidunia/amazon_drone_delivery_30_12_2016_s.jpg">फ्लाइंग वेयरहाउस से ड्रोन के जरिये सामान पहुंचाएगी अमेजन</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/technology">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/technology/mobile-apple-to-cut-iphone-production-in-q12017-923261">एपल 2017 के पहले क्वार्टर में आईफोन प्रोडक्शन में करेगी कटौती</a>
</li>
<li>
<a href="/technology/mobile-flagship-smartphone-just-received-a-rs-10000-price-cut-921843">स्मार्टफोन HTC-10 की कीमत में 10 हजार की कटौती</a>
</li>
<li class="last">
<a href="/technology/new-launches-super-mario-run-to-come-on-android-preregistrations-begin-on-google-play-921718">एन्&zwj;ड्रॉयड पर लॉन्&zwj;च होगा Super Mario Run, गूगल प्&zwj;ले पर करें प्री-रजिस्&zwj;ट्रेशन</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/technology">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/technology/google-pixel"><img alt="google-pixel-india 05 10 2016" src="http://images.jagran.com/naidunia/google-pixel-india_05_10_2016_s.jpg"><span># गूगल पिक्&zwj;सल</span></a>
</li>
<li>
<a href="/topics-trending/technology/iphone7"><img alt="apple-iphone-7-launch 201697 102753 09 03 2015" src="http://images.jagran.com/naidunia/apple-iphone-7-launch_201697_102753_09_03_2015_s.jpg"><span># ऐपल आइफोन 7</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/spiritual">धर्म </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/spiritual/antaryatra">अंतरयात्रा </a> | <a href="/spiritual/satsang">सत्संग </a> | <a href="/spiritual/vrat-tyohar">व्रत-त्योहार</a> | <a href="/spiritual/vaastu">वास्तु</a> | <a href="/spiritual/vidhi-upaaye">विधि/उपाय</a> | <a href="/spiritual/prerak-prasang">प्रेरक प्रसंग</a> | <a href="/spiritual/kehte-hain">कहते हैं</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/spiritual">बड़ी खबरें </a><a class="fr" href="/photo-gallery/spiritual"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/spiritual/kehte-hain-do-you-would-like-to-be-next-mark-zuckerberg-923225"><img alt="indaintempleand mark 31 12 2016" src="http://images.jagran.com/naidunia/indaintempleand_mark_31_12_2016_s.jpg"><span>क्या आप बनना चाहेंगे Next 'Mark Zuckerberg'?</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/spiritual/vaastu-feng-shui-and-fountain-923227"><img alt="fengsui fountains 31 12 2016" src="http://images.jagran.com/naidunia/fengsui_fountains_31_12_2016_s.jpg">घर के पूर्वोत्तर कोण में शुभ होता है फव्वारा लगाना</a>
</li>
<li>
<a href="/spiritual/kehte-hain-buddha-were-worshipers-of-the-goddess-tara-920263"><img alt="goddesstara 29 12 2016" src="http://images.jagran.com/naidunia/goddesstara_29_12_2016_s.jpg">Part 1:गौतम बुद्ध किस देवी की करते थे आराधना</a>
</li>
<li class="last">
<a href="/spiritual/satsang-priceless-idea-stated-by-famous-saints-921703"><img alt="famoussants 30 12 2016" src="http://images.jagran.com/naidunia/famoussants_30_12_2016_s.jpg">वर्ष 2016:संतों द्वारा कहे गए 4 अनमोल विचार</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/spiritual">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/spiritual/antaryatra-in-the-world-you-are-not-alone-921824">दुनिया में अकेले नहीं हैं आप! क्यों कि...</a>
</li>
<li>
<a href="/spiritual/vaastu-yearly-horoscope-2017-know-all-about-the-stars-of-lovers-923243">वार्षिक राशिफल: जानिए नौकरीपेशा और व्&zwj;यापार के लिए कैसा है आने वाला साल</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-in-india-big-5-religious-festival-of2016-918692">वर्ष 2016 के  5 बड़े धार्मिक महोत्सव</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/spiritual">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/spiritual/hindu-mythology"><img alt="mahabharata45 26 11 2015" src="http://images.jagran.com/naidunia/mahabharata45_26_11_2015_s.jpg"><span># हिंदू पौराणिक कथाएं</span></a>
</li>
<li>
<a href="/topics-trending/spiritual/greek-mythology"><img alt="greekgods 26 11 2015" src="http://images.jagran.com/naidunia/greekgods_26_11_2015_s.jpg"><span># ग्रीक पौराणिक कथाएं</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/horoscope-rashifal">राशिफल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/horoscope-rashifal/today">आज का दिन </a>
</div>
<div class="clr"></div>
<ul id="horoscope-icons">
<li>
<a id="horoscope-icons-aries" title="मेष" href="/horoscope-rashifal/aries/today"></a>
</li>
<li>
<a id="horoscope-icons-taurus" title="वृष" href="/horoscope-rashifal/taurus/today"></a>
</li>
<li>
<a id="horoscope-icons-gemini" title="मिथुन" href="/horoscope-rashifal/gemini/today"></a>
</li>
<li>
<a id="horoscope-icons-cancer" title="कर्क" href="/horoscope-rashifal/cancer/today"></a>
</li>
<li>
<a id="horoscope-icons-leo" title="सिंह" href="/horoscope-rashifal/leo/today"></a>
</li>
<li>
<a id="horoscope-icons-vergo" title="कन्या" href="/horoscope-rashifal/virgo/today"></a>
</li>
<li>
<a id="horoscope-icons-libra" title="तुला" href="/horoscope-rashifal/libra/today"></a>
</li>
<li>
<a id="horoscope-icons-scorpio" title="वृश्चिक" href="/horoscope-rashifal/scorpio/today"></a>
</li>
<li>
<a id="horoscope-icons-sagittarius" title="धनु" href="/horoscope-rashifal/sagittarius/today"></a>
</li>
<li>
<a id="horoscope-icons-capricorn" title="मकर" href="/horoscope-rashifal/capricorn/today"></a>
</li>
<li>
<a id="horoscope-icons-aquarius" title="कुंभ" href="/horoscope-rashifal/aquarius/today"></a>
</li>
<li>
<a id="horoscope-icons-pisces" title="मीन" href="/horoscope-rashifal/pisces/today"></a>
</li>
</ul>
</nav>
</li>
<li>
<a href="/photo-gallery">फोटो </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/photo-gallery/madhya-pradesh">मध्यप्रदेश </a> | <a href="/photo-gallery/chhattisgarh">छत्तीसगढ़ </a> | <a href="/photo-gallery/state">प्रदेश </a> | <a href="/photo-gallery/national">देश</a> | <a href="/photo-gallery/world">विदेश</a> | <a href="/photo-gallery/entertainment">मनोरंजन </a> | <a href="/photo-gallery/sports">खेल</a> | <a href="/photo-gallery/business">बिज़नेस</a> | <a href="/photo-gallery/technology">टेक्नोलॉजी</a> | <a href="/photo-gallery/spiritual">धर्म</a> | <a href="/photo-gallery/miscellaneous">विविध</a>
</div>
<div class="clr"></div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">ताज़ा तस्वीरें</div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/world-top-trending-pictures-of2016-923201"><img height="116" width="182" alt="good bye 2016 image 31 12 2016" src="http://images.jagran.com/naidunia/good_bye_2016_image_31_12_2016_s.jpg"><span>कैमरे की नजर में साल 2016: सिंहस्थ की आस्था से सीरिया के सितम तक</span></a>
</li>
<li>
<a href="/photo-gallery/world-today-in-history-31-december-921778"><img height="116" width="182" alt="history new 30 12 2016" src="http://images.jagran.com/naidunia/history_new_30_12_2016_s.jpg"><span>उस साल आज के दिन: 31 दिसंबर की ऐतिहासिक घटनाएं</span></a>
</li>
<li>
<a href="/photo-gallery/business-january-13-2017-is-the-official-date-of-launching-of-maruti-ignis-921781"><img height="116" width="182" alt="ignis1 30 12 2016" src="http://images.jagran.com/naidunia/ignis1_30_12_2016_s.jpg"><span>क्&zwj;या आपने देखी है मारुति की नई कार इग्निस की तस्&zwj;वीरें</span></a>
</li>
</ul>
</div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">पहली पसंद </div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/entertainment-bollywood-stars-at-birthday-bash-of-manish-malhotra-863432"><img alt="bipasha-karan7 07 12 2016" src="http://images.jagran.com/naidunia/bipasha-karan7_07_12_2016_s.jpg"><span>डिजाइनर मनीष मल्होत्रा की बर्थडे पार्टी में बॉलीवुड सितारे</span></a>
</li>
<li>
<a href="/photo-gallery/entertainment-hav-a-look-sunny-leone-with-daniel-weber-on-the-kapil-sharma-show-911145"><img alt="sunnyleone  kapilsharma 24 12 2016" src="http://images.jagran.com/naidunia/sunnyleone__kapilsharma_24_12_2016_s.jpg"><span>पति के सामने सनी लिओनी ने की कपिल के साथ मौज-मस्ती</span></a>
</li>
<li>
<a href="/photo-gallery/national-how-to-speak-kitchenwares-in-english-917154"><img alt="kitchenessentials 27 12 2016" src="http://images.jagran.com/naidunia/kitchenessentials_27_12_2016_s.jpg"><span>जानिए चिमटा, चकला-बेलन जैसे 11 किचन वेयर के अंग्रेजी नाम</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/editorial">विचार </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/editorial/sampadikya">संपादकीय </a> | <a href="/editorial/gyan-ganga">ज्ञान गंगा </a> | <a href="/editorial/naidunia-blog">नईदुनिया ब्लॉग </a>
</div>
<div class="clr"></div>
<div class="vichar_photo_holder">
<ul class="thumblist">
<li>
<a href="/editorial/expert-comment-there-are-so-many-things-happen-in-this-year-922052"><img alt="modi narendra 30 12 2016" src="http://images.jagran.com/naidunia/modi_narendra_30_12_2016_s.jpg"><span>आलेख : इस साल कई मोर्चों पर हुआ कमाल - हर्ष वी पंत</span></a>
</li>
<li>
<a href="/editorial/sampadikya-samajwadi-party-axed-his-own-922049"><img alt="mulayam-family 30 12 2016" src="http://images.jagran.com/naidunia/mulayam-family_30_12_2016_s.jpg"><span>संपादकीय : सपा ने मारी अपने पांव पर कुल्हाड़ी</span></a>
</li>
<li>
<a href="/editorial/expert-comment-people-becomes-the-carrier-of-economic-revolution-920863"><img alt="cashless e 29 12 2016" src="http://images.jagran.com/naidunia/cashless_e_29_12_2016_s.jpg"><span>आर्थिक क्रांति की संवाहक बनी प्रदेश की जनता - शिवराज सिंह चौहान</span></a>
</li>
<li>
<a href="/editorial/expert-comment-now-should-be-open-game-920783"><img alt="rahulgandhinaredramodi 29 12 2016" src="http://images.jagran.com/naidunia/rahulgandhinaredramodi_29_12_2016_s.jpg"><span>आलेख : अब खेल हो खुला फर्रुखाबादी - मृणाल पांडे</span></a>
</li>
</ul>
<div class="clr"></div>
</div>
</nav>
</li>
<li>
<a class="haschild" title="फीचर" href="/magazine">फीचर</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/magazine/tarang">तरंग</a> | <a href="/magazine/recipe">खानपान</a> | <a href="/magazine/lifestyle">लाइफ स्टाइल</a> | <a href="/magazine/nayika">नायिका</a> | <a href="/magazine/sehat">सेहत</a> | <a href="/magazine/career">करियर</a>
</div>
<div class="clr"></div>
<div class="featuretop">
<ul>
<li>
<a class="taranglogo" href="/magazine/tarang"></a>
</li>
<li>
<a class="khanpanlogo" href="/magazine/recipe"></a>
</li>
<li>
<a class="lifestylelogo" href="/magazine/lifestyle"></a>
</li>
<li>
<a class="nayekalogo" href="/magazine/nayika"></a>
</li>
<li>
<a class="sehatlogo" href="/magazine/sehat"></a>
</li>
<li>
<a class="careerlogo" href="/magazine/career"></a>
</li>
</ul>
</div>
</nav>
</li>
</ul>
</nav>
</div>
</div><div class="trendingNav">
<div class="subnav">
<div class="fl subnavi">
<span class="trend-heading"><a href="/topics-trending">सुर्खियों में</a></span>
<ul>
<li>
<span>#</span><a href="/topics-trending/national/samajwadi-party">सपा की महाभारत</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/welcome2017">स्वागत 2017</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/alvida2016">अलविदा 2016</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/up-election">यूपी चुनाव</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/rupee-note">नोटबंदी</a>
</li>
<div class="clr"></div>
</ul>
</div>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1449991654027">
<input style="height:18px;" onKeyPress="return submitenter(event)" class="input" type="text" name="search" id="search"><input value="" class="searchicon" onclick="searchSubmit();" type="submit">
</form>
</div>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1449991654027]--></div><div class="ls-cmp-wrap" id="w1449991654028"><!--ls:begin[component-1449991654028]--><div class="iw_component" id="1449991654028">
</div><!--ls:end[component-1449991654028]--></div><div class="ls-cmp-wrap" id="w1449991654029"><!--ls:begin[component-1449991654029]--><div class="iw_component" id="1449991654029"><!-- taboola header code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-naidunia/loader.js');
</script> 
</div><!--ls:end[component-1449991654029]--></div><div class="ls-cmp-wrap" id="w1454652080223"><!--ls:begin[component-1454652080223]--><div class="iw_component" id="1454652080223"><div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Naidunia-Native-Ros-12Dec16', [314, 85], 'div-gpt-ad-1481524169744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</div>          
    </div><!--ls:end[component-1454652080223]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row subnavCont container" id="ls-row-2"><div class="ls-fxr" id="ls-gen66013208-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen66013209-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784949"><!--ls:begin[component-1373522784949]--><div class="iw_component" id="1373522784949"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><div class="breadcrumbs-holder">
<ul id="breadcrumbs-two">
<li>
<a href="/">होम</a>
</li>
<li>
<a href="/chhattisgarh"><i class="fa fa-angle-right"></i>छत्तीसगढ़ </a>
</li>
<li>
<span class="current"><i class="fa fa-angle-right"></i>अंबिकापुर</span>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a> | <a href="/chhattisgarh/charma">चारमा</a> | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a><select style="font-weight:bold;" class="ML10" onchange="if(selectedIndex != 0) location = options[selectedIndex].value; options[0].selected"><option>अपना शहर </option><option value="/chhattisgarh/raipur">रायपुर</option><option value="/chhattisgarh/bilaspur">बिलासपुर</option><option value="/chhattisgarh/bhilai">भिलाई</option><option value="/chhattisgarh/balod">बालोद</option><option value="/chhattisgarh/balod-bazar">बलोदा बाजार</option><option value="/chhattisgarh/balrampur">बलरामपुर</option><option value="/chhattisgarh/bemetara">बेमेतारा</option><option value="/chhattisgarh/bijapur">बीजापुर</option><option value="/chhattisgarh/dantewada">दंतेवाड़ा</option><option value="/chhattisgarh/dhamtari">धमतरी</option><option value="/chhattisgarh/durg">दुर्ग</option><option value="/chhattisgarh/gariyaband">गरियाबंद</option><option value="/chhattisgarh/jashpur">जशपुर</option><option value="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</option><option value="/chhattisgarh/kondagaon">कोंडागांव</option><option value="/chhattisgarh/korba">कोरबा</option><option value="/chhattisgarh/koriya">कोरिया</option><option value="/chhattisgarh/kanker">कांकेर</option><option value="/chhattisgarh/kawardha">कवर्धा</option><option value="/chhattisgarh/mahasmund">महासमुंद</option><option value="/chhattisgarh/mungeli">मुंगेली</option><option value="/chhattisgarh/narayanpur">नारायणपुर</option><option value="/chhattisgarh/raigarh">रायगढ़</option><option value="/chhattisgarh/rajnandgaon">राजनांदगांव</option><option value="/chhattisgarh/surajpur">सूरजपुर</option><option value="/chhattisgarh/sukma">सुकमा</option><option value="/chhattisgarh/charma">चारमा</option></select>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1373522784949]--></div><div class="ls-cmp-wrap" id="w1412656715557"><!--ls:begin[component-1412656715557]--><div class="iw_component" id="1412656715557"><div class="clr"></div><div style="margin:15px 0 -4px;" class="dct"><div style="max-width:1000px; width:100%; margin:0 auto;"><a target="_blank" href="http://naidunia.jagran.com/topics-trending/national/alvida2016"><img border="0" title="" style="width:100%;" alt="" src="http://images.jagran.com/naidunia/alvida_2016.jpg" /></a></div></div>
</div><!--ls:end[component-1412656715557]--></div><div class="ls-cmp-wrap" id="w1433845426321"><!--ls:begin[component-1433845426321]--><div class="iw_component" id="1433845426321">
</div><!--ls:end[component-1433845426321]--></div><div class="ls-cmp-wrap" id="w1454571513187"><!--ls:begin[component-1454571513187]--><div class="iw_component" id="1454571513187"><div class="adzedo_left adzedoback">
<div id="naiDunia_jagran_160x600_lhsadd"></div>
</div>
</div><!--ls:end[component-1454571513187]--></div><div class="ls-cmp-wrap" id="w1454571513188"><!--ls:begin[component-1454571513188]--><div class="iw_component" id="1454571513188"><script>
	$(window).scroll(function(){
		var scroll = $(window).scrollTop();
		if(scroll >80){
			$('.adzedoback').addClass('fixed');
			}
		else{
			$('.adzedoback').removeClass('fixed');
			}
		});
</script><style>
		.adzedoback{
		z-index: 9900; top:26px; position: fixed; cursor: pointer; width:160px; ; height:601px;
	}
	.adzedoback.fixed {top:78px;}
	.adzedo_left {
		left: 0;
	}
	.adzedo_right {
		 right: 0; 
	}
@media (max-width:1360px){.adzedo_left, .adzedo_right{display:none;}

}
</style><div class="adzedo_right adzedoback">
<div id="naiDunia_jagran_160x600_rhsadd"></div>
</div>
</div><!--ls:end[component-1454571513188]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen66013210-ls-fxr"><div class="ls-area span8" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen66013211-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1443596531610"><!--ls:begin[component-1443596531610]--><div class="iw_component" id="1443596531610">
</div><!--ls:end[component-1443596531610]--></div><div class="ls-cmp-wrap" id="w1424251396187"><!--ls:begin[component-1424251396187]--><div class="iw_component" id="1424251396187"><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'117618471588921', cookie:true, 
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'टाटा एस की ठोकर से ऑटो पलटी,आठ घायल',
        link: document.URL,
        picture: 'http://images.jagran.com/naidunia/31decp5_01_01_2017.jpg',
        caption: 'naidunia.jagran.com',
        description: ''
        });
}
  </script><div class="box w2">
<div>
<div class="article-details">
<a class="arti_mid btprev" href="/chhattisgarh/ambikapur-ramayan-path-923748"><i></i><span>Previous</span></a>
<h1>टाटा एस की ठोकर से ऑटो पलटी,आठ घायल</h1>
<div class="datebox">
<div class="date fl">
<strong>Published: </strong>Sun, 01 Jan 2017 01:19 AM (IST) | <strong>Updated: </strong>Sun, 01 Jan 2017 01:19 AM (IST)</div>
<span style="font-size:13px;" class="fr">By: Editorial Team</span>
<div class="clr"></div>
<div class="NaiDunia_660x80">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><ins data-ad-slot="4689328377" data-ad-client="ca-pub-5467088872192028" style="display:inline-block;width:660px;height:80px" class="adsbygoogle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clr"></div>
<div class="socialcoment fl">
<div class="fl">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span><span displayText="Google +1" class="st_plusone_hcount"></span>
</div>
<span class="fontsizer"><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="decreaser"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="increaser"></a></span><span class="fl"></span>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%9F%E0%A4%BE%E0%A4%9F%E0%A4%BE %E0%A4%8F%E0%A4%B8 %E0%A4%95%E0%A5%80 %E0%A4%A0%E0%A5%8B%E0%A4%95%E0%A4%B0 %E0%A4%B8%E0%A5%87 %E0%A4%91%E0%A4%9F%E0%A5%8B %E0%A4%AA%E0%A4%B2%E0%A4%9F%E0%A5%80,%E0%A4%86%E0%A4%A0 %E0%A4%98%E0%A4%BE%E0%A4%AF%E0%A4%B2%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                      /ambikapur%0A                      -accident-women-injured%0A                    -923749 (Sent from http://naidunia.jagran.com/)"></a>
</div>
</div>
<div class="clr"></div>
</div>
<div class="video_iframe">
</div>
<div class="artimg ML10 fr">
<img alt="31decp5 01 01 2017" src="http://images.jagran.com/naidunia/31decp5_01_01_2017.jpg"><span style="color:#777;"></span>
</div>
<div class="article_right MT10 ML10 fr">
<div class="latest-news PA10">
<h2>संबंधित खबरें</h2>
<div class="links4">
<ul>
<li>
<h3>
<a title="बस और कार में टक्कर, 4 महिलाएं घायल" href="/chhattisgarh/korba-four-women-injured-in-bus-and-car-accident-760348">बस और कार में टक्कर, 4 महिलाएं घायल</a>
</h3>
</li>
<li>
<h3>
<a title="सड़क हादसे में तीन महिलाओं की मौत, 4 घायल" href="/chhattisgarh/sukma-4-injured-in-a-road-accident-killed-three-women-370562">सड़क हादसे में तीन महिलाओं की मौत, 4 घायल</a>
</h3>
</li>
<li>
<h3>
<a title="चुनाव प्रचार से लौटते समय ट्रैक्टल ट्राली पलटी, 16 घायल" href="/chhattisgarh/kanker-panchayat-elections-campaigning-accident-295342">चुनाव प्रचार से लौटते समय ट्रैक्टल ट्राली पलटी, 16 घायल</a>
</h3>
</li>
<li>
<h3>
<a title="चूहे ने पलटा दिया ऑटो, ड्राइवर समेत 6 महिलाएं घायल" href="/chhattisgarh/raipur-mouse-turned-auto-riskhwa-driver-and-six-women-injured-774186">चूहे ने पलटा दिया ऑटो, ड्राइवर समेत 6 महिलाएं घायल</a>
</h3>
</li>
<li>
<h3>
<a title="अज्ञात वाहन की ठोकर से युवक गंभीर" href="/chhattisgarh/kanker-charama-news-680534">अज्ञात वाहन की ठोकर से युवक गंभीर</a>
</h3>
</li>
</ul>
</div>
</div>
</div><p>अंबिकापुर। नईदुनिया न्यूज   </p><p>जयनगर थाना क्षेत्र के छतरपुर ग्राम से अंबिकापुर आ रही ऑटो को कल्याणपुर जंगल के पास लापरवाह टाटा एस ने ठोकर मार दी। आटो में दस महिलाएं सवार थीं, जो रोजाना की भांति एसएलआरएम सेंटर में काम करने के लिए अंबिकापुर आ रही थी। दुर्घटना में घायल आटो चालक सहित आठ महिलाओं को मेडिकल कॉलेज अस्पताल अंबिकापुर लाया गया, जिसमें से तीन महिलाओं की जांच व प्राथमिक चिकित्सा के बाद छुट्टी दे दी गई है। चार महिलाओं सहित ऑटो चालक को गंभीर चोटें आई हैं, जिन्हें भर्ती कर लिया गया है। </p><p>छतरपुर ग्राम निवासी दस महिलाएं रोजाना की भांति आटो से एसएलआरएम सेंटर ठनगनपारा और कलेक्टर बंगला रोड में आने के लिए शनिवार की सुबह लगभग 7.30 बजे निकली थीं। आटो चालक प्रकाश जैसे ही कल्याणपुर जंगल में महिलाओं से भरी आटो को लेकर पहुंचा, अंबिकापुर की ओर से जा रहे टाटा एस के चालक ने लापरवाहीपूर्वक वाहन चालन करते हुए आटो को ठोकर मार दिया, जिससे आटो पलट गई। आटो के पलटने से कोहराम की स्थिति बन गई। मार्ग से आने-जाने वाले लोगों ने आटो पलटने से आहत चालक सहित आठ महिलाओं को संजीवनी 108 एक्सप्रेस से मेडिकल कॉलेज अस्पताल अंबिकापुर के लिए रवाना किया। इनमें से सनखा पति करमसाय 35 वर्ष, इंदरासो पति प्रकाश तिर्की 34 वर्ष, दिलसो पति खेलसाय 32 वर्ष, सुशीला पिता खोराराम 23 वर्ष व आटो चालक प्रकाश को गंभीर चोटें आई हैं। इंदरासो का पैर फैक्चर हो गया है। सीता, संतरी व कुराहिन को सामान्य चोटें आई थीं, इन्हें प्राथमिक उपचार के बाद छुट्टी दे दी गई है।   </p></p><div class="facebook-like">
<p>
<small>chhattisgarh</small> से जुड़े हर ताज़ा अपडेट पाने के लिए  Naidunia के फ़ेसबुक पेज को लाइक करें </p>
<span>
<iframe allowTransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden" height="28" width="100" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/NaiDunia&amp;width=200&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId"></iframe>
</span>
</div>
<div class="clr"></div>
<div class="tags_box">
<strong>और जानें :</strong>&nbsp;<a href="/search/accident-women-injured"> # <span>accident women injured</span></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="like-box">
<div class="khabarlike-box">
<div class="khabarHeading">
<a href="javascript:void(0)"><strong>खबर कैसी लगी ? : </strong></a>
</div>
<div class="nero-rating">
<div id="pd_rating_holder_7266878"></div>
<script type="text/javascript">PDRTJS_settings_7266878 = {"id" : "7266878","unique_id" : "923749","title" : "","permalink" : ""};</script><script src="http://i0.poll.fm/js/rating/rating.js" type="text/javascript"></script>
</div>
</div>
<div class="sociallike-box">
<div class="social-group">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span>
</div>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%9F%E0%A4%BE%E0%A4%9F%E0%A4%BE %E0%A4%8F%E0%A4%B8 %E0%A4%95%E0%A5%80 %E0%A4%A0%E0%A5%8B%E0%A4%95%E0%A4%B0 %E0%A4%B8%E0%A5%87 %E0%A4%91%E0%A4%9F%E0%A5%8B %E0%A4%AA%E0%A4%B2%E0%A4%9F%E0%A5%80,%E0%A4%86%E0%A4%A0 %E0%A4%98%E0%A4%BE%E0%A4%AF%E0%A4%B2%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                /ambikapur%0A                -accident-women-injured%0A              -923749 (Sent from http://naidunia.jagran.com/)"></a>
</div>
<div class="comment-link">
<a href="#last">कमेंट करें</a>
</div>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div class="sponsor-box">
<div class="sponsor-add">
<script language="JavaScript">
            var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
            </script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
<div class="sponsor">Sponsored</div>
<div class="clear"></div>
</div>
<div class="clr"></div>
</div>
<script>
		$('.articleImgslide').bxSlider();	
		</script>
</div>
</div><!--ls:end[component-1424251396187]--></div><div class="ls-cmp-wrap" id="w1448954850783"><!--ls:begin[component-1448954850783]--><div class="iw_component" id="1448954850783"><div class="clr"></div><div class="box w2">
<div class="photoBox-home">
<h2 class="heading">
<a href="/photo-gallery?src=photo_ad_w">फोटो </a>
</h2>
<ul>
<li>
<a href="/photo-gallery/world-top-trending-pictures-of2016-923201?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/good_bye_2016_image_31_12_2016.jpg"><h3>कैमरे की नजर में साल 2016: सिंहस्थ की आस्था से सीरिया के सितम तक</h3>
</a>
</li>
<li>
<a href="/photo-gallery/world-today-in-history-31-december-921778?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/history_new_30_12_2016.jpg"><h3>उस साल आज के दिन: 31 दिसंबर की ऐतिहासिक घटनाएं</h3>
</a>
</li>
<li>
<a href="/photo-gallery/business-january-13-2017-is-the-official-date-of-launching-of-maruti-ignis-921781?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/ignis1_30_12_2016.jpg"><h3>क्&zwj;या आपने देखी है मारुति की नई कार इग्निस की तस्&zwj;वीरें</h3>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1448954850783]--></div><div class="ls-cmp-wrap" id="w1438085269923"><!--ls:begin[component-1438085269923]--><div class="iw_component" id="1438085269923"><div class="clr"></div>
<div class="box w2">
<div style="min-height:1010px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'organic-thumbnails-c', container: 'taboola-below-article-thumbnails-2nd', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
</script>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div> 

</div><!--ls:end[component-1438085269923]--></div><div class="ls-cmp-wrap" id="w1427712347426"><!--ls:begin[component-1427712347426]--><div class="iw_component" id="1427712347426"><div class="clr"></div>
</div><!--ls:end[component-1427712347426]--></div><div class="ls-cmp-wrap" id="w1450535300735"><!--ls:begin[component-1450535300735]--><div class="iw_component" id="1450535300735"><script type="text/javascript">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</script><div class="clr"></div><div class="box w2 prtikirya">
<body onload="setUrlValue();">
<form onSubmit="return postComment();" style="clear:both;" name="dailyCommentForm" id="dailyCommentForm" method="POST" action="/naidunia/article-details.page?submit=true&componentID=1450535300735">
<input value="commentController" name="iwPreActions" type="hidden"><input id="userName" name="userName" value="Guest!" type="hidden"><input id="email" name="email" value="" type="hidden">
<div id="last" class="commentholder">
<div class="commentheader">
<a name="comments"></a>
<div class="heads">
<span>प्रतिक्रिया दें</span>
</div>
</div>
<div class="formholder">
<textarea style="display:none;" class="input" name="viewbox" id="viewbox"></textarea><span class="fl pR10"><input checked value="english" name="language" id="language1" type="radio">English</span><span class="fl"><input value="hindi" name="language" id="language2" type="radio"> Hindi	</span><span class="fr">Characters remaining <input value="1000" maxlength="5" size="3" name="remLen" style="width:50px" type="text" readonly></span>
<div class="clr"></div>
<div>
<textarea onKeyUp="textCounter(this.form.commentBox,this.form.remLen,1000);javascript:return updateViewBox(event,this,document.forms['dailyCommentForm'].elements['language']);" onKeyDown="textCounter(this.form.commentBox,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" class="inputclass2 blogcomment" rows="4" cols="75" id="commentBox" name="comment">Type your comment here...</textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="fl log MT10">
<span class="orcol">या </span> निम्न जानकारी पूर्ण करें</div>
<div class="fl">
<div class="fl font12" id="captchaDiv">
<div class="nameholder">नाम<span class="red">*</span><input onKeyup="validateTextfield()" id="captchaName" name="captchaName" class="name" type="text">
<br>
<div style="color:red; float:right; font-size:10px;" id="nameErrorField"></div>
<div class="clr"></div>
</div>
<div class="emailholder">ईमेल<span class="red">*</span><input onKeyup="validateEmail()" id="captchaEmail" name="captchaEmail" class="email" type="text">
<br>
<div id="emailErrorField" style="color:red; float:right; font-size:10px;"></div>
<div class="clr"></div>
</div>
<div class="fl MT10 font12">
<div class="fl">Word Verification:<span class="red">*</span>
</div>
<div class="fl ML10 font11">Please answer this simple math question.</div>
</div>
<div class="clr"></div>
<div class="nd_capture">
<input readonly class="text_box" name="Input1" id="Input1" type="text" value="6"><span>+</span><input readonly class="text_box" name="Input2" id="Input2" type="text" value="2"><span>=</span><input class="ans_box" name="captcha" placeholder="Answer" id="captchaText" type="text"><input class="submit-btn" value="Submit" type="submit">
</div>
</div>
</div>
<input value="jagran" id="prj" name="prj" type="hidden"><input value="923749" id="id01" name="id01" type="hidden"><input value="1" id="id02" name="userId" type="hidden"><input value="test" id="id03" name="id03" type="hidden"><input id="id05" value="" name="id05" type="hidden"><input id="id06" value="" name="id06" type="hidden"><input id="id07" value="" name="id07" type="hidden"><input value="" id="ipAddress" name="ipAddress" type="hidden">
<div class="pt20 clr"></div>
<div class="clr"></div>
</div>
</div>
</form>
</body>
<div class="allcomments">
<ul></ul>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450535300735]--></div></div></div><div class="ls-area span4" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen66013212-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452429234443"><!--ls:begin[component-1452429234443]--><div class="iw_component" id="1452429234443"><div class="box">
	<div class="nd-adbox">
            <!-- Ad Dimension: Medium Rectangle-300x250 -->
            <div id="zedo_rectangle_300by250" style="position:relative; z-index:0;"></div>           
                       
     </div>
</div></div><!--ls:end[component-1452429234443]--></div><div class="ls-cmp-wrap" id="w1450154305343"><!--ls:begin[component-1450154305343]--><div class="iw_component" id="1450154305343"><div class="box">
<div class="garma-garm">
<h2 class="heading"> अटपटी-चटपटी </h2>
<ul class="garmagarm-slider">
<li>
<h3>
<a href="http://naidunia.jagran.com/world-study-reveals-staring-at-women-breasts-can-add-more-years-to-mens-life-920161">महिलाओं के इस अंग को घूरने वाले रहते हैं ज्यादा दिनों तक जिंदा</a>
</h3>
<a href="http://naidunia.jagran.com/world-study-reveals-staring-at-women-breasts-can-add-more-years-to-mens-life-920161"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_men_stares_women_wn.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/vidisha-girl-with-her-friend-missing-920089">मैं जैसा कहता हूं वैसा करोगी, लड़की उसे हां बोल देती है</a>
</h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/vidisha-girl-with-her-friend-missing-920089"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_web_camera_20161229_14367_29_12_2016.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/gwalior-husband-girlfriend-fire-his-wife-in-gwalior-city-920246">पति के सामने ही उसकी गर्लफ्रेंड ने पत्नी से कर दी हरकत</a>
</h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/gwalior-husband-girlfriend-fire-his-wife-in-gwalior-city-920246"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_husband_girl_friend_gwalior_20161229_16144_29_12_2016.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-5-horrible-realities-of-being-a-woman-throughout-history-920249">जाने इतिहास की वे पांच कठोर प्रताड़नाएं, जिन्हें महिलाओं ने झेला</a>
</h3>
<a href="http://naidunia.jagran.com/world-5-horrible-realities-of-being-a-woman-throughout-history-920249"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_women_story.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-these-indian-origin-jyoti-and-kiran-matharoo-sisters-arrested-in-canada-called-indian-kim-kardashian-920187">ये Indian सिस्टर्स कहलाती हैं इंडियन किम करदाशियां</a>
</h3>
<a href="http://naidunia.jagran.com/world-these-indian-origin-jyoti-and-kiran-matharoo-sisters-arrested-in-canada-called-indian-kim-kardashian-920187"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_kiran_jyoti_matharoo.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/national-stray-dog-in-kerala-accompanies-sabarimala-pilgrim-on-600-km-journey-920316">तीर्थयात्री के साथ आवारा कुत्ते ने की 600 किमी की यात्रा, सबरीमाला पहुंचा</a>
</h3>
<a href="http://naidunia.jagran.com/national-stray-dog-in-kerala-accompanies-sabarimala-pilgrim-on-600-km-journey-920316"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_malu_wn.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-time-taken-to-travel-to-work-should-count-as-work-920261">'काम पर आने और जाने के समय को भी काम की तरह गिना जाए'</a>
</h3>
<a href="http://naidunia.jagran.com/world-time-taken-to-travel-to-work-should-count-as-work-920261"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_office_going.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-earnings-every-month-2-lakhs-from-facebook-student-at-the-school-was-scolding-threatening-said-isis-919272">9वीं के छात्र ने जब टीचर से नाराज होकर किया ऐसा काम</a>
</h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-earnings-every-month-2-lakhs-from-facebook-student-at-the-school-was-scolding-threatening-said-isis-919272"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_cyber_expret_student_mp_20161229_8521_28_12_2016.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/national-vijayawada-temple-beggar-donates-silver-crown-worth-rs-15-lakh-to-lord-ram-920160">भिखारी बना दानी, भगवान को चढ़ाया डेढ़ लाख रुपए का चांदी का मुकुट</a>
</h3>
<a href="http://naidunia.jagran.com/national-vijayawada-temple-beggar-donates-silver-crown-worth-rs-15-lakh-to-lord-ram-920160"><img alt="" src="http://images.jagran.com/naidunia/30_12_2016_silver_mukut_beggar.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-scientists-start-sending-messages-universe-hopes-getting-reply-aliens-918787">एलियंस को 'हैलो' कहेंगे वैज्ञानिक, जवाब मिलने की भी उम्मीद</a>
</h3>
<a href="http://naidunia.jagran.com/world-scientists-start-sending-messages-universe-hopes-getting-reply-aliens-918787"><img alt="" src="http://images.jagran.com/naidunia/29_12_2016_aliens.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-adult-stars-talk-about-what-position-makes-them-orgasm-918714">एडल्ट स्टार्स के इस खुलासे से चौंक जाएंगे आप</a>
</h3>
<a href="http://naidunia.jagran.com/world-adult-stars-talk-about-what-position-makes-them-orgasm-918714"><img alt="" src="http://images.jagran.com/naidunia/29_12_2016_porn_stars_positions.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-the-tribe-women-face-ruin-the-look-of-the-tattoo-to-avoid-harassment-918789">टैटू से चेहरा बिगाड़ती हैं यहां की औरतें ताकि गंदी निगाह से बच सकें</a>
</h3>
<a href="http://naidunia.jagran.com/world-the-tribe-women-face-ruin-the-look-of-the-tattoo-to-avoid-harassment-918789"><img alt="" src="http://images.jagran.com/naidunia/29_12_2016_tatoo_women_wnn.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-mother-walks-48-kms-around-grand-canyon-to-help-stranded-family-918821">अपने परिवार को बचाने के लिए 48 किलोमीटर तक पैदल चली यह मां</a>
</h3>
<a href="http://naidunia.jagran.com/world-mother-walks-48-kms-around-grand-canyon-to-help-stranded-family-918821"><img alt="" src="http://images.jagran.com/naidunia/29_12_2016_snow-family.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-thousands-attend-mexican-girl-15th-birthday-after-facebook-invite-goes-viral-917150">इस लड़की के जन्मदिन पर पहुंच गए बिन बुलाए हजारों मेहमान</a>
</h3>
<a href="http://naidunia.jagran.com/world-thousands-attend-mexican-girl-15th-birthday-after-facebook-invite-goes-viral-917150"><img alt="" src="http://images.jagran.com/naidunia/28_12_2016_mexico-girl-birthday.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-men-and-women-take-their-shirts-off-differently-915177">लड़के-लड़कियां अलग-अलग तरीके से उतारते हैं टी-शर्ट, जानिए क्&zwj;यों?</a>
</h3>
<a href="http://naidunia.jagran.com/world-men-and-women-take-their-shirts-off-differently-915177"><img alt="" src="http://images.jagran.com/naidunia/27_12_2016_t-shirt_wn.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/gwalior-old-people-said-to-qci-team-we-not-use-toilet-918748">जब कहा - शौचालय है, पर खुले में ही मिलता है सुकून</a>
</h3>
<a href="http://naidunia.jagran.com/madhya-pradesh/gwalior-old-people-said-to-qci-team-we-not-use-toilet-918748"><img alt="" src="http://images.jagran.com/naidunia/29_12_2016_toilet_in_open_gwalior_20161228_15553_28_12_2016.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-stingiest-wedding-where-bride-and-groom-charge-guests-250-pound-for-a-cup-of-tea-918724">ऐसी शादी, जिसमें मेहमानों से वसूले गए चाय तक के पैसे</a>
</h3>
<a href="http://naidunia.jagran.com/world-stingiest-wedding-where-bride-and-groom-charge-guests-250-pound-for-a-cup-of-tea-918724"><img alt="" src="http://images.jagran.com/naidunia/29_12_2016_weird_marriage.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-different-kinds-of-kiss-express-love-918830">जानिए किस kiss का क्या होता है मतलब</a>
</h3>
<a href="http://naidunia.jagran.com/world-different-kinds-of-kiss-express-love-918830"><img alt="" src="http://images.jagran.com/naidunia/29_12_2016_kiss.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-peoples-adult-movie-viewing-habits-change-according-to-festive-season-917014">फेस्टिव सीजन के हिसाब से बदल जाती है लोगों की सर्च</a>
</h3>
<a href="http://naidunia.jagran.com/world-peoples-adult-movie-viewing-habits-change-according-to-festive-season-917014"><img alt="" src="http://images.jagran.com/naidunia/28_12_2016_santa porn search.jpg"></a>
</li>
<li>
<h3>
<a href="http://naidunia.jagran.com/world-meaning-of-ykk-written-on-your-zip-915220">जींस की जिप पर लिखे YKK का मतलब जानते हैं आप!</a>
</h3>
<a href="http://naidunia.jagran.com/world-meaning-of-ykk-written-on-your-zip-915220"><img alt="" src="http://images.jagran.com/naidunia/27_12_2016_ykk_chain_wn.jpg"></a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1450154305343]--></div><div class="ls-cmp-wrap" id="w1452839297972"><!--ls:begin[component-1452839297972]--><div class="iw_component" id="1452839297972"><div class="box">
<div style="padding: 8px; border: 1px solid #eee; min-height: 25px;">
<iframe src="http://www.pixtrack.in/px300-3.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe>
</div>
</div></div><!--ls:end[component-1452839297972]--></div><div class="ls-cmp-wrap" id="w1454652080224"><!--ls:begin[component-1454652080224]--><div class="iw_component" id="1454652080224"><div class="box">
<div style="padding: 8px; border: 1px solid #eee; min-height: 85px;">
<!-- /13276288/Naidunia-Native-Ros-12Dec16 -->
<div id='div-gpt-ad-1481524169744-0' style='height:85px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481524169744-0'); });
</script>
</div>
</div>
</div></div><!--ls:end[component-1454652080224]--></div><div class="ls-cmp-wrap" id="w1452429234448"><!--ls:begin[component-1452429234448]--><div class="iw_component" id="1452429234448"><div class="box">
	<div class="nd-adbox">
            <!-- Ad Dimension: Medium Rectangle-2-300x250 -->
            <div id="zedo_rectangle2_300by250" style="position:relative; z-index:0;"></div>           
                       
     </div>
</div></div><!--ls:end[component-1452429234448]--></div><div class="ls-cmp-wrap" id="w1442560623633"><!--ls:begin[component-1442560623633]--><div class="iw_component" id="1442560623633"><div class="box">
<div class="topnews">
<ul class="topnewsSlider-bx1">
<li>
<h2 class="blueheading">
<a href="/top-news">बड़ी खबरें</a>
</h2>
<div class="newsboxnow">
<a href="/national-pm-narendra-modi-speech-on-demonetisation-on-new-year-eve-highlights-923496"><img alt="modi_address_to_nation_31_12_2016" src="http://images.jagran.com/naidunia/modi_address_to_nation_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-pm-narendra-modi-speech-on-demonetisation-on-new-year-eve-highlights-923496">इन 10 घोषणाओं से गरीबों, किसानों और महिलाओं को मिलेगा लाभ</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-pm-modi-announces-cheap-home-loan-for-poor-relief-for-farmers-small-businesses-923432"><img alt="address_to_nation_pm_20161231_203750_31_12_2016" src="http://images.jagran.com/naidunia/address_to_nation_pm_20161231_203750_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-pm-modi-announces-cheap-home-loan-for-poor-relief-for-farmers-small-businesses-923432">बख्&zwj;शे नहीं जाएंगे भ्रष्&zwj;टाचारी, घर बनाने के लिए मिलेगी बड़ी छूट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-pleasure-in-welcoming-the-new-year-ceremony-adorned-in-stars-923535"><img alt="new-year-.jpeg_31_12_2016" src="http://images.jagran.com/naidunia/new-year-.jpeg_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-pleasure-in-welcoming-the-new-year-ceremony-adorned-in-stars-923535">नए साल के स्वागत में आनंदा में सजी सितारों की महफिल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-yadavs-make-peace-akhilesh-back-in-party-less-than-24-hours-later-923528"><img alt="yadav_family_reunion_31_12_2016" src="http://images.jagran.com/naidunia/yadav_family_reunion_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-yadavs-make-peace-akhilesh-back-in-party-less-than-24-hours-later-923528">बीस घंटे के अंदर अखिलेश, रामगोपाल का निष्कासन वापस</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/madhya-pradesh">मध्यप्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/madhya-pradesh/gwalior-i-always-have-my-heart-forgive-me-motherbrother-923519"><img alt="sucide_20161231_213330_31_12_2016" src="http://images.jagran.com/naidunia/sucide_20161231_213330_31_12_2016_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/gwalior-i-always-have-my-heart-forgive-me-motherbrother-923519">मैंने हमेशा अपने मन का किया, अम्मा-भइया मुझे माफ कर देना</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/umaria-3-cubs-were-born-to-sita-pavilion-the-good-news-in-the-new-year-in-bandhavgarh-923492"><img alt="tigar_31_12_2016" src="http://images.jagran.com/naidunia/tigar_31_12_2016_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/umaria-3-cubs-were-born-to-sita-pavilion-the-good-news-in-the-new-year-in-bandhavgarh-923492">सीता मंडप के पास दिखे 3 नवजात शावक, नए साल पर बांधवगढ़ में खुशखबरी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/sagar-gadarwara-rangir-bus-upturned-11-school-children-injured-923377"><img alt="sagar_bus_20161231_20043_31_12_2016" src="http://images.jagran.com/naidunia/sagar_bus_20161231_20043_31_12_2016_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/sagar-gadarwara-rangir-bus-upturned-11-school-children-injured-923377">गाडरवारा से रानगिर जा रही बस पलटी, 11 स्कूली बच्चे घायल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-the-young-man-lost-his-life-in-the-land-of-greed-killing-the-brother-in-law-with-his-mates-923257"><img alt="murder_20161231_145222_31_12_2016" src="http://images.jagran.com/naidunia/murder_20161231_145222_31_12_2016_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/bhopal-the-young-man-lost-his-life-in-the-land-of-greed-killing-the-brother-in-law-with-his-mates-923257">जमीन के लिए साढ़े तीन लाख रुपए की सुपारी देकर कराई थी साले की हत्या</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/chhattisgarh">छत्तीसगढ़</a>
</h2>
<div class="newsboxnow">
<a href="/chhattisgarh/kanker-warranty-maoists-arrested-in-kanker-923374"><img alt="naxal_20161231_18553_31_12_2016" src="http://images.jagran.com/naidunia/naxal_20161231_18553_31_12_2016_s.jpg"></a>
<h3>
<a href="/chhattisgarh/kanker-warranty-maoists-arrested-in-kanker-923374">कांकेर क्षेत्र में वारंटी नक्सली राजकुमार गिरफ्तार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/balod-bazar-brought-rice-to-sell-at-the-time-of-weighing-intentionally-hamal-923332"><img alt="paddy2_20161231_19239_31_12_2016" src="http://images.jagran.com/naidunia/paddy2_20161231_19239_31_12_2016_s.jpg"></a>
<h3>
<a href="/chhattisgarh/balod-bazar-brought-rice-to-sell-at-the-time-of-weighing-intentionally-hamal-923332">तौल के समय जानबूझकर धान गिराकर बेचते हैं हम्माल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/balod-bazar-modi-notbandi-poor-people-upset-jogi-923352"><img alt="ajit_jogi_20161231_185842_31_12_2016" src="http://images.jagran.com/naidunia/ajit_jogi_20161231_185842_31_12_2016_s.jpg"></a>
<h3>
<a href="/chhattisgarh/balod-bazar-modi-notbandi-poor-people-upset-jogi-923352">मोदी ने नोटबंदी से गरीब जनता को किया परेशान : जोगी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/dantewada-in-the-new-year-will-the-red-terror-and-red-water-discharge-923373"><img alt="student_20161231_182552_31_12_2016" src="http://images.jagran.com/naidunia/student_20161231_182552_31_12_2016_s.jpg"></a>
<h3>
<a href="/chhattisgarh/dantewada-in-the-new-year-will-the-red-terror-and-red-water-discharge-923373">नए साल में लाल आतंक और लाल पानी से मिलेगी मुक्ति</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/state">प्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/state/maharashtra-ats-officials-suspended-from-statements-complicate-the-malegaon-case-923532"><img alt="malegaon_blast_31_12_2016" src="http://images.jagran.com/naidunia/malegaon_blast_31_12_2016_s.jpg"></a>
<h3>
<a href="/state/maharashtra-ats-officials-suspended-from-statements-complicate-the-malegaon-case-923532">निलंबित एटीएस अधिकारी के बयान से उलझा मालेगांव केस</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state/delhi-ncr-after-conversion-damini-will-be-the-voice-of-the-victims-923530"><img alt="p2-teen-talaak_31_12_2016" src="http://images.jagran.com/naidunia/p2-teen-talaak_31_12_2016_s.jpg"></a>
<h3>
<a href="/state/delhi-ncr-after-conversion-damini-will-be-the-voice-of-the-victims-923530">धर्म परिवर्तन के बाद अब पीड़िताओं की आवाज बनेगी दामिनी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state/rajasthan-coaching-student-suicide-in-kota-923488"><img alt="suicide__31_12_2016" src="http://images.jagran.com/naidunia/suicide__31_12_2016_s.jpg"></a>
<h3>
<a href="/state/rajasthan-coaching-student-suicide-in-kota-923488">कोटा में एक और कोचिंग छात्र ने की आत्&zwj;महत्&zwj;या</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state/delhi-ncr-anil-baijal-takes-oath-as-delhi-lieutenant-governor-923237"><img alt="anil_baijal_31_12_2016" src="http://images.jagran.com/naidunia/anil_baijal_31_12_2016_s.jpg"></a>
<h3>
<a href="/state/delhi-ncr-anil-baijal-takes-oath-as-delhi-lieutenant-governor-923237">बैजल बने दिल्ली के 21वें उपराज्यपाल</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/national">देश</a>
</h2>
<div class="newsboxnow">
<a href="/national-pm-narendra-modi-speech-on-demonetisation-on-new-year-eve-highlights-923496"><img alt="modi_address_to_nation_31_12_2016" src="http://images.jagran.com/naidunia/modi_address_to_nation_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-pm-narendra-modi-speech-on-demonetisation-on-new-year-eve-highlights-923496">इन 10 घोषणाओं से गरीबों, किसानों और महिलाओं को मिलेगा लाभ</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-pleasure-in-welcoming-the-new-year-ceremony-adorned-in-stars-923535"><img alt="new-year-.jpeg_31_12_2016" src="http://images.jagran.com/naidunia/new-year-.jpeg_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-pleasure-in-welcoming-the-new-year-ceremony-adorned-in-stars-923535">नए साल के स्वागत में आनंदा में सजी सितारों की महफिल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-yadavs-make-peace-akhilesh-back-in-party-less-than-24-hours-later-923528"><img alt="yadav_family_reunion_31_12_2016" src="http://images.jagran.com/naidunia/yadav_family_reunion_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-yadavs-make-peace-akhilesh-back-in-party-less-than-24-hours-later-923528">बीस घंटे के अंदर अखिलेश, रामगोपाल का निष्कासन वापस</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-this-is-how-expulsion-of-up-cm-akhilesh-yadav-and-ram-gopal-yadav-from-samajwadi-party-revoked-923250"><img alt="azam_khan_31_12_2016" src="http://images.jagran.com/naidunia/azam_khan_31_12_2016_s.jpg"></a>
<h3>
<a href="/national-this-is-how-expulsion-of-up-cm-akhilesh-yadav-and-ram-gopal-yadav-from-samajwadi-party-revoked-923250">बेटा पड़ा भारी, 'सुलह' से अखिलेश और रामगोपाल की सपा में वापसी</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/world">विदेश</a>
</h2>
<div class="newsboxnow">
<a href="/world-pakistan-seeks-us-support-in-indus-waters-treaty-dispute-with-india-923453"><img alt="indus_dispute_pakistan_31_12_2016" src="http://images.jagran.com/naidunia/indus_dispute_pakistan_31_12_2016_s.jpg"></a>
<h3>
<a href="/world-pakistan-seeks-us-support-in-indus-waters-treaty-dispute-with-india-923453">पाक ने सिंधु जल समझौते पर अमेरिका से मांगा समर्थन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-at-midnight-everything-changes-ban-kimoon-bids-ungoodbye-923308"><img alt="ban_ki_moon_bid_adeiu_31_12_2016" src="http://images.jagran.com/naidunia/ban_ki_moon_bid_adeiu_31_12_2016_s.jpg"></a>
<h3>
<a href="/world-at-midnight-everything-changes-ban-kimoon-bids-ungoodbye-923308">संयुक्त राष्ट्र में मून को विदाई गुतेरस आज संभालेंगे पदभार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-britishindian-professor-knighted-in-new-year-honours-923280"><img alt="british_professor_31_12_2016" src="http://images.jagran.com/naidunia/british_professor_31_12_2016_s.jpg"></a>
<h3>
<a href="/world-britishindian-professor-knighted-in-new-year-honours-923280">प्रो. शंकर को ब्रिटिश महारानी से नाइटहुड उपाधि</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-greek-ambassador-to-brazil-murdered-by-wife-police-lover-923208"><img alt="greek_ambassador_to_brazil_31_12_2016" src="http://images.jagran.com/naidunia/greek_ambassador_to_brazil_31_12_2016_s.jpg"></a>
<h3>
<a href="/world-greek-ambassador-to-brazil-murdered-by-wife-police-lover-923208">राजदूत की हत्&zwj;या के आरोप में बीवी गिरफ्तार, प्रेमी संग रची थी साजिश</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/editorial">विचार</a>
</h2>
<div class="newsboxnow">
<a href="/editorial/expert-comment-there-are-so-many-things-happen-in-this-year-922052"><img alt="modi_narendra_30_12_2016" src="http://images.jagran.com/naidunia/modi_narendra_30_12_2016_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-there-are-so-many-things-happen-in-this-year-922052">आलेख : इस साल कई मोर्चों पर हुआ कमाल - हर्ष वी पंत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-samajwadi-party-axed-his-own-922049"><img alt="mulayam-family_30_12_2016" src="http://images.jagran.com/naidunia/mulayam-family_30_12_2016_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-samajwadi-party-axed-his-own-922049">संपादकीय : सपा ने मारी अपने पांव पर कुल्हाड़ी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-people-becomes-the-carrier-of-economic-revolution-920863"><img alt="cashless_e_29_12_2016" src="http://images.jagran.com/naidunia/cashless_e_29_12_2016_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-people-becomes-the-carrier-of-economic-revolution-920863">आर्थिक क्रांति की संवाहक बनी प्रदेश की जनता - शिवराज सिंह चौहान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-now-should-be-open-game-920783"><img alt="rahulgandhinaredramodi_29_12_2016" src="http://images.jagran.com/naidunia/rahulgandhinaredramodi_29_12_2016_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-now-should-be-open-game-920783">आलेख : अब खेल हो खुला फर्रुखाबादी - मृणाल पांडे</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/sports">खेल</a>
</h2>
<div class="newsboxnow">
<a href="/sports/other-no-wwe-star-big-show-didnt-die-in-a-car-crash-923550"><img alt="big_show_31_12_2016" src="http://images.jagran.com/naidunia/big_show_31_12_2016_s.jpg"></a>
<h3>
<a href="/sports/other-no-wwe-star-big-show-didnt-die-in-a-car-crash-923550">सोशल मीडिया पर वायरल हुई बिग शो की झूठी खबर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/other-marin-sindhu-excited-about-playing-in-pbl2-923549"><img alt="sindhu_marine_31_12_2016" src="http://images.jagran.com/naidunia/sindhu_marine_31_12_2016_s.jpg"></a>
<h3>
<a href="/sports/other-marin-sindhu-excited-about-playing-in-pbl2-923549">सिंधु और मारिन के बीच होगा विस्फोटक मुकाबला</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-mumbai-take-on-tamil-nadu-in-high-octane-ranji-trophy-semi-final-923537"><img alt="mumbai_tamilnadu_31_12_2016" src="http://images.jagran.com/naidunia/mumbai_tamilnadu_31_12_2016_s.jpg"></a>
<h3>
<a href="/sports/cricket-mumbai-take-on-tamil-nadu-in-high-octane-ranji-trophy-semi-final-923537">बादशाहत कायम रखने पर मुंबई की नजर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/other-abhinav-bindra-supports-move-to-suspend-ioa-says-a-concrete-law-necessary-923447"><img alt="abinav_bindra_20161231_21019_31_12_2016" src="http://images.jagran.com/naidunia/abinav_bindra_20161231_21019_31_12_2016_s.jpg"></a>
<h3>
<a href="/sports/other-abhinav-bindra-supports-move-to-suspend-ioa-says-a-concrete-law-necessary-923447">अभिनव बिंद्रा ने किया IOA के निलंबन का समर्थन</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/entertainment">मनोरंजन </a>
</h2>
<div class="newsboxnow">
<a href="/entertainment/bollywood-priynka-chopda-says-their-is-no-plan-to-work-with-shahrukh-in-bhansalis-next-923281"><img alt="pc_srk_20161231_162937_31_12_2016" src="http://images.jagran.com/naidunia/pc_srk_20161231_162937_31_12_2016_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-priynka-chopda-says-their-is-no-plan-to-work-with-shahrukh-in-bhansalis-next-923281">अभी तक तो प्रियंका के पास नहीं है कोई हिंदी फिल्म</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/box-office-dangal-makes-hundred-and-forty-percent-profit-at-the-box-office-923256"><img alt="dangal-bo_cost_31_12_2016" src="http://images.jagran.com/naidunia/dangal-bo_cost_31_12_2016_s.jpg"></a>
<h3>
<a href="/entertainment/box-office-dangal-makes-hundred-and-forty-percent-profit-at-the-box-office-923256">'दंगल' ने सिर्फ 8 दिन में कमा लिया लागत का डेढ़ गुना</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-salman-khan-on-special-diet-923248"><img alt="salmann_20161231_14822_31_12_2016" src="http://images.jagran.com/naidunia/salmann_20161231_14822_31_12_2016_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-salman-khan-on-special-diet-923248">नए साल में खाना-पीना मुहाल होने वाला है सलमान खान का</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-rajkumar-hirani-planing-a-contest-for-sanjay-dutt-biopic-titale-923245"><img alt="baba_sanju_20161231_135131_31_12_2016" src="http://images.jagran.com/naidunia/baba_sanju_20161231_135131_31_12_2016_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-rajkumar-hirani-planing-a-contest-for-sanjay-dutt-biopic-titale-923245">संजय दत्त की बायोपिक का नाम, जिता सकता है बड़ा ईनाम</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/business">बिज़नेस</a>
</h2>
<div class="newsboxnow">
<a href="/business/stock-market-demonetisation-has-been-painful-but-stock-market-to-see-farreaching-benefits-922029"><img alt="stock_exchange_high_30_12_2016" src="http://images.jagran.com/naidunia/stock_exchange_high_30_12_2016_s.jpg"></a>
<h3>
<a href="/business/stock-market-demonetisation-has-been-painful-but-stock-market-to-see-farreaching-benefits-922029">बाजार ने खुशी-खुशी किया 2016 को अलविदा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/stock-market-sensex-jumps-275-points-nifty-also-up-921691"><img alt="bazar_20161230_102357_30_12_2016" src="http://images.jagran.com/naidunia/bazar_20161230_102357_30_12_2016_s.jpg"></a>
<h3>
<a href="/business/stock-market-sensex-jumps-275-points-nifty-also-up-921691">कारोबारी सत्र के अंतिम दिन बाजार में बढ़त, 275 अंक उछला सेंसेक्&zwj;स</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-return-confidential-documents-tata-sons-tells-cyrus-mistry-920579"><img alt="cyrus_mistry_29_12_2016" src="http://images.jagran.com/naidunia/cyrus_mistry_29_12_2016_s.jpg"></a>
<h3>
<a href="/business/trade-return-confidential-documents-tata-sons-tells-cyrus-mistry-920579">टाटा समूह के गोपनीय दस्तावेज लौटाएं मिस्त्री</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/stock-market-demonetisation-will-transform-economy-of-india-says-urjit-patel-921704"><img alt="rbi_governor_20161230_11123_30_12_2016" src="http://images.jagran.com/naidunia/rbi_governor_20161230_11123_30_12_2016_s.jpg"></a>
<h3>
<a href="/business/stock-market-demonetisation-will-transform-economy-of-india-says-urjit-patel-921704">भारतीय अर्थव्&zwj;यवस्&zwj;था को बदलकर रख देगी नोटबंदी: उर्जित पटेल</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/personal-finance">अपनी मनी</a>
</h2>
<div class="newsboxnow">
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219"><img alt="mobile_apps_web_201679_194952_09_07_2016" src="http://images.jagran.com/naidunia/mobile_apps_web_201679_194952_09_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219">स्मार्टफोन ऐप से मैनेज करें अपना बजट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313"><img alt="money_web_201672_212356_02_07_2016" src="http://images.jagran.com/naidunia/money_web_201672_212356_02_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313">सातवें वेतन आयोग का पैसा यहां लगाएं</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-47-percent-indians-are-not-saving-for-retirement-781604"><img alt="old_age_indian_2016718_121429_17_07_2016" src="http://images.jagran.com/naidunia/old_age_indian_2016718_121429_17_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-47-percent-indians-are-not-saving-for-retirement-781604">रिटायरमेंट के लिए 47 फीसद भारतीय नहीं कर रहे बचत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-no-tax-will-be-applied-on-transfer-of-unknown-property-781689"><img alt="tax_17_07_2016" src="http://images.jagran.com/naidunia/tax_17_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-no-tax-will-be-applied-on-transfer-of-unknown-property-781689">बेनामी संपत्ति के ट्रांसफर पर टैक्स नहीं</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/technology">टेक्नोलॉजी</a>
</h2>
<div class="newsboxnow">
<a href="/technology/mobile-nokia-ta1000-passes-chinas-3c-certification-to-be-launch-in2017-923289"><img alt="nokia_ta-1000_31_12_2016" src="http://images.jagran.com/naidunia/nokia_ta-1000_31_12_2016_s.jpg"></a>
<h3>
<a href="/technology/mobile-nokia-ta1000-passes-chinas-3c-certification-to-be-launch-in2017-923289">सर्टिफिकेशन साइट पर TA-1000 के नाम से दिखा नोकिया E1 एंड्राइड फोन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-guide-to-improve-smartphones-life-switch-off-it-for-30-minutes-daily-923278"><img alt="phone_switchoff2_31_12_2016" src="http://images.jagran.com/naidunia/phone_switchoff2_31_12_2016_s.jpg"></a>
<h3>
<a href="/technology/tech-guide-to-improve-smartphones-life-switch-off-it-for-30-minutes-daily-923278">क्&zwj;या आप फोन को स्विच ऑफ करने के फायदे जानते हैं</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/mobile-screenshot-of-nougatpowered-blackberry-mercury-leaks-923268"><img alt="blackberry_new_mobile_31_12_2016" src="http://images.jagran.com/naidunia/blackberry_new_mobile_31_12_2016_s.jpg"></a>
<h3>
<a href="/technology/mobile-screenshot-of-nougatpowered-blackberry-mercury-leaks-923268">2017 में लॉन्&zwj;च हो सकता है ब्&zwj;लैकबेरी का नया मरकरी स्&zwj;मार्टफोन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-amazon-considering-flying-warehouse-to-launch-drones-for-fast-delivery-922048"><img alt="amazon_drone_delivery_30_12_2016" src="http://images.jagran.com/naidunia/amazon_drone_delivery_30_12_2016_s.jpg"></a>
<h3>
<a href="/technology/tech-amazon-considering-flying-warehouse-to-launch-drones-for-fast-delivery-922048">फ्लाइंग वेयरहाउस से ड्रोन के जरिये सामान पहुंचाएगी अमेजन</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/spiritual">धर्म</a>
</h2>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-do-you-would-like-to-be-next-mark-zuckerberg-923225"><img alt="indaintempleand_mark_31_12_2016" src="http://images.jagran.com/naidunia/indaintempleand_mark_31_12_2016_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-do-you-would-like-to-be-next-mark-zuckerberg-923225">क्या आप बनना चाहेंगे Next 'Mark Zuckerberg'?</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vaastu-feng-shui-and-fountain-923227"><img alt="fengsui_fountains_31_12_2016" src="http://images.jagran.com/naidunia/fengsui_fountains_31_12_2016_s.jpg"></a>
<h3>
<a href="/spiritual/vaastu-feng-shui-and-fountain-923227">घर के पूर्वोत्तर कोण में शुभ होता है फव्वारा लगाना</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-buddha-were-worshipers-of-the-goddess-tara-920263"><img alt="goddesstara_29_12_2016" src="http://images.jagran.com/naidunia/goddesstara_29_12_2016_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-buddha-were-worshipers-of-the-goddess-tara-920263">Part 1:गौतम बुद्ध किस देवी की करते थे आराधना</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/satsang-priceless-idea-stated-by-famous-saints-921703"><img alt="famoussants_30_12_2016" src="http://images.jagran.com/naidunia/famoussants_30_12_2016_s.jpg"></a>
<h3>
<a href="/spiritual/satsang-priceless-idea-stated-by-famous-saints-921703">वर्ष 2016:संतों द्वारा कहे गए 4 अनमोल विचार</a>
</h3>
</div>
</li>
</ul>
<div class="clr"></div>
</div>
<script>
	$('.topnewsSlider-bx1').bxSlider({mode: 'fade', auto: 'true', speed:500, pause:7000});
	</script>
</div>
</div><!--ls:end[component-1442560623633]--></div><div class="ls-cmp-wrap" id="w1453199461879"><!--ls:begin[component-1453199461879]--><div class="iw_component" id="1453199461879"><div class="box">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="clr"></div>
</div> </div><!--ls:end[component-1453199461879]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-4"><div class="ls-fxr" id="ls-gen66013213-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen66013214-ls-area-body"></div></div><div class="ls-area main-footer" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen66013215-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784539"><!--ls:begin[component-1373522784539]--><div class="iw_component" id="1373522784539"><script>
		function goToURL() {
			var newUrl = document.URL.replace("naidunia", "mnaidunia");
			location.href = newUrl;
		}
	</script><div class="catfish">
<a target="_blank" onclick="goToURL(); return false;" href="javascript:void(0)">Go to Mobile Site</a>
</div><p id="go-top">
<a href="#top"><span></span>Back to Top</a>
</p><div class="row-fluid container">
<section>
<div class="footer_link">
<ul>
<li>
<a href="/madhya-pradesh">Madhya Pradesh </a>
</li>
<li>
<a href="/chhattisgarh">Chhattisgarh </a>
</li>
<li>
<a href="/state">State </a>
</li>
<li>
<a href="/national">National</a>
</li>
<li>
<a href="/world">World</a>
</li>
<li>
<a href="/business">Business </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/breaking-news">Breaking News</a>
</li>
<li>
<a href="/latest-news">Latest News</a>
</li>
<li>
<a href="/top-news">Top News</a>
</li>
<li>
<a href="/most-viewed">Most Viewed News</a>
</li>
<li>
<a href="/special-story">Special News</a>
</li>
<li>
<a href="/topics-trending">Trending </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/technology">Technology </a>
</li>
<li>
<a href="/spiritual">Spiritual </a>
</li>
<li>
<a href="/horoscope-rashifal">Horoscope-Rashifal </a>
</li>
<li>
<a href="/horoscope-rashifal/today">Aaj Ka Din </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/photo-gallery">Photo</a>
</li>
<li>
<a href="/magazine">Feature </a>
</li>
<li>
<a href="/editorial">Editorial </a>
</li>
<li>
<a href="/humor">Humour</a>
</li>
<li>
<a href="http://mnaidunia.jagran.com/">Mobile Site</a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="javascript:;">FOLLOW US ON</a>
</li>
</ul>
<div class="clr"></div>
<div class="followlinks">
<p>
<a class="fb-footer" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="tw-footer" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gp-footer" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a>
</p>
</div>
</div>
</section>
</div><div class="footernav">
<div class="row-fluid container">
<div class="leftfloat">
<ul>
<li>
<a href="/">Home</a>/</li>
<li>
<a href="/about-us">About Us</a>/</li>
<li>
<a href="/advertise-withus">Advertise With Us</a>/</li>
<li>
<a href="/disclaimer">Disclaimer</a>/</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>/</li>
<li>
<a href="/contact-us">Contact Us</a>/</li>
<li>
<a href="/sitemap">Sitemap</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="rightfloat">
<p>Copyright &copy;  <script type="text/javascript" language="JavaScript">document.write((new Date()).getFullYear());</script> Naidunia.</p>
</div>
</div>
</div><script type="text/javascript" src="/Resources/naidunia/js/jquery_masonry_opt.js"></script><script type="text/javascript">
     var sourceName = 'jagran'; 
</script><script src="https://compare.buyhatke.com/popup.js" type="text/javascript"></script><script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script>
</div><!--ls:end[component-1373522784539]--></div><div class="ls-cmp-wrap" id="w1441954375685"><!--ls:begin[component-1441954375685]--><div class="iw_component" id="1441954375685"><div id="zedo_ad_slider_1x1"></div><style>
.footer #zedo_ad_slider_1x1{display:none;}   
@media (max-width:360px) {
#zedo_ad_slider_1x1{display:none!important;}	
}
</style><script>
var url = $('#zedo_ad_slider_1x1').clone();
$('body').prepend(url);
</script>
</div><!--ls:end[component-1441954375685]--></div><div class="ls-cmp-wrap" id="w1452429234453"><!--ls:begin[component-1452429234453]--><div class="iw_component" id="1452429234453"><!--Ad Dimension: Overlay-1x1-->
<div id="zedo_articledetail_overlay_1x1"></div> 
<!--Ad Dimension: Skinning-1x1-->
<div id="zedo_articledetail_skinning_1x1"></div></div><!--ls:end[component-1452429234453]--></div><div class="ls-cmp-wrap" id="w1452429234475"><!--ls:begin[component-1452429234475]--><div class="iw_component" id="1452429234475">
</div><!--ls:end[component-1452429234475]--></div><div class="ls-cmp-wrap" id="w1454652080387"><!--ls:begin[component-1454652080387]--><div class="iw_component" id="1454652080387"><!-- Ad Dimension: Super Banner-728x90 -->
<div style="display:none;" id="desktop_header_728by90_t">
  <!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Super Banner-728x90 --> 
 <script id="zt_95106_1" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_1);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Super Banner-728x90 -->
</div>

<!-- Ad Dimension: Ticker-1 - 980 x 40 -->
<div style="display:none;" id="zedo_articledetail_Ticker1_980by40">
<!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Ticker-1-980x40 --> 
 <script id="zt_95106_2" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_2);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Ticker-1-980x40 -->
</div>

<!-- Ad Dimension: Medium Rectangle-2-300x250 -->
<div style="display:none;" id="zedo_ad_Rectangle2_300by250">
 <!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Medium Rectangle-2-300x250 --> 
 <script id="zt_95106_3" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_3);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Medium Rectangle-2-300x250 --> 
</div>

<!-- Ad Dimension: Medium Rectangle-3-300x250 -->
<div style="display:none;" id="zedo_ad_Rectangle3_300by250">
<!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Medium Rectangle-3-300x250 --> 
 <script id="zt_95106_4" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_4);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Medium Rectangle-3-300x250 -->
</div>

<!--Ad Dimension: Overlay-1x1-->
<div style="display:none;" id="zedo_naiDunia_articledetail_overlay_1x1">
 <!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Overlay-1x1 --> 
 <script id="zt_95106_5" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_5);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Overlay-1x1 --> 
</div>

<!--Ad Dimension: Skinning-1x1-->
<div style="display:none;" id="zedo_naiDunia_articledetail_skinning_1x1">
 <!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Skinning-1x1 --> 
 <script id="zt_95106_6" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_6);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Skinning-1x1 --> 
</div>

<!--Ad Dimension: Slider-1x1-->
<div style="display:none;" id="zedo_articledetail_slider_1x1">
 <!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Slider-1x1 --> 
 <script id="zt_95106_7" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_7);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Slider-1x1 --> 
</div>

<!-- Ad Dimension: Medium Rectangle-300x250 -->
<div style="display:none;" id="zedo_ad_Rectangle_300by250">
 <!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Medium Rectangle-300x250 --> 
 <script id="zt_95106_9" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_9);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Medium Rectangle-300x250 --> 
</div>

<!-- /13276288/NaiDunia-Article_Detail_160x600_LHS -->
<div style="display:none;" id="naiDunia_article_detail_160x600_LHS" >
 <!-- begin ZEDO for channel:- NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Wide Skyscraper-160x600 --> 
 <script id="zt_95106_10" language="javascript"> 
     zmt_mtag.zmt_render_placement(p95106_10);
 </script>
 <!-- end ZEDO for channel: - NaiDunia Article Detail, Publisher: Jagran, Ad Dimension: Wide Skyscraper-160x600 --> 
</div>

<!-- /13276288/NaiDunia-Article_Detail_160x600_RHS -->
<div style="display:none;" id="naiDunia_article_detail_160x600_RHS">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Wide Skyscraper-2 - 160 x 600 -->
<!--<script language="JavaScript">
var url=window.location.href;
	var valueWithoutNaidunia = '';
	var category = '';
	valueWithoutNaidunia = url.substring(27,url.length);
	category = valueWithoutNaidunia.split("/")[0];
	if (valueWithoutNaidunia.split("/").length == 1) {
	category = valueWithoutNaidunia.split("-")[0];
	}
	
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="69"; var zflag_ct="Category:"+category; 
</script>-->
<!--<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>-->
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Wide Skyscraper-2 - 160 x 600 -->
</div>

 <script  language="javascript"> 
 	var ad_div1 = document.getElementById('desktop_header_728by90_t');
    if (document.getElementById('home728by90header_adbox') && ad_div1) {
        document.getElementById('home728by90header_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('zedo_articledetail_Ticker1_980by40');
    if (document.getElementById('adetail_Ticker1_980by40') && ad_div1) {
        document.getElementById('adetail_Ticker1_980by40').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('zedo_ad_Rectangle2_300by250');
    if (document.getElementById('zedo_rectangle2_300by250') && ad_div1) {
        document.getElementById('zedo_rectangle2_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('zedo_ad_Rectangle3_300by250');
    if (document.getElementById('zedo_rectangle3_300by250') && ad_div1) {
        document.getElementById('zedo_rectangle3_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
			
    var ad_div1 = document.getElementById('zedo_naiDunia_articledetail_overlay_1x1');
    if (document.getElementById('zedo_articledetail_overlay_1x1') && ad_div1) {
        document.getElementById('zedo_articledetail_overlay_1x1').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('zedo_naiDunia_articledetail_skinning_1x1');
    if (document.getElementById('zedo_articledetail_skinning_1x1') && ad_div1) {
        document.getElementById('zedo_articledetail_skinning_1x1').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }	
		
	var ad_div1 = document.getElementById('zedo_articledetail_slider_1x1');
    if (document.getElementById('zedo_ad_slider_1x1') && ad_div1) {
        document.getElementById('zedo_ad_slider_1x1').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('zedo_ad_Rectangle_300by250');
    if (document.getElementById('zedo_rectangle_300by250') && ad_div1) {
        document.getElementById('zedo_rectangle_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('naiDunia_article_detail_160x600_LHS');
    if (document.getElementById('naiDunia_jagran_160x600_lhsadd') && ad_div1) {
        document.getElementById('naiDunia_jagran_160x600_lhsadd').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('naiDunia_article_detail_160x600_RHS');
    if (document.getElementById('naiDunia_jagran_160x600_rhsadd') && ad_div1) {
        document.getElementById('naiDunia_jagran_160x600_rhsadd').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }

</script>
</div><!--ls:end[component-1454652080387]--></div><div class="ls-cmp-wrap" id="w1453626794325"><!--ls:begin[component-1453626794325]--><div class="iw_component" id="1453626794325"><!-- taboola footer code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </div><!--ls:end[component-1453626794325]--></div><div class="ls-cmp-wrap" id="w1454571513193"><!--ls:begin[component-1454571513193]--><div class="iw_component" id="1454571513193"><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 600000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div><!--ls:end[component-1454571513193]--></div><div class="ls-cmp-wrap" id="w1451790921496"><!--ls:begin[component-1451790921496]--><div class="iw_component" id="1451790921496"><div>
<script async="async" src="http://ht-ndjw.hoverr.media/js/tera_naidunai_jagran_web.js" type="text/javascript"></script>
</div>
</div><!--ls:end[component-1451790921496]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>