<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>BAHUT TEJ GARMI HAI 1120875</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/ND-article-details.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="BAHUT TEJ GARMI HAI korba chhattisgarh hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="0 महापौर ने आयुक्त को लिखा पत्र 0 पहले किया जाए व्यवस्थापन की व्यवस्था फोटो नंबर-24केओ27 कोरबा। नईदुनिया प्रतिनिधि महापौर श्रीमती रेणु अग्रवाल ने भीषण गर्मी में अतिक्रमण या बेजा कब्जा हटाने की कार्रवाई पर रोक लगाने आयुक्त से कहा है। उन्होंने कहा कि निगम क्षेत्र श्रमवीरों की धरती है और यहां मेहनतकशों की आबादी है। हटाने से पहले व्यवस्थापन क 1120875"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-v2.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-responsive-v2.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/script-nd-v2.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.bxslider.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/charecter.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/core.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"><meta http-equiv="dc.publisher" content="Nai Dunia"><meta name="viewport" content="width=device-width; initial-scale=1.0, user-scalable = no"><meta name="robots" content="NOODP"> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <meta name="news_keywords" content="BAHUT TEJ GARMI HAI"><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://naidunia.jagran.com/chhattisgarh/korba-bahut-tej-garmi-hai-1120875"  },  "headline": "बहुत तेज गर्मी है, अतिक्रमण अभी न हटाएं",  "image": {    "@type": "ImageObject",    "url": "http://images.jagran.com/naidunia/",    "height": 800,    "width": 800  },  "datePublished": "2017-04-25T07:58:09+0530",  "dateModified": "2017-04-25T07:58:09+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Naidunia",    "logo": {      "@type": "ImageObject",      "url": "http://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 172,      "height": 48    }  },  "description": "0 महापौर ने आयुक्त को लिखा पत्र
0 पहले किया जाए व्यवस्थापन की व्यवस्था
फोटो नंबर-24केओ27
कोरबा। नईदुनिया प्रतिनिधि
महापौर श्रीमती रेणु अग्रवाल ने भीषण गर्मी में अतिक्रमण या बेजा कब्जा हटाने की कार्रवाई पर रोक लगाने आयुक्त से कहा है। उन्होंने कहा कि निगम क्षेत्र श्रमवीरों की धरती है और यहां मेहनतकशों की आबादी है। हटाने से पहले व्यवस्थापन क"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60996559-1', 'auto');ga(function(tracker) {var clientId = tracker.get('clientId');ga('set', 'dimension1', clientId);});ga('send', 'pageview');</script><!-- Begin comScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><!-- End comScore Tag --><!-- WebMaster script starts --> <meta name="google-site-verification" content="csxRGPuXPxmWsD4C9uBlxCNEOEvKesoSH8SvAGxiyaY" /><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta property="fb:pages" content="119317973454" /><link rel="canonical" href="http://naidunia.jagran.com/chhattisgarh/korba-bahut-tej-garmi-hai-1120875"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mnaidunia.jagran.com/chhattisgarh/korba-bahut-tej-garmi-hai-1120875"/><link rel="amphtml" href="http://mnaidunia.jagran.com/lite/chhattisgarh/korba-bahut-tej-garmi-hai-1120875"><meta property="og:site_name" content="naidunia" /><meta property="og:title" content="BAHUT TEJ GARMI HAI"/><meta property="og:description" content="0 महापौर ने आयुक्त को लिखा पत्र
0 पहले किया जाए व्यवस्थापन की व्यवस्था
फोटो नंबर-24केओ27
कोरबा। नईदुनिया प्रतिनिधि
महापौर श्रीमती रेणु अग्रवाल ने भीषण गर्मी में अतिक्रमण या बेजा कब्जा हटाने की कार्रवाई पर रोक लगाने आयुक्त से कहा है। उन्होंने कहा कि निगम क्षेत्र श्रमवीरों की धरती है और यहां मेहनतकशों की आबादी है। हटाने से पहले व्यवस्थापन क"/><meta property="og:url" content="http://naidunia.jagran.com/chhattisgarh/korba-bahut-tej-garmi-hai-1120875"/><meta property="og:type" content="article"><meta property="og:image" content="http://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="BAHUT TEJ GARMI HAI" /><meta name="twitter:description" content="0 महापौर ने आयुक्त को लिखा पत्र
0 पहले किया जाए व्यवस्थापन की व्यवस्था
फोटो नंबर-24केओ27
कोरबा। नईदुनिया प्रतिनिधि
महापौर श्रीमती रेणु अग्रवाल ने भीषण गर्मी में अतिक्रमण या बेजा कब्जा हटाने की कार्रवाई पर रोक लगाने आयुक्त से कहा है। उन्होंने कहा कि निगम क्षेत्र श्रमवीरों की धरती है और यहां मेहनतकशों की आबादी है। हटाने से पहले व्यवस्थापन क" /><meta name="twitter:image" content="http://images.jagran.com/naidunia/" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas row-fluid" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen49264334-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen49264335-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449991654024"><!--ls:begin[component-1449991654024]--><div class="iw_component" id="1449991654024">
</div><!--ls:end[component-1449991654024]--></div><div class="ls-cmp-wrap" id="w1449975937618"><!--ls:begin[component-1449975937618]--><div class="iw_component" id="1449975937618"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Naidunia_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482995267356-0').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-1').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Medium_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-2').setTargeting('category', []).addService(googletag.pubads());
    //googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-3').setTargeting('category', []).addService(googletag.pubads());
    //googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_2_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-4').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-5').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-6').setTargeting('category', []).addService(googletag.pubads());
	googletag.defineSlot('/13276288/Naidunia-Native-Ros-12Dec16', [314, 85], 'div-gpt-ad-1481524169744-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_1000x250', [1000, 250], 'div-gpt-ad-1485777346064-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
	googletag.pubads().setTargeting('category', [_category()]);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</div><!--ls:end[component-1449975937618]--></div><div class="ls-cmp-wrap" id="w1449975937668"><!--ls:begin[component-1449975937668]--><div class="iw_component" id="1449975937668"><div style="width:980px; margin:0 auto;">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="980"; var zflag_height="40"; var zflag_sz="75";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
</div>      
    </div><!--ls:end[component-1449975937668]--></div><div class="ls-cmp-wrap" id="w1449991654026"><!--ls:begin[component-1449991654026]--><div class="iw_component" id="1449991654026"><div class="top_row">
<div class="top_rowR">
<div class="weathercol">
<ul class="weatherslider"></ul>
</div>
<div class="socialholder fr">
<a class="face" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="twit" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gplus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a><a class="rss" href="/naidunia-rss"></a><a class="photoicon" href="/photo-gallery"></a>
</div>
<div class="epaper fr">
<a target="_blank" href="http://naiduniaepaper.jagran.com/"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1449991654026]--></div><div class="ls-cmp-wrap" id="w1449991654027"><!--ls:begin[component-1449991654027]--><div class="iw_component" id="1449991654027"><meta content="119317973454" property="fb:pages"><script type="text/javascript">
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://naidunia.jagran.com", "http://mnaidunia.jagran.com");
  window.location=murl;
}
</script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><style>
.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .6; }
.popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
#hide.showdiv { display: block; }
body.overflowBody { overflow: inherit; }
</style><script src="/Resources/naidunia/js/ads.js"></script><script src="/Resources/naidunia/js/handleradblock.js"></script><script type="text/javascript" laguage="Javasript">

            function submitenter(e)
            {
           // alert('enter');
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            
            if (keycode == 13)
            {
           // alert(13);
            searchSubmit();
            return false;
            }else
            return true;
            }

           function searchSubmit()
            {
                var actionPage = '/search';
                var searchForm = document.getElementById("searchForm");
                var q = searchForm.search.value.trim();
                 if(q=="")
                {
                    alert("Please enter text to search");
                    return false;
                }
            	else{
          			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
          			}
                searchForm.submit();
            }
</script><header>
<div class="header_wrapper container">
<div class="headerad">
<div id="home728by90header_adbox"></div>
</div>
<div class="logoBlack">
<a href="/"><img width="172" height="48" alt="Naidunia" src="/Resources/naidunia/images/logo-new.png"></a>
<div class="logo_date">Tuesday, April 25, 2017 </div>
</div>
</div>
</header><div id="hide">
<div class="overlay1"></div>
<div class="popup2">
<img border="0" usemap="#Map" alt="" src="/Resources/naidunia/images/naidunai-adblocker.jpg"><map id="Map" name="Map">
<area coords="10,310,141,351" shape="rect" href="/">
<area coords="549,310,677,353" shape="rect" href="javascript:location.reload()">
<area coords="10,10,681,299" shape="rect" href="/disable-adblock-instructions">
</map>
</div>
</div><div class="navigation">
<div id="nyMainMenu">
<nav class="nyMenu">
<a id="menu-toggle" class="anchor-link" href="#">Menu</a>
<ul id="menu">
<li id="ndhome">
<a href="/">
<div class="home"></div>
<div class="logoWhite"></div>
</a>
</li>
<li>
<a class="first" title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/itarsi">इटारसी</a> |  <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/alirajpur">आलीराजपुर</a> | <a href="/madhya-pradesh/anuppur">अनूपपुर</a> | <a href="/madhya-pradesh/ashoknagar">अशोकनगर</a> | <a href="/madhya-pradesh/balaghat">बालाघाट</a> | <a href="/madhya-pradesh/barwani">बड़वानी</a> | <a href="/madhya-pradesh/betul">बैतूल</a> | <a href="/madhya-pradesh/bhind">भिंड</a> | <a href="/madhya-pradesh/burhanpur">बुरहानपुर</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/chhindwara">छिंदवाड़ा</a> | <a href="/madhya-pradesh/dabra">डबरा</a> | <a href="/madhya-pradesh/damoh">दमोह</a> | <a href="/madhya-pradesh/datia">दतिया</a> | <a href="/madhya-pradesh/dewas">देवास</a> | <a href="/madhya-pradesh/dhar">धार</a> | <a href="/madhya-pradesh/dindori">डिंडौरी</a> | <a href="/madhya-pradesh/khandwa">खंडवा</a> | <a href="/madhya-pradesh/khargone">खरगोन</a> | <a href="/madhya-pradesh/guna">गुना</a> | <a href="/madhya-pradesh/harda">हरदा</a> | <a href="/madhya-pradesh/hoshangabad ">होशंगाबाद</a> | <a href="/madhya-pradesh/jhabua">झाबुआ</a>  | <a href="/madhya-pradesh/katni">कटनी</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/mandla">मंडला</a> | <a href="/madhya-pradesh/mandsaur">मंदसौर</a> | <a href="/madhya-pradesh/morena">मुरैना</a> | <a href="/madhya-pradesh/narsimhapur">नरसिंहपुर</a> | <a href="/madhya-pradesh/neemuch">नीमच</a> | <a href="/madhya-pradesh/panna">पन्ना</a> | <a href="/madhya-pradesh/raisen">रायसेन</a> | <a href="/madhya-pradesh/rajgarh">राजगढ़</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a> | <a href="/madhya-pradesh/rewa">रीवा</a> | <a href="/madhya-pradesh/sagar">सागर</a> | <a href="/madhya-pradesh/satna">सतना</a> | <a href="/madhya-pradesh/sehore">सीहोर</a> | <a href="/madhya-pradesh/seoni">सिवनी</a> | <a href="/madhya-pradesh/shahdol">शहडोल</a> | <a href="/madhya-pradesh/shajapur">शाजापुर</a> | <a href="/madhya-pradesh/sheopur">श्योपुर</a> | <a href="/madhya-pradesh/shivpuri">शिवपुरी</a> | <a href="/madhya-pradesh/tikamgarh">टीकमगढ़</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/umaria">उमरिया</a> | <a href="/madhya-pradesh/vidisha">विदिशा</a> | <a href="/madhya-pradesh/mhow">महू </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/madhya-pradesh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/madhya-pradesh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/madhya-pradesh/bhopal-now-tourism-activities-in-the-mp-boards-responsibility-corporation-will-run-the-hotel-only-1120151"><img alt="mp tourism bhopal 2017425 81910 25 04 2017" src="http://images.jagran.com/naidunia/mp_tourism_bhopal_2017425_81910_25_04_2017_s.jpg"><span>मप्र में अब पर्यटन गतिविधियां बोर्ड के जिम्मे, निगम केवल होटल चलाएगा</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/madhya-pradesh/indore-gst-fixed-borrowing-deadline-penalty-will-take-after-six-months-1119936"><img alt="gst indore news 2017425 8538 24 04 2017" src="http://images.jagran.com/naidunia/gst_indore_news_2017425_8538_24_04_2017_s.jpg">जीएसटी : उधारी चुकाने की मियाद तय, छह महीने बाद लग जाएगा दंड</a>
</li>
<li>
<a href="/madhya-pradesh/bhopal-government-will-make-volunteers-for-amateur-swimmers-looking-for-coins-in-narmada-1120164"><img alt="narmada 2017425 02110 25 04 2017" src="http://images.jagran.com/naidunia/narmada_2017425_02110_25_04_2017_s.jpg">नर्मदा में सिक्के तलाशने वाले बचाएंगे जान, सरकार बनाएगी वालेंटियर</a>
</li>
<li class="last">
<a href="/madhya-pradesh/bhopal-one-thousand-km-new-national-highway-and-bypass-will-be-built-in-the-state-1119761"><img alt="road 2017424 233957 24 04 2017" src="http://images.jagran.com/naidunia/road_2017424_233957_24_04_2017_s.jpg">प्रदेश में बनेंगे एक हजार किमी नए राष्ट्रीय राजमार्ग और बायपास</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/madhya-pradesh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/madhya-pradesh/ashoknagar-singer-singing-at-sister-wedding-suddenly-he-died-from-heart-attack-1119379">बहन की शादी में गाते हुए सिंगर को आया हार्ट अटैक, विदाई से पहले हुई मौत</a>
</li>
<li>
<a href="/madhya-pradesh/bhopal-we-can-not-launch-the-satellite-according-to-need-isro-chairman-1119749">जरूरत के मुताबिक सैटेलाइट लॉन्च नहीं कर पा रहे हम : इसरो चेयरमैन</a>
</li>
<li class="last">
<a href="/madhya-pradesh/bhopal-decision-may-be-taken-in-the-core-group-meeting-for-action-1119758">बैठक में नहीं पहुंचने वालों के खिलाफ भाजपा कोर ग्रुप में होगा फैसला</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/madhya-pradesh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/madhya-pradesh/naidunia-sarokar"><img alt="naidunia sarokar 2017324 143042 24 03 2017" src="http://images.jagran.com/naidunia/naidunia_sarokar_2017324_143042_24_03_2017_s.jpg"><span># नईदुनिया सरोकार</span></a>
</li>
<li>
<a href="/topics-trending/madhya-pradesh/save-narmada-river"><img alt="save narmada river mp 04 04 2017" src="http://images.jagran.com/naidunia/save_narmada_river_mp_04_04_2017_s.jpg"><span># नईदुनिया नर्मदा मुहिम</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li class="three selected">
<a class="haschild" title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/balod">बालोद</a> | <a href="/chhattisgarh/balod-bazar">बलोदा बाजार</a> | <a href="/chhattisgarh/balrampur">बलरामपुर</a> | <a href="/chhattisgarh/bemetara">बेमेतारा</a> | <a href="/chhattisgarh/bijapur">बीजापुर</a> | <a href="/chhattisgarh/dantewada">दंतेवाड़ा</a> | <a href="/chhattisgarh/jashpur">जशपुर</a> | <a href="/chhattisgarh/kondagaon">कोंडागांव</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/koriya">कोरिया</a> | <a href="/chhattisgarh/kanker">कांकेर</a> | <a href="/chhattisgarh/kawardha">कवर्धा</a> | <a href="/chhattisgarh/mahasmund">महासमुंद</a> | <a href="/chhattisgarh/dhamtari">धमतरी</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</a> | <a href="/chhattisgarh/mungeli">मुंगेली</a> | <a href="/chhattisgarh/narayanpur">नारायणपुर</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a> | <a href="/chhattisgarh/rajnandgaon">राजनांदगांव</a> | <a href="/chhattisgarh/surajpur">सूरजपुर</a> | <a href="/chhattisgarh/sukma">सुकमा</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a> | <a href="/chhattisgarh/jagdalpur">जगदलपुर</a> | <a href="/chhattisgarh/charma">चारमा</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/chhattisgarh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/chhattisgarh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/chhattisgarh/sukma-sukma-attack-jawans-changed-strategy-naxalite-returned-to-old-pattern-1119746"><img alt="naxal chnages sukma 2017425 72819 24 04 2017" src="http://images.jagran.com/naidunia/naxal_chnages_sukma_2017425_72819_24_04_2017_s.jpg"><span>सुकमा हमला : जवानों ने बदली रणनीति तो नक्सली पुराने पैटर्न पर लौटे</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/chhattisgarh/raipur-it-is-still-asked-ramans-moving-in-bastar-or-ramannas-1120169"><img alt="raman or ramanna 2017425 72855 25 04 2017" src="http://images.jagran.com/naidunia/raman_or_ramanna_2017425_72855_25_04_2017_s.jpg">यह अब भी पूछा जाता है- बस्तर में रमन की चलती है या रमन्ना की</a>
</li>
<li>
<a href="/chhattisgarh/sukma-naxal-attacks-eyes-seen-fire-bullets-by-making-women-children-shields-1119747"><img alt="sukma 24 04 2017" src="http://images.jagran.com/naidunia/sukma_24_04_2017_s.jpg">नक्&zwj;सल हमला आंखों देखी : महिलाओं-बच्चों को ढाल बनाकर बरसाईं गोलियां</a>
</li>
<li class="last">
<a href="/chhattisgarh/sukma-naxalites-attacked-by-eating-ambushed-on-food-men-1119671"><img alt="sukmaattack 2017424 181434 24 04 2017" src="http://images.jagran.com/naidunia/sukmaattack_2017424_181434_24_04_2017_s.jpg">भोजन कर रहे थे CRPF के जवान, घात लगाकर किया नक्सलियों ने हमला</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/chhattisgarh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/chhattisgarh/dhamtari-dhamtari-news-cg-news-1118660">नाक से बांसुरी बजाकर कमाता है आजीविका</a>
</li>
<li>
<a href="/chhattisgarh/korba-pashuo-k-upchar-le-liye-1120964">पशुओं के उपचार के लिए अब नहीं जाना पड़ेगा शहर</a>
</li>
<li class="last">
<a href="/chhattisgarh/korba-chhalak-chhalka-lalsa-ka-1120963">छलका छलका रे कलसे का पानी</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/chhattisgarh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/chhattisgarh/naxal-attack"><img alt="naxal attack sukma bhejji 2017311 155440 31 03 2016" src="http://images.jagran.com/naidunia/naxal_attack_sukma_bhejji_2017311_155440_31_03_2016_s.jpg"><span># नक्सल हमला</span></a>
</li>
<li>
<a href="/topics-trending/chhattisgarh/chhattisagrh-assembly"><img alt="cg budget 2017 news 201736 93136 15 11 2016" src="http://images.jagran.com/naidunia/cg_budget_2017_news_201736_93136_15_11_2016_s.jpg"><span># छत्तीसगढ़ बजट</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="प्रदेश" href="/state">प्रदेश </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/rajasthan">राजस्थान</a> | <a href="/gujarat">गुजरात</a> | <a href="/maharashtra">महाराष्ट्र </a> | <a href="/delhi-ncr">दिल्ली-एनसीआर</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/state">बड़ी खबरें </a><a class="fr" href="/photo-gallery/state"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/rajasthan-a-girl-sends-whatsapp-message-to-judge-to-cancel-her-child-marriage-1119621"><img alt="childmarriage 2017424 121415 24 04 2017" src="http://images.jagran.com/naidunia/childmarriage_2017424_121415_24_04_2017_s.jpg"><span>बाल विवाह निरस्त कराने के लिए जज को किया व्हाट्सएप मैसेज</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/delhi-ncr-kejriwal-said-will-not-tolerate-evm-tampering-in-mcd-elections-1119769"><img alt="arvind-kejriwal 24 04 2017" src="http://images.jagran.com/naidunia/arvind-kejriwal_24_04_2017_s.jpg">केजरीवाल ने कहा, एमसीडी चुनाव में ईवीएम से छेड़छाड़ सहन नहीं करेंगे</a>
</li>
<li>
<a href="/rajasthan-kashmiri-researcher-disappeared-from-bits-pilani-after-threats-and-abuse-1119620"><img alt="hashim sofi 24 04 2017" src="http://images.jagran.com/naidunia/hashim_sofi_24_04_2017_s.jpg">बिट्स पिलानी में आपत्तिजनक टिप्पणी के बाद कश्मीरी छात्र गायब</a>
</li>
<li class="last">
<a href="/maharashtra-6-lakh-litres-of-blood-wasted-in-five-years-1119584"><img alt="blood-bank24 24 04 2017" src="http://images.jagran.com/naidunia/blood-bank24_24_04_2017_s.jpg">पांच सालों में बेकार चला गया 6 लाख लीटर खून</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/state">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/delhi-ncr-ngt-admission-application-on-pollution-in-yamuna-1119767">यमुना में प्रदूषण पर दाखिल अर्जी एनजीटी के हवाले</a>
</li>
<li>
<a href="/maharashtra-unique-taxis-for-animals-launched-in-mumbai-will-run-across-the-country-1118244">मुंबई में शुरू हुई पशुओं के लिए अनूठी टैक्&zwj;सी, देश भर में चलेगी</a>
</li>
<li class="last">
<a href="/delhi-ncr-voters-to-have-their-left-ring-finger-inked-for-mcd-polls-2017-in-delhi-1118216">एमसीडी चुनाव में बाएं हाथ की इस अंगुली में स्याही लगाने की यह है वजह</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="देश" href="/national">देश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/national">बड़ी खबरें </a><a class="fr" href="/photo-gallery/national"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/national-rodrigo-duterte-says-i-can-be-50-times-more-brutal-than-terrorists-1120967"><img alt="phillipinse25 2017425 92446 25 04 2017" src="http://images.jagran.com/naidunia/phillipinse25_2017425_92446_25_04_2017_s.jpg"><span>'गुस्सा दिलाया तो नमक और सिरका लगाकर खा जाऊंगा आतंकियों का कलेजा'</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/national-railways-make-comfortable-side-lower-berth-of-train-1119765"><img alt="berth of train.png 24 04 2017" src="http://images.jagran.com/naidunia/berth_of_train.png_24_04_2017_s.jpg">ट्रेन की साइड लोअर बर्थ होगी आरामदायक, शौचालय में लगेगा मॉडर्न वाश बेसिन</a>
</li>
<li>
<a href="/national-jio-plans-to-double-network-in-coming-months-subscribers-cross-108-million-1120797"><img alt="jio data usage 2017425 9107 25 04 2017" src="http://images.jagran.com/naidunia/jio_data_usage_2017425_9107_25_04_2017_s.jpg">जियो का दावा, मोबाइल यूजर्स कर रहे अमेरिका के बराबर डाटा का इस्तेमाल</a>
</li>
<li class="last">
<a href="/national-even-after-martyrdom-the-enthusiasm-of-security-agencies-1119748"><img alt="big  24 04 2017" src="http://images.jagran.com/naidunia/big__24_04_2017_s.jpg">छत्&zwj;तीसगढ़ में नक्&zwj;सली हमलाः शहादत के बाद भी सुरक्षा एजेंसियों के हौसले बुलंद</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/national">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/national-isro-announcement-for-venus-campaign-1119712">शुक्र अभियान के लिए इसरो की घोषणा, मंगाए प्रस्ताव</a>
</li>
<li>
<a href="/national-10-indian-films-that-were-released-in-china-1119656">'दंगल' से पहले भी चीन में रिलीज हो चुकी हैं ये 10 भारतीय फिल्&zwj;में</a>
</li>
<li class="last">
<a href="/national-jayalalitha-bungalow-security-guards-murder-1120145">जयललिता के बंगले के सुरक्षा गार्ड की हत्या</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/national">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/national/ram-temple"><img alt="ram temple issue 21 03 2017" src="http://images.jagran.com/naidunia/ram_temple_issue_21_03_2017_s.jpg"><span># राम मंदिर मुद्दा</span></a>
</li>
<li>
<a href="/topics-trending/national/evm"><img alt="evm issue 15 03 2017" src="http://images.jagran.com/naidunia/evm_issue_15_03_2017_s.jpg"><span># EVM</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="विदेश" href="/world">विदेश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/world">बड़ी खबरें </a><a class="fr" href="/photo-gallery/world"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/world-china-media-says-india-should-focus-on-economic-development-1119661"><img alt="viman vahak24 2017424 16507 24 04 2017" src="http://images.jagran.com/naidunia/viman_vahak24_2017424_16507_24_04_2017_s.jpg"><span>चीनी मीडिया की भारत को नसीहत, जंगी जहाज नहीं आर्थिक विकास पर दे ध्यान</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/world-presidential-election-direct-collision-between-macro-and-pen-in-france-1119674"><img alt="emmanuel-macron-marine-le-pen 24 04 2017" src="http://images.jagran.com/naidunia/emmanuel-macron-marine-le-pen_24_04_2017_s.jpg">फ्रांस में राष्ट्रपति चुनाव: मैक्रोन और पेन की सीधी टक्कर</a>
</li>
<li>
<a href="/world-sales-of-atomic-attack-homes-and-air-strips-increased-1119690"><img alt="attack 24 04 2017" src="http://images.jagran.com/naidunia/attack_24_04_2017_s.jpg">परमाणु हमले से बचाव वाले घरों और वायुशोधकों की बिक्री बढ़ी</a>
</li>
<li class="last">
<a href="/world-malaria-vaccination-begins-from-african-countries-1119701"><img alt="malaria-diagnosis-app 24 04 2017" src="http://images.jagran.com/naidunia/malaria-diagnosis-app_24_04_2017_s.jpg">तीन अफ्रीकी देशों से की जाएगी मलेरिया के टीकाकरण की शुरुआत</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/world">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/world-so-this-is-because-the-colors-of-planes-are-white-1119669">विमानों का रंग अकसर होता है सफेद, कारण नहीं जानना चाहेंगे आप</a>
</li>
<li>
<a href="/world-man-mistakes-cocktail-umbrella-for-drugs-in-wifes-purse-1119639">पत्नी के पर्स से निकला कुछ 'अजीब', ड्रग्स समझ पुलिस बुला ली तो हो गई गूगली</a>
</li>
<li class="last">
<a href="/world-when-cowboys-were-in-lime-light-1119596">जब अलग लाइफ स्टाइल के कारण चर्चा में आए काऊ बॉयज</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/world">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/world/management-skills"><img alt="leaders 31 12 2016" src="http://images.jagran.com/naidunia/leaders_31_12_2016_s.jpg"><span># इन्होंने चौकाया, हमने सीखा</span></a>
</li>
<li>
<a href="/topics-trending/world/viral-videos"><img alt="viral-video1 30 10 2015" src="http://images.jagran.com/naidunia/viral-video1_30_10_2015_s.jpg"><span># वायरल वीडियो</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/sports">खेल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/sports/cricket">क्रिकेट</a> | <a href="/sports/hockey">हॉकी </a> | <a href="/sports/football">फुटबॉल </a> | <a href="/sports/tennis">टेनिस </a> | <a href="/sports/local">लोकल स्पोर्ट्स</a> | <a href="/sports/other">खेल और भी</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/sports">बड़ी खबरें </a><a class="fr" href="/photo-gallery/sports"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/sports/cricket-ipl-2017-skipper-gautam-gambhir-asked-us-to-show-some-pride-says-chris-woakes-1119751"><img alt="chris woakes 24 04 2017" src="http://images.jagran.com/naidunia/chris_woakes_24_04_2017_s.jpg"><span>वोक्स ने खोला राज, क्या कहा था कप्तान गंभीर ने टीम से</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/sports/cricket-video-sachin-says-thanks-to-those-who-gave-birthday-wishes-to-him-1119691"><img alt="sachin tendulkar 24 04 2017" src="http://images.jagran.com/naidunia/sachin_tendulkar_24_04_2017_s.jpg">VIDEO: बर्थडे पर शुभकामनाएं देने वालों को सचिन ने कहा- थैंक्स</a>
</li>
<li>
<a href="/sports/cricket-malinga-included-in-sri-lankan-team-for-champions-trophy-1119668"><img alt="lasith malinga 24 04 2017" src="http://images.jagran.com/naidunia/lasith_malinga_24_04_2017_s.jpg">मलिंगा चैंपियंस ट्रॉफी के लिए श्रीलंकाई टीम में शामिल, मैथ्यूज कप्तान</a>
</li>
<li class="last">
<a href="/sports/cricket-younis-khan-creates-history-becomes-first-pakistani-player-to-complete-10000-test-runs-1119657"><img alt="younis khan 24 04 2017" src="http://images.jagran.com/naidunia/younis_khan_24_04_2017_s.jpg">यूनुस ने रचा इतिहास, यह कारनामा करने वाले दुनिया के 13वें बल्लेबाज</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/sports">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/sports/cricket-rcb-bundled-out-for-the-lowest-score-in-ipl-history-beaten-by-kkr-1118306">आरसीबी  IPL इतिहास के न्यूनतम स्कोर पर सिमटी, करारी हार</a>
</li>
<li>
<a href="/sports/cricket-ipl-2017-mumbai-indians-vs-rising-pune-supergiant-1119617">IPL 2017: पुणे से हार का बदला लेने के लिए उतरेगी मुंबई इंडियंस</a>
</li>
<li class="last">
<a href="/sports/cricket-dinesh-karthik-became-first-wicketkeeper-to-make-100-dismissals-in-ipl-1118251">कार्तिक ने रचा इतिहास, IPL में यह करिश्मा करने वाले पहले विकेटकीपर</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/sports">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/sports/virat-kohli"><img alt="virat training 02july 201672 175824 03 03 2015" src="http://images.jagran.com/naidunia/virat_training_02july_201672_175824_03_03_2015_s.jpg"><span># विराट कोहली</span></a>
</li>
<li>
<a href="/topics-trending/sports/sindhu"><img alt="sindhu topic page 19 08 2016" src="http://images.jagran.com/naidunia/sindhu_topic_page_19_08_2016_s.jpg"><span># पीवी सिंधु</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/entertainment">मनोरंजन </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/entertainment/bollywood">बॉलीवुड</a> | <a href="/entertainment/film-review">फिल्म रिव्यू</a> | <a href="/entertainment/box-office">बॉक्स ऑफिस </a> | <a href="/entertainment/upcoming-movies">अपकमिंग मूवीज</a> | <a href="/entertainment/celebs">सेलेब्स</a> | <a href="/entertainment/hollywood">हॉलीवुड</a> | <a href="/entertainment/television">टेलीविजन </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/entertainment">बड़ी खबरें </a><a class="fr" href="/photo-gallery/entertainment"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/entertainment/bollywood-nawazuddin-siddiquis-video-reveals-his-religion-and-his-soul-1119646"><img alt="nawaz video 24 04 2017" src="http://images.jagran.com/naidunia/nawaz_video_24_04_2017_s.jpg"><span>नवाजुद्दीन सिद्दीकी ने इस वीडियो में धर्म को लेकर कह दी गहरी बात</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/entertainment/bollywood-dasa-saheb-phalke-honor-to-kashina-dhuni-1119726"><img alt="k viswanath legend 24 04 2017" src="http://images.jagran.com/naidunia/k_viswanath_legend_24_04_2017_s.jpg">काशीनाधुनी को दादा साहब फाल्के सम्मान</a>
</li>
<li>
<a href="/entertainment/box-office-maatr-collection-is-less-than-a-crore-since-friday-1119641"><img alt="maatr weekend 24 04 2017" src="http://images.jagran.com/naidunia/maatr_weekend_24_04_2017_s.jpg">'मातृ' की कमाई एक भी दिन नहीं पहुंची करोड़ तक</a>
</li>
<li class="last">
<a href="/entertainment/bollywood-sanjay-dutts-bhumi-poster-out-with-release-date-1119627"><img alt="sanjaydutt24 2017424 13319 24 04 2017" src="http://images.jagran.com/naidunia/sanjaydutt24_2017424_13319_24_04_2017_s.jpg">संजय दत्त की कमबैक फिल्म 'भूमि' का पोस्टर रिलीज</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/entertainment">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/entertainment/celebs-kajol-will-start-shooting-for-new-film-1120969">काजोल जल्द ही शुरू करेंगी नई फिल्म की शूटिंग</a>
</li>
<li>
<a href="/entertainment/celebs-lulia-vantur-says-i-am-not-in-hurry-to-decide-anything-1120965">जल्दबाजी में कोई फैसला नहीं लेना चाहती हैं यूलिया</a>
</li>
<li class="last">
<a href="/entertainment/celebs-sonu-nigam-shared-recording-of-azan-on-twitter-1118221">सोनू निगम ने शेयर किया वीडियो, 'अजान' विवाद में नया मोड़</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/entertainment">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/entertainment/salman-khan"><img alt="salman khan 27 20151227 12326 19 06 2015" src="http://images.jagran.com/naidunia/salman_khan_27_20151227_12326_19_06_2015_s.jpg"><span># सलमान खान</span></a>
</li>
<li>
<a href="/topics-trending/entertainment/katrina-kaif"><img alt="katrina-kaif-trending 22 04 2015" src="http://images.jagran.com/naidunia/katrina-kaif-trending_22_04_2015_s.jpg"><span># कटरीना कैफ</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/business">बिज़नेस </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/business/stock-market">स्टॉक मार्केट</a> | <a href="/business/trade">कारोबार</a> | <a href="/business/automobile">ऑटो </a> | <a href="/business/commodity">कमोडिटी </a> | <a href="/personal-finance">अपनी मनी </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/business">बड़ी खबरें </a><a class="fr" href="/photo-gallery/business"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/business/trade-railways-eyes-rupees-10000-crore-revenue-boost-via-2-lakh-screens-at-stations-1119645"><img alt="railway-giant-screens 24 04 2017" src="http://images.jagran.com/naidunia/railway-giant-screens_24_04_2017_s.jpg"><span>2 लाख टीवी स्&zwj;क्रीन के जरिए रेलवे कमाएगा 10000 करोड़ रुपए</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/business/trade-small-and-medium-cars-will-be-expensive-by-gst-1119744"><img alt="gst-2015ggggg 24 04 2017" src="http://images.jagran.com/naidunia/gst-2015ggggg_24_04_2017_s.jpg">जीएसटी से थोड़ी महंगी होंगी छोटे व मझोली कारें</a>
</li>
<li>
<a href="/business/trade-which-is-better-emi-or-sip-1116874"><img alt="sip web 2017422 214712 22 04 2017" src="http://images.jagran.com/naidunia/sip_web_2017422_214712_22_04_2017_s.jpg">एसआईपी और ईएमआई में क्या बेहतर?</a>
</li>
<li class="last">
<a href="/business/stock-market-share-market-update-sensex-upto-100-points-1119603"><img alt="share market budget 2017 2017424 11348 24 04 2017" src="http://images.jagran.com/naidunia/share_market_budget_2017_2017424_11348_24_04_2017_s.jpg">सेंसेक्स में 100 अंक तो निफ्टी में 36 अंकों की बढ़त, HDFC बैंक टॉप गेनर</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/business">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/business/trade-nasscom-clarified-tcs-and-infosys-were-only-88-percent-in-h1b-visas-1119759">H-1B वीजा में टीसीएस और इंफोसिस का था केवल 8.8 प्रतिशतः नैसकॉम</a>
</li>
<li>
<a href="/business/trade-india-set-to-export-mangoes-to-austrailia-for-the-first-time-1119643">भारत पहली बार ऑस्ट्रेलिया को करेगा आम निर्यात</a>
</li>
<li class="last">
<a href="/business/trade-wipro-get-off-the-job-of-600-employees-1113209">विप्रो ने अप्रेजल के बजाय 600 कर्मचारियों को नौकरी से निकाला</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/business">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/business/budget2017"><img alt="budget 2017 2017125 72235 01 07 2014" src="http://images.jagran.com/naidunia/budget_2017_2017125_72235_01_07_2014_s.jpg"><span># बजट 2017</span></a>
</li>
<li>
<a href="/topics-trending/business/tata-sons"><img alt="tata-son-chairmenship 24 10 2016" src="http://images.jagran.com/naidunia/tata-son-chairmenship_24_10_2016_s.jpg"><span># टाटा में घमासान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/technology">टेक्नोलॉजी </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/technology/tech">टेक न्यूज </a> | <a href="/technology/new-launches">न्यू लॉन्चेस</a> | <a href="/technology/mobile">मोबाइल</a> | <a href="/technology/tech-guide">टेक गाइड</a> | <a href="/technology/cool-apps">कूल ऐप्स</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/technology">बड़ी खबरें </a><a class="fr" href="/photo-gallery/technology"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/technology/tech-facebook-can-rein-in-government-corruption-1119752"><img alt="facebook 24 04 2017" src="http://images.jagran.com/naidunia/facebook_24_04_2017_s.jpg"><span>FB : फेसबुक लगा सकता है सरकारी भ्रष्टाचार पर लगाम</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/technology/tech-discount-on-flipkart-jio-fi-m2-wireless-router-1119633"><img alt="fkartr  2017424 155623 24 04 2017" src="http://images.jagran.com/naidunia/fkartr__2017424_155623_24_04_2017_s.jpg">फ्लिपकार्ट लाया जियो Fi M2 वायरलेस राउटर पर डिस्काउंट</a>
</li>
<li>
<a href="/technology/tech-airtel-launches-two-new-offers-more-with-4g-data-1119607"><img alt="airtel- 2017424 155111 24 04 2017" src="http://images.jagran.com/naidunia/airtel-_2017424_155111_24_04_2017_s.jpg">एयरटेल लाया दो नए ऑफर, 4जी डाटा के साथ और भी</a>
</li>
<li class="last">
<a href="/technology/cool-apps-indian-railway-mega-app-hindrail-will-give-all-information-on-rail-travel-1118425"><img alt="indian-railway  23 04 2017" src="http://images.jagran.com/naidunia/indian-railway__23_04_2017_s.jpg">जून में आएगा रेलवे का मेगा ऐप 'हिंदरेल', देगा रेल यात्रा संबंधी सारी जानकारी</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/technology">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/technology/mobile-samsung-galaxy-s8-pre-orders-surpass-s7-exceed-expectations-1108892">सैमसंग गैलेक्सी एस8 के लिए 7 दिनों में 7 लाख से ज्यादा प्री बुकिंग</a>
</li>
<li>
<a href="/technology/tech-netizens-uninstall-snapdeal-app-instead-of-snapchat-whos-ceo-says-he-has-no-plans-to-expend-poor-countries-like-india-1108299">स्नैपचैट की गलती का खामियाजा स्नैपडील ने कुछ यूं भुगतना पड़ा</a>
</li>
<li class="last">
<a href="/technology/tech-apple-receives-permit-from-california-dmv-to-test-self-driving-cars-1108894">ऐपल को कैलिफोर्निया में मिली सेल्फ ड्राइविंग कार टेस्ट के लिए परमिट</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/technology">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/technology/digital-payment"><img alt="digital-payment-tools-of-india 27 03 2017" src="http://images.jagran.com/naidunia/digital-payment-tools-of-india_27_03_2017_s.jpg"><span># डिजिटल पेमेंट</span></a>
</li>
<li>
<a href="/topics-trending/technology/google-pixel"><img alt="google-pixel-india 05 10 2016" src="http://images.jagran.com/naidunia/google-pixel-india_05_10_2016_s.jpg"><span># गूगल पिक्&zwj;सल</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/spiritual">धर्म </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/spiritual/antaryatra">अंतरयात्रा </a> | <a href="/spiritual/satsang">सत्संग </a> | <a href="/spiritual/vrat-tyohar">व्रत-त्योहार</a> | <a href="/spiritual/vaastu">वास्तु</a> | <a href="/spiritual/vidhi-upaaye">विधि/उपाय</a> | <a href="/spiritual/prerak-prasang">प्रेरक प्रसंग</a> | <a href="/spiritual/kehte-hain">कहते हैं</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/spiritual">बड़ी खबरें </a><a class="fr" href="/photo-gallery/spiritual"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/spiritual/vidhi-upaaye-similarity-between-kalsarp-yoga-and-rajyog-1119602"><img alt="rajyogand kalsarpyog 24 04 2017" src="http://images.jagran.com/naidunia/rajyogand_kalsarpyog_24_04_2017_s.jpg"><span>कर्म करते रहिए, कालसर्प दोष दिला सकता है राजयोग</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/spiritual/kehte-hain-interesting-story-of-chintapurna-temple-1119604"><img alt="mundanji 24 04 2017" src="http://images.jagran.com/naidunia/mundanji_24_04_2017_s.jpg">इस मंदिर में होता है छोटी कन्याओं का मुफ्त मुंडन</a>
</li>
<li>
<a href="/spiritual/kehte-hain-positive-energy-emerges-from-the-worship-of-god-1119594"><img alt="azansonnunigamds 2017424 111322 24 04 2017" src="http://images.jagran.com/naidunia/azansonnunigamds_2017424_111322_24_04_2017_s.jpg">आखिर ईश्वर की आराधना, कैसे कर सकती है 'शोर'</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-why-did-bhima-go-to-hell-1119595"><img alt="bhimsarvefood 24 04 2017" src="http://images.jagran.com/naidunia/bhimsarvefood_24_04_2017_s.jpg">ध्यान रखिए! दूसरे का भाग खाने पर, मिलती है ऐसी सजा</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/spiritual">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/spiritual/kehte-hain-ravana-frightened-when-they-said-sriram-mahakvion-advice-397074">श्रीराम से भयभीत रावण को जब महाकवियों ने दी ये सलाह</a>
</li>
<li>
<a href="/spiritual/kehte-hain-when-shiva-and-nandi-was-admitted-master-brhamahatya-373448">जब शिवजी ने की थी ब्रह्महत्या और नंदी को मान लिया गुरु</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-how-did-kunti-die-1116737">कैसे हुई थी कुंती की मृत्यु, यहां जानें</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/spiritual">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/spiritual/chanakya-niti"><img alt="chankya-3 21 12 2015" src="http://images.jagran.com/naidunia/chankya-3_21_12_2015_s.jpg"><span># चाणक्य नीति</span></a>
</li>
<li>
<a href="/topics-trending/spiritual/hindu-mythology"><img alt="mahabharata45 26 11 2015" src="http://images.jagran.com/naidunia/mahabharata45_26_11_2015_s.jpg"><span># हिंदू पौराणिक कथाएं</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/horoscope-rashifal">राशिफल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/horoscope-rashifal/today">आज का दिन </a>
</div>
<div class="clr"></div>
<ul id="horoscope-icons">
<li>
<a id="horoscope-icons-aries" title="मेष" href="/horoscope-rashifal/aries/today"></a>
</li>
<li>
<a id="horoscope-icons-taurus" title="वृष" href="/horoscope-rashifal/taurus/today"></a>
</li>
<li>
<a id="horoscope-icons-gemini" title="मिथुन" href="/horoscope-rashifal/gemini/today"></a>
</li>
<li>
<a id="horoscope-icons-cancer" title="कर्क" href="/horoscope-rashifal/cancer/today"></a>
</li>
<li>
<a id="horoscope-icons-leo" title="सिंह" href="/horoscope-rashifal/leo/today"></a>
</li>
<li>
<a id="horoscope-icons-vergo" title="कन्या" href="/horoscope-rashifal/virgo/today"></a>
</li>
<li>
<a id="horoscope-icons-libra" title="तुला" href="/horoscope-rashifal/libra/today"></a>
</li>
<li>
<a id="horoscope-icons-scorpio" title="वृश्चिक" href="/horoscope-rashifal/scorpio/today"></a>
</li>
<li>
<a id="horoscope-icons-sagittarius" title="धनु" href="/horoscope-rashifal/sagittarius/today"></a>
</li>
<li>
<a id="horoscope-icons-capricorn" title="मकर" href="/horoscope-rashifal/capricorn/today"></a>
</li>
<li>
<a id="horoscope-icons-aquarius" title="कुंभ" href="/horoscope-rashifal/aquarius/today"></a>
</li>
<li>
<a id="horoscope-icons-pisces" title="मीन" href="/horoscope-rashifal/pisces/today"></a>
</li>
</ul>
</nav>
</li>
<li>
<a href="/photo-gallery">फोटो </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/photo-gallery/madhya-pradesh">मध्यप्रदेश </a> | <a href="/photo-gallery/chhattisgarh">छत्तीसगढ़ </a> | <a href="/photo-gallery/state">प्रदेश </a> | <a href="/photo-gallery/national">देश</a> | <a href="/photo-gallery/world">विदेश</a> | <a href="/photo-gallery/entertainment">मनोरंजन </a> | <a href="/photo-gallery/sports">खेल</a> | <a href="/photo-gallery/business">बिज़नेस</a> | <a href="/photo-gallery/technology">टेक्नोलॉजी</a> | <a href="/photo-gallery/spiritual">धर्म</a> | <a href="/photo-gallery/miscellaneous">विविध</a>
</div>
<div class="clr"></div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">ताज़ा तस्वीरें</div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/entertainment-these-films-hit-on-box-office-even-many-were-flop-1108673"><img height="116" width="182" alt="raees25 2017425 91742 17 04 2017" src="http://images.jagran.com/naidunia/raees25_2017425_91742_17_04_2017_s.jpg"><span>2017 में इन फिल्मों ने मचाई धूम तो इनका हो गया बुरा हाल</span></a>
</li>
<li>
<a href="/photo-gallery/chhattisgarh-25-crpf-jawans-killed-in-encounter-with-naxals-in-chhattisgarhs-sukma-1119683"><img height="116" width="182" alt="naxli attack 2017424 183456 24 04 2017" src="http://images.jagran.com/naidunia/naxli_attack_2017424_183456_24_04_2017_s.jpg"><span>नक्सलियों ने फिर किया मौत का तांडव, 25 जवान शहीद</span></a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-some-glimpse-of-naidunia-premier-league-in-indore-1119631"><img height="116" width="182" alt="1 number 24 04 2017" src="http://images.jagran.com/naidunia/1_number_24_04_2017_s.jpg"><span>10 बॉल पर ठोंकी फिफ्टी, 6 गेंदों पर लगे लगातार 6 छक्के</span></a>
</li>
</ul>
</div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">पहली पसंद </div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/world-some-of-the-biggest-structural-design-fails-1078598"><img alt="design1 31 03 2017" src="http://images.jagran.com/naidunia/design1_31_03_2017_s.jpg"><span>इंजीनियरिंग के ये नमूने देख नफरत हो जाएगी इंजीनियर्स से</span></a>
</li>
<li>
<a href="/photo-gallery/sports-ipl-2017-defending-champion-sunrisers-hyderabad-beat-royal-challengers-bangalore-1087766"><img alt="win srh 06 04 2017" src="http://images.jagran.com/naidunia/win_srh_06_04_2017_s.jpg"><span>IPL 2017: ओपनिंग मैच में SRH ने RCB को 35 रनों से रौंदा</span></a>
</li>
<li>
<a href="/photo-gallery/world-weird-table-etiquettes-around-the-world-1111756"><img alt="table manners1 19 04 2017" src="http://images.jagran.com/naidunia/table_manners1_19_04_2017_s.jpg"><span>खाने की टेबल पर अजीबोगरीब आदतें, जान कर बोल उठेंगे OMG!</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/editorial">विचार </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/editorial/sampadikya">संपादकीय </a> | <a href="/editorial/gyan-ganga">ज्ञान गंगा </a> | <a href="/editorial/naidunia-blog">नईदुनिया ब्लॉग </a>
</div>
<div class="clr"></div>
<div class="vichar_photo_holder">
<ul class="thumblist">
<li>
<a href="/editorial/sampadikya-naxal-attack-1119762"><img alt="naxal attack 24 04 2017" src="http://images.jagran.com/naidunia/naxal_attack_24_04_2017_s.jpg"><span>संपादकीय : नक्सलवाद का कहर</span></a>
</li>
<li>
<a href="/editorial/expert-comment-have-to-teach-tough-lesson-to-pak-1119763"><img alt="protest kulbhushan jadhav1 24 04 2017" src="http://images.jagran.com/naidunia/protest_kulbhushan_jadhav1_24_04_2017_s.jpg"><span>आलेख : पाक को कड़ा सबक देना जरूरी - ब्रह्मा चेलानी</span></a>
</li>
<li>
<a href="/editorial/expert-comment-question-raised-fram-judicial-judgement-1115355"><img alt="joshi-advani-story 21 04 2017" src="http://images.jagran.com/naidunia/joshi-advani-story_21_04_2017_s.jpg"><span>आलेख : अदालती फैसले से उपजे सवाल - एनके सिंह</span></a>
</li>
<li>
<a href="/editorial/sampadikya-valid-objection-of-india-1115353"><img alt="nirmala sitharaman 21 04 2017" src="http://images.jagran.com/naidunia/nirmala_sitharaman_21_04_2017_s.jpg"><span>संपादकीय : भारत का वाजिब ऐतराज</span></a>
</li>
</ul>
<div class="clr"></div>
</div>
</nav>
</li>
<li class="jaagoRe">
<a target="_blank" href="http://www.jagran.com/jaagore.html?src=nd_webnav">Jaago Re</a>
</li>
</ul>
</nav>
</div>
</div><div class="trendingNav">
<div class="subnav">
<div class="fl subnavi">
<span class="trend-heading"><a href="/topics-trending">सुर्खियों में</a></span>
<ul>
<li>
<span>#</span><a href="/topics-trending/world/donald-trump">डोनाल्ड ट्रंप</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/kulbhushan-jadhav">कुलभूषण जाधव</a>
</li>
<li>
<span>#</span><a href="/topics-trending/sports/t20cricket">T-20 लीग 2017</a>
</li>
<li>
<span>#</span><a href="/topics-trending/business/gst">जीएसटी</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/yogi-adityanath">योगी आदित्यनाथ</a>
</li>
<div class="clr"></div>
</ul>
</div>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1449991654027">
<input style="height:18px;" onKeyPress="return submitenter(event)" class="input" type="text" name="search" id="search"><input value="" class="searchicon" onclick="searchSubmit();" type="submit">
</form>
</div>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1449991654027]--></div><div class="ls-cmp-wrap" id="w1449991654028"><!--ls:begin[component-1449991654028]--><div class="iw_component" id="1449991654028">
</div><!--ls:end[component-1449991654028]--></div><div class="ls-cmp-wrap" id="w1453550778743"><!--ls:begin[component-1453550778743]--><div class="iw_component" id="1453550778743"><script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>        
    </div><!--ls:end[component-1453550778743]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row subnavCont container" id="ls-row-2"><div class="ls-fxr" id="ls-gen49264336-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen49264337-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784949"><!--ls:begin[component-1373522784949]--><div class="iw_component" id="1373522784949"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><div class="breadcrumbs-holder">
<ul id="breadcrumbs-two">
<li>
<a href="/">होम</a>
</li>
<li>
<a href="/chhattisgarh"><i class="fa fa-angle-right"></i>छत्तीसगढ़ </a>
</li>
<li>
<span class="current"><i class="fa fa-angle-right"></i>कोरबा</span>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a>  | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a><select style="font-weight:bold;" class="ML10" onchange="if(selectedIndex != 0) location = options[selectedIndex].value; options[0].selected"><option>अपना शहर </option><option value="/chhattisgarh/raipur">रायपुर</option><option value="/chhattisgarh/bilaspur">बिलासपुर</option><option value="/chhattisgarh/bhilai">भिलाई</option><option value="/chhattisgarh/balod">बालोद</option><option value="/chhattisgarh/balod-bazar">बलोदा बाजार</option><option value="/chhattisgarh/balrampur">बलरामपुर</option><option value="/chhattisgarh/bemetara">बेमेतारा</option><option value="/chhattisgarh/bijapur">बीजापुर</option><option value="/chhattisgarh/dantewada">दंतेवाड़ा</option><option value="/chhattisgarh/dhamtari">धमतरी</option><option value="/chhattisgarh/durg">दुर्ग</option><option value="/chhattisgarh/gariyaband">गरियाबंद</option><option value="/chhattisgarh/jashpur">जशपुर</option><option value="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</option><option value="/chhattisgarh/kondagaon">कोंडागांव</option><option value="/chhattisgarh/korba">कोरबा</option><option value="/chhattisgarh/koriya">कोरिया</option><option value="/chhattisgarh/kanker">कांकेर</option><option value="/chhattisgarh/kawardha">कवर्धा</option><option value="/chhattisgarh/mahasmund">महासमुंद</option><option value="/chhattisgarh/mungeli">मुंगेली</option><option value="/chhattisgarh/narayanpur">नारायणपुर</option><option value="/chhattisgarh/raigarh">रायगढ़</option><option value="/chhattisgarh/rajnandgaon">राजनांदगांव</option><option value="/chhattisgarh/surajpur">सूरजपुर</option><option value="/chhattisgarh/sukma">सुकमा</option><option value="/chhattisgarh/charma">चारमा</option></select>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1373522784949]--></div><div class="ls-cmp-wrap" id="w1433845426321"><!--ls:begin[component-1433845426321]--><div class="iw_component" id="1433845426321"><script>
var auto_refresh = setInterval(function(){$('#score78').fadeOut('slow').load('http://naidunia.jagran.com/naidunia/home-livescore-ticker.page?').fadeIn("slow");}, 30000);
</script><div id="score78">
<style type="text/css">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</style>
<script type="text/javascript">

	function worldCupScore (e){
		 var licout = $('.countryTab2015 li').length;
		for (var i =1; i<=licout ; i++) {
			 document.getElementById('wc'+i).style.display="none";
			 if(i != e){
			 document.getElementById('tabWc'+i).className = 'activeLi';
			 }else{
			 document.getElementById('tabWc'+i).className = '';
			 }
		}
		document.getElementById('wc'+ e).style.display="block";
	}
 
	function CloseScoreDiv (){
  		document.getElementById("tabWroldCup2015").style.display="none";
		}

		</script>
<div id="tabWroldCup2015" class="tabWroldCup2015">
<div class="liveScore2015">
<a href="/sports/cricket/match-details-pune-vs-mumbai-1540"><img src="/Resources/naidunia/images/liveScore2015-new2.png" alt="live score"></a>
</div>
<ul class="countryTab2015">
<li id="tabWc1" onclick="javascript:worldCupScore(1);">
<a href="javascript:void(0)"><img height="19" width="24" src="http://www.jagran.com/Resources/jagran/images/flags/pune_s.jpg">पुणे<b>VS </b><img src="http://www.jagran.com/Resources/jagran/images/flags/mumbai_s.jpg">मुंबई</a>
</li>
</ul>
<div class="scoreViewTab">
<ul id="wc1">
<li class="we2015li2">
<a href="/sports/cricket/match-details-pune-vs-mumbai-1540"><span>पुणे 3 रन से जीता</span></a>
</li>
<li class="speWc">|</li>
<li class="we2015li3">
<a href="/sports/cricket/match-details-pune-vs-mumbai-1540"></a>
</li>
<li class="we2015li4">
<a href="/sports/cricket/match-details-pune-vs-mumbai-1540"></a>
</li>
<li class="wcFullScard2015">
<a href="/sports/cricket/match-details-pune-vs-mumbai-1540"><img src="/Resources/naidunia/images/fullscorecard.png" alt="Full Scorecard" height="27" width="117"></a>
</li>
</ul>
<div class="wcBall">
<img src="/Resources/naidunia/images/wcBall.png" alt="ball" height="32" width="36"></div>
<div class="clr"></div>
</div>
<div class="wcClose">
<a href="#"><img src="/Resources/naidunia/images/wcCloseBtn.png" alt="close" id="wcScoreClose" onclick="CloseScoreDiv();" height="22" width="21"></a>
</div>
<div class="wcRefresh">
<a href="javascript:history.go(0)"><img src="/Resources/naidunia/images/WcRefresh.png" alt="Refresh" height="27" width="74"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1433845426321]--></div><div class="ls-cmp-wrap" id="w1451804175950"><!--ls:begin[component-1451804175950]--><div class="iw_component" id="1451804175950"><div style="width:980px; margin:10px auto 0px;">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="92";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
</div>       
    </div><!--ls:end[component-1451804175950]--></div><div class="ls-cmp-wrap" id="w1412656715557"><!--ls:begin[component-1412656715557]--><div class="iw_component" id="1412656715557"><div class="clr"></div><div style="margin:15px 0 -4px;" class="dct"><div style="max-width:1000px; width:100%; margin:0 auto;"><a target="_blank" href="http://naidunia.jagran.com/sports/t20-cricket-league"><img border="0" title="" style="width:100%;" alt="" src="http://images.jagran.com/naidunia/ipl_1000x50.jpg" /></a></div></div>
</div><!--ls:end[component-1412656715557]--></div><div class="ls-cmp-wrap" id="w1449975937621"><!--ls:begin[component-1449975937621]--><div class="iw_component" id="1449975937621"><script>
	$(window).scroll(function(){
		var scroll = $(window).scrollTop();
		if(scroll >80){
			$('.adzedoback').addClass('fixed');
			}
		else{
			$('.adzedoback').removeClass('fixed');
			}
		});
</script>
<style>
.adzedoback{width:160px; height:601px; position: fixed; top:26px; z-index: 9900; cursor: pointer;}
.adzedoback.fixed {top:78px;}.adzedo_left {left: 0;}.adzedo_right {right: 0;}
@media (max-width:1360px){.adzedo_left, .adzedo_right{display:none;}}
</style>
<div class="adzedo_left adzedoback">
    <div id="naidunia_ROA_160x600_LHS"></div>    
</div></div><!--ls:end[component-1449975937621]--></div><div class="ls-cmp-wrap" id="w1449975937622"><!--ls:begin[component-1449975937622]--><div class="iw_component" id="1449975937622"><div class="adzedo_right adzedoback">
    <div id="naidunia_ROA_160x600_RHS"></div>    
</div></div><!--ls:end[component-1449975937622]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen49264338-ls-fxr"><div class="ls-area span8" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen49264339-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563522"><!--ls:begin[component-1450950563522]--><div class="iw_component" id="1450950563522">
</div><!--ls:end[component-1450950563522]--></div><div class="ls-cmp-wrap" id="w1450950563531"><!--ls:begin[component-1450950563531]--><div class="iw_component" id="1450950563531"><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'117618471588921', cookie:true, 
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'बहुत तेज गर्मी है, अतिक्रमण अभी न हटाएं',
        link: document.URL,
        picture: 'http://images.jagran.com/naidunia/',
        caption: 'naidunia.jagran.com',
        description: ''
        });
}
  </script><div class="cont-box">
<div>
<div class="article-details">
<a class="arti_mid btprev" href="/chhattisgarh/korba-maruti-palnt-me-hadas-1120874"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/chhattisgarh/korba-sere-3-varsh-k-divyang-1120876"><span>Next</span><i></i></a>
<h1>बहुत तेज गर्मी है, अतिक्रमण अभी न हटाएं</h1>
<div class="datebox">
<div class="date fl">
<strong>Published: </strong>Tue, 25 Apr 2017 07:58 AM (IST) | <strong>Updated: </strong>Tue, 25 Apr 2017 07:58 AM (IST)</div>
<span style="font-size:13px;" class="fr">By: Editorial Team</span>
<div class="clr"></div>
<div class="NaiDunia_660x80">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><ins data-ad-slot="4689328377" data-ad-client="ca-pub-5467088872192028" style="display:inline-block;width:660px;height:80px" class="adsbygoogle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clr"></div>
<div class="socialcoment fl">
<div class="fl">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span><span displayText="Google +1" class="st_plusone_hcount"></span>
</div>
<span class="fontsizer"><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="decreaser"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="increaser"></a></span><span class="fl"></span>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%AC%E0%A4%B9%E0%A5%81%E0%A4%A4 %E0%A4%A4%E0%A5%87%E0%A4%9C %E0%A4%97%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%80 %E0%A4%B9%E0%A5%88, %E0%A4%85%E0%A4%A4%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3 %E0%A4%85%E0%A4%AD%E0%A5%80 %E0%A4%A8 %E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%8F%E0%A4%82%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                      /korba%0A                      -bahut-tej-garmi-hai%0A                    -1120875 (Sent from http://naidunia.jagran.com/)"></a>
</div>
</div>
<div class="clr"></div>
</div>
<div class="video_iframe">
</div>
<div class="artimg ML10 fr">
<span style="color:#777;"></span>
</div>
<div class="article_right MT10 ML10 fr">
<div class="latest-news PA10">
<h2>संबंधित खबरें</h2>
<div class="links4">
<ul>
<li>
<h3>
<a title="झुलसाने लगी है भीषण गर्मी" href="/chhattisgarh/janjgir-champa-badi-garmi-722994">झुलसाने लगी है भीषण गर्मी</a>
</h3>
</li>
<li>
<h3>
<a title="गर्मी में तप रहे मरीज" href="/chhattisgarh/janjgir-champa-garmi-me-1087791">गर्मी में तप रहे मरीज</a>
</h3>
</li>
<li>
<h3>
<a title="गर्मी से परेशान नगरवासी" href="/chhattisgarh/janjgir-champa-garmi-se-1106991">गर्मी से परेशान नगरवासी</a>
</h3>
</li>
<li>
<h3>
<a title="तेज रफ्तार कार पलटी, चालक गंभीर" href="/chhattisgarh/korba-us-hth-futh-vxe-898472">तेज रफ्तार कार पलटी, चालक गंभीर</a>
</h3>
</li>
<li>
<h3>
<a title="तेज रफ्तार मेटाडोर ने बस को मारी ठोकर" href="/chhattisgarh/bilaspur-tej-raftar-metadore-726390">तेज रफ्तार मेटाडोर ने बस को मारी ठोकर</a>
</h3>
</li>
</ul>
</div>
</div>
</div><p>0 महापौर ने आयुक्त को लिखा पत्र</p><p>0 पहले किया जाए व्यवस्थापन की व्यवस्था</p><p>फोटो नंबर-24केओ27</p><p>कोरबा। नईदुनिया प्रतिनिधि</p><p>महापौर श्रीमती रेणु अग्रवाल ने भीषण गर्मी में अतिक्रमण या बेजा कब्जा हटाने की कार्रवाई पर रोक लगाने आयुक्त से कहा है। उन्होंने कहा कि निगम क्षेत्र श्रमवीरों की धरती है और यहां मेहनतकशों की आबादी है। हटाने से पहले व्यवस्थापन की कार्रवाई की जानी चाहिए। </p><p>आयुक्त को लिखे पत्र में उन्होंने कहा कि श्रमबस्ती की झोपड़ियो में रहकर केंद्र एवं राज्य सरकार के विभिन्न उपक्रमों में सेवाएं तथा लघु व्यवसाय कर जीविकोपार्जन करने वाले लोगों को अतिक्रमण अभियान से जोड़कर बेदखली की कार्रवाई से मैं सहमत नहीं हूं। शहर को सुंदर और स्वच्छ बनाने का प्रयास सतत्‌ जारी रहेगा, लेकिन सौंदर्यीकरण की आड़ में गरीब ठेला-गुमटी चलाने वालों को रोजगारविहीन कर देना जायज नहीं है। शासन का स्पष्ट निर्देश है कि पहले व्यवस्थापन की कार्रवाई की जाए। जब तक इनके स्थाई पुनर्वास की व्यवस्था नहीं होती है, तब तक इन्हें हटाया जाना न्याय संगत नहीं होगा। सरकार प्रशासन तंत्र से आप लोगों को राहत और लाभ दिलाने की पैरवी करती है, लेकिन जमीनी हकीकत का चेहरा दूसरा है। गरीब मजलूम लोगों का अशियाना तोड़ना या उनके  जीविकोपार्जन का जरिया छीनना प्राकृतिक न्याय का उल्लंघन है। केंद्र और राज्य की सरकार गरीबों की सबसे बड़ी हितैषी बनती है। रोजगार से जुड़ने स्वयं के व्यवसाय पर जोर दिया जा रहा है, लेकिन ऐसे छोटे व्यवसायियों को प्रशासकीय ताकत से खदेड़ना, दुकान ढहा देना, झोपड़ी तोड़ना जुल्म की श्रेणी में आता है। नगर निगम का काम सबसे गरीब तबके  के  लोगों की सेवा करना है व लोगों को सुविधाएं देना है। जब तक फुटपाथ में ठेला-गुमटी चलाने वालों का व्यवस्थापन नहीं हो जाता तब तक ऐसी निर्मम कार्रवाई पर रोक लगाएं। </p></p><div class="facebook-like">
<p>हर ताज़ा अपडेट पाने के लिए नईदुनिया के Facebook पेज को लाइक करें</p>
<span>
<iframe allowTransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden" height="28" width="100" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/NaiDunia&amp;width=200&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId"></iframe>
</span>
</div>
<div class="clr"></div>
<div class="tags_box">
<strong>और जानें :</strong>&nbsp;<a href="/search/bahut-tej-garmi-hai"> # <span>BAHUT TEJ GARMI HAI</span></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="like-box">
<div class="khabarlike-box">
<div class="khabarHeading">
<a href="javascript:void(0)"><strong>खबर कैसी लगी ? : </strong></a>
</div>
<div class="nero-rating">
<div id="pd_rating_holder_7266878"></div>
<script type="text/javascript">PDRTJS_settings_7266878 = {"id" : "7266878","unique_id" : "1120875","title" : "","permalink" : ""};</script><script src="http://i0.poll.fm/js/rating/rating.js" type="text/javascript"></script>
</div>
</div>
<div class="sociallike-box">
<div class="social-group">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span>
</div>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%AC%E0%A4%B9%E0%A5%81%E0%A4%A4 %E0%A4%A4%E0%A5%87%E0%A4%9C %E0%A4%97%E0%A4%B0%E0%A5%8D%E0%A4%AE%E0%A5%80 %E0%A4%B9%E0%A5%88, %E0%A4%85%E0%A4%A4%E0%A4%BF%E0%A4%95%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%A3 %E0%A4%85%E0%A4%AD%E0%A5%80 %E0%A4%A8 %E0%A4%B9%E0%A4%9F%E0%A4%BE%E0%A4%8F%E0%A4%82%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                /korba%0A                -bahut-tej-garmi-hai%0A              -1120875 (Sent from http://naidunia.jagran.com/)"></a>
</div>
<div class="comment-link">
<a href="#last">कमेंट करें</a>
</div>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div class="sponsor-box">
<div class="sponsor-add">
<script language="JavaScript">
            var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
            </script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
<div class="sponsor">Sponsored</div>
<div class="clear"></div>
</div>
<div class="clr"></div>
</div>
<script>
		$('.articleImgslide').bxSlider();	
		</script>
</div>
</div><!--ls:end[component-1450950563531]--></div><div class="ls-cmp-wrap" id="w1450950563556"><!--ls:begin[component-1450950563556]--><div class="iw_component" id="1450950563556"><div class="clr"></div><div class="cont-box">
<div class="photoBox-home">
<h2 class="heading">
<a href="/photo-gallery?src=photo_ad_w">फोटो </a>
</h2>
<ul>
<li>
<a href="/photo-gallery/entertainment-these-films-hit-on-box-office-even-many-were-flop-1108673?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/raees25_2017425_91742_17_04_2017.jpg"><h3>2017 में इन फिल्मों ने मचाई धूम तो इनका हो गया बुरा हाल</h3>
</a>
</li>
<li>
<a href="/photo-gallery/chhattisgarh-25-crpf-jawans-killed-in-encounter-with-naxals-in-chhattisgarhs-sukma-1119683?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/naxli_attack_2017424_183456_24_04_2017.jpg"><h3>नक्सलियों ने फिर किया मौत का तांडव, 25 जवान शहीद</h3>
</a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-some-glimpse-of-naidunia-premier-league-in-indore-1119631?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/1_number_24_04_2017.jpg"><h3>10 बॉल पर ठोंकी फिफ्टी, 6 गेंदों पर लगे लगातार 6 छक्के</h3>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1450950563556]--></div><div class="ls-cmp-wrap" id="w1450950563570"><!--ls:begin[component-1450950563570]--><div class="iw_component" id="1450950563570"><div class="cont-box">
<h2 class="heading">
<a href="/horoscope-rashifal">राशिफल</a>
</h2>
<div class="zodiac-box">
<div class="tabs" id="tabs">
<ul>
<li class="active">
<a href="#tab-1">दैनिक</a>
</li>
<li class="">
<a href="#tab-2">साप्ताहिक</a>
</li>
<li class="">
<a href="#tab-3">मासिक</a>
</li>
<li class="">
<a href="#tab-4">वार्षिक</a>
</li>
</ul>
<div style="display: block;" class="div1" id="tab-1">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/today" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/today" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/today" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/today" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/today" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/today" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/today" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/today" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/today" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/today" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/today" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/today" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-2">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/week" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/week" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/week" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/week" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/week" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/week" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/week" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/week" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/week" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/week" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/week" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/week" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-3">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/month" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/month" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/month" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/month" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/month" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/month" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/month" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/month" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/month" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/month" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/month" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/month" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-4">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/year" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/year" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/year" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/year" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/year" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/year" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/year" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/year" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/year" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/year" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/year" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/year" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="aajkadin_home">
<h3>
<a title="आज का दिन" href="/horoscope-rashifal/today">आज का दिन</a>
</h3>
<ul>
<li>
<a title="शुभ दिशा" href="/horoscope-rashifal/today/lucky-direction">शुभ दिशा </a>
</li>
<li>
<a title="शुभ रंग" href="/horoscope-rashifal/today/lucky-color">शुभ रंग </a>
</li>
<li>
<a title="अनुकूल खानपान" href="/horoscope-rashifal/today/favorable-food">अनुकूल खानपान </a>
</li>
<li>
<a title="क्या करें" href="/horoscope-rashifal/today/what-to-do">क्या करें </a>
</li>
<li>
<a title="क्या न करें" href="/horoscope-rashifal/today/what-not-to-do">क्या न करें </a>
</li>
<li>
<a title="वास्तु सूत्र" href="/horoscope-rashifal/today/vaastu-sutr">वास्तु सूत्र </a>
</li>
<li>
<a title="जिनका है जन्मदिन" href="/horoscope-rashifal/today/birthday">जिनका है जन्मदिन </a>
</li>
<li>
<a title="आज जन्मे शिशु" href="/horoscope-rashifal/today/child-born-today">आज जन्मे शिशु </a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1450950563570]--></div><div class="ls-cmp-wrap" id="w1453550778748"><!--ls:begin[component-1453550778748]--><div class="iw_component" id="1453550778748"><div class="clr"></div>
<div class="cont-box">
  <div style="min-height:510px;"> 
   <!-- EXT_Naidunia_Web_AS_ROS_EOA,position=1-->
		<div id="div-clmb-ctn-253874-1" style="float:left;min-height:2px;width:100%;" data-slot="253874" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div>
</div><!--ls:end[component-1453550778748]--></div><div class="ls-cmp-wrap" id="w1450950563574"><!--ls:begin[component-1450950563574]--><div class="iw_component" id="1450950563574"><div class="clr"></div>
</div><!--ls:end[component-1450950563574]--></div><div class="ls-cmp-wrap" id="w1450950563583"><!--ls:begin[component-1450950563583]--><div class="iw_component" id="1450950563583"><script type="text/javascript">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</script><div class="clr"></div><div class="cont-box prtikirya">
<body onload="setUrlValue();">
<form onSubmit="return postComment();" style="clear:both;" name="dailyCommentForm" id="dailyCommentForm" method="POST" action="/naidunia/article-details.page?submit=true&componentID=1450950563583">
<input value="commentController" name="iwPreActions" type="hidden"><input id="userName" name="userName" value="Guest!" type="hidden"><input id="email" name="email" value="" type="hidden">
<div id="last" class="commentholder">
<div class="commentheader">
<a name="comments"></a>
<div class="heads">
<span>प्रतिक्रिया दें</span>
</div>
</div>
<div class="formholder">
<textarea style="display:none;" class="input" name="viewbox" id="viewbox"></textarea><span class="fl pR10"><input checked value="english" name="language" id="language1" type="radio">English</span><span class="fl"><input value="hindi" name="language" id="language2" type="radio"> Hindi	</span><span class="fr">Characters remaining <input value="1000" maxlength="5" size="3" name="remLen" style="width:50px" type="text" readonly></span>
<div class="clr"></div>
<div>
<textarea onKeyUp="textCounter(this.form.commentBox,this.form.remLen,1000);javascript:return updateViewBox(event,this,document.forms['dailyCommentForm'].elements['language']);" onKeyDown="textCounter(this.form.commentBox,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" class="inputclass2 blogcomment" rows="4" cols="75" id="commentBox" name="comment">Type your comment here...</textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="fl log MT10">
<span class="orcol">या </span> निम्न जानकारी पूर्ण करें</div>
<div class="fl">
<div class="fl font12" id="captchaDiv">
<div class="nameholder">नाम<span class="red">*</span><input onKeyup="validateTextfield()" id="captchaName" name="captchaName" class="name" type="text">
<br>
<div style="color:red; float:right; font-size:10px;" id="nameErrorField"></div>
<div class="clr"></div>
</div>
<div class="emailholder">ईमेल<span class="red">*</span><input onKeyup="validateEmail()" id="captchaEmail" name="captchaEmail" class="email" type="text">
<br>
<div id="emailErrorField" style="color:red; float:right; font-size:10px;"></div>
<div class="clr"></div>
</div>
<div class="fl MT10 font12">
<div class="fl">Word Verification:<span class="red">*</span>
</div>
<div class="fl ML10 font11">Please answer this simple math question.</div>
</div>
<div class="clr"></div>
<div class="nd_capture">
<input readonly class="text_box" name="Input1" id="Input1" type="text" value="0"><span>+</span><input readonly class="text_box" name="Input2" id="Input2" type="text" value="2"><span>=</span><input class="ans_box" name="captcha" placeholder="Answer" id="captchaText" type="text"><input class="submit-btn" value="Submit" type="submit">
</div>
</div>
</div>
<input value="jagran" id="prj" name="prj" type="hidden"><input value="1120875" id="id01" name="id01" type="hidden"><input value="1" id="id02" name="userId" type="hidden"><input value="test" id="id03" name="id03" type="hidden"><input id="id05" value="" name="id05" type="hidden"><input id="id06" value="" name="id06" type="hidden"><input id="id07" value="" name="id07" type="hidden"><input value="" id="ipAddress" name="ipAddress" type="hidden">
<div class="pt20 clr"></div>
<div class="clr"></div>
</div>
</div>
</form>
</body>
<div class="allcomments">
<ul></ul>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450950563583]--></div></div></div><div class="ls-area span4" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen49264340-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563585"><!--ls:begin[component-1450950563585]--><div class="iw_component" id="1450950563585"><div class="cont-box-rhs">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Top_300x250 -->
            <div id="naidunia_ROA_top_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563585]--></div><div class="ls-cmp-wrap" id="w1450950563591"><!--ls:begin[component-1450950563591]--><div class="iw_component" id="1450950563591"><div class="clr"></div><div class="cont-box-rhs">
<div class="aatpati-chatpati">
<h2 class="redtop-heading"> अटपटी-चटपटी </h2>
<ul class="aatpati-slider">
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-making-son-a-farmer-mother-abandoned-job-lodging-in-village-1118435"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_4_2017_farm_2017424_01521_23_04_2017.jpg"><h3>बेटे को किसान बनाने मां ने छोड़ी 90 हजार प्रतिमाह की नौकरी</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/bhopal-after-tweeting-to-pm-bank-accepted-the-mistake-returned-the-rupees-1118165"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_4_2017_tweet_to_pm_2017423_114913_23_04_2017.jpg"><h3>पीएम को ट्वीट करने के बाद बैंक ने मानी गलती, लौटाए रुपए</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/morena-drawing-room-and-bedroom-decoration-made-cow-dung-1113282"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_4_2017_morenanews_20_04_2017.jpg"><h3>गाय के गोबर को बना दिया ड्राइंग रूम की शोभा, देशभर में मांग</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/bilaspur-vinita-patel-become-10th-topper-without-coaching-1114460"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_4_2017_vinita_patel_masturi_21_04_2017.jpg"><h3>CGBSE 10th Result 2017 : बिना कोचिंग के विनीता बनीं टॉपर</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/dantewada-found-support-then-the-life-of-a-helpless-on-path-of-happiness-running-1116789"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/24_4_2017_bacheli_22_04_2017.jpg"><h3>मिला सहारा तो लाचार जिंदगी की गाड़ी चल पड़ी खुशियों की राह</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-if-boyfriend-is-not-responding-to-you-try-these-emojis-1113160"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/21_4_2017_emoji messages wn.jpg"><h3>बॉयफ्रेंड मैसेज का जवाब नहीं दे रहा, ये इमोजी इस्तेमाल करके देखिए</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-history-of-waxing-and-shaving-1113117"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/21_4_2017_wax_history_wn.jpg"><h3>कभी सोचा है कैसे हुई शेविंग या वैक्सिंग की शुरुआत, यहां जानिए</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/maharashtra-identity-of-mumbai-best-buses-preparation-to-change-the-red-color-1113142"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/21_4_2017_best buses.jpg"><h3>बहुत जल्द मुंबई की सड़कों पर अब नहीं दिखेगी बेस्ट की लाल बसें</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-flying-car-soon-going-to-launch-in-portugal-1113123"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/21_4_2017_portugal_flyingcar_wn.jpg"><h3>यहां लॉन्च होगी उड़ने वाली कार, ट्रैफिक की टेंशन से दिलाएगी छुटकारा</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-north-korea-bizarre-list-of-15-hairstyles-approved-by-kim-jongun-1113063"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/21_4_2017_north_korea_hairstyle_wn.jpg"><h3>यहां पुरुष-महिलाओं को है केवल 15 हेयरस्टाइल अपनाने का हक</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-woman-says-botched-surgery-has-left-her-with-square-breasts-1114289"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/21_4_2017_brest_implants_wn.jpg"><h3>महिला ने कराई ब्रेस्ट सर्जरी, बड़े की जगह हो गए चौकोर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/gujarat-eat-all-you-want-for-free-at-seva-cafe-located-in-ahmadabad-1113131"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/21_4_2017_sevacafe_wn.jpg"><h3>इस कैफे में आप कुछ भी खाएं, बिल में आएंगे जीरो रुपए</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-mississippi-married-couple-told-they-are-biological-twins-1106667"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/17_4_2017_dna_test_wn.jpg"><h3>दंपती ने डीएनए टेस्ट कराया तो पता चला जुड़वां भाई-बहन हैं</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-us-navy-seal-under-investigation-for-side-job-as-porn-actor-1106424"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/17_4_2017_navy seal porn actor.jpg"><h3>कर्ज चुकाने के लिए रात में ये काम करता था ये नेवी ऑफिसर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/rajasthan-someone-in-this-village-is-a-president-or-prime-minister-1106634"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/17_4_2017_bundi_village_wn.jpg"><h3>'राष्ट्रपति गाय चराने तो प्रधानमंत्री गया है घास काटने'</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-you-have-to-order-food-if-want-to-dring-water-for-free-in-huballi-1106139"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/16_4_2017_restaurant_water_wn.jpg"><h3>यहां मुफ्त में पानी पीना है तो पहले देना होगा खाने का ऑर्डर</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-woman-struggles-with-israeli-security-forces-in-amona-camp-1108507"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/17_4_2017_israil_woman_wn.jpg"><h3>वो अकेली पड़ गई सब पर भारी, दुनियाभर में छाई थी ये तस्वीर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-lemon-fetches-rs-27000-at-annual-temple-auction-in-tamil-nadu-1103657"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/16_4_2017_lemon_sacred_wn.jpg"><h3>यहां एक नीबू बिका 27000 रुपए में, जानिए इसमें ऐसा क्या है खास</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-1100-strangers-come-to-a-man-for-sex-ex-boyfriend-made-fake-profiles-on-gay-social-networking-app-1103679"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/16_4_2017_man_sex_wn.jpg"><h3>फर्जी प्रोफाइल बनाकर गे सोशल ऐप पर डाली, पहुंच गए 1,100 लोग</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-would-you-like-to-buy-a-home-in-only-72-rupees-in-italy-1103711"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/16_4_2017_italy_home_wn.jpg"><h3>72 रुपए में मिल रहा है घर, क्या खरीदना चाहेंगे आप</h3>
</a>
</div>
</li>
</ul>
<script>
	    $(document).ready(function(){
			$('.aatpati-slider').bxSlider({infiniteLoop:true,hideControlOnEnd:true, mode: 'fade', auto: 'true', speed:500, pause:7000, pagerType:'short',pagerShortSeparator:'/'})
		});
			
	   </script>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450950563591]--></div><div class="ls-cmp-wrap" id="w1450950563598"><!--ls:begin[component-1450950563598]--><div class="iw_component" id="1450950563598"><div class="cont-box-rhs">
<div style="padding: 8px; border: 1px solid #eee; min-height: 25px;">
<iframe src="http://www.pixtrack.in/px300-3.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe>
</div>
</div></div><!--ls:end[component-1450950563598]--></div><div class="ls-cmp-wrap" id="w1450950563599"><!--ls:begin[component-1450950563599]--><div class="iw_component" id="1450950563599"><div class="cont-box-rhs">
<div style="padding: 8px; border: 1px solid #eee; min-height: 85px;">
<!-- /13276288/Naidunia-Native-Ros-12Dec16 -->
<div id='div-gpt-ad-1481524169744-0' style='height:85px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481524169744-0'); });
</script>
</div>
</div>
</div></div><!--ls:end[component-1450950563599]--></div><div class="ls-cmp-wrap" id="w1450950563586"><!--ls:begin[component-1450950563586]--><div class="iw_component" id="1450950563586"><div class="cont-box-rhs">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Medium_300x250 -->
            <div id="naidunia_ROA_medium_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563586]--></div><div class="ls-cmp-wrap" id="w1453550778749"><!--ls:begin[component-1453550778749]--><div class="iw_component" id="1453550778749"><div class="clr"></div>
<div class="cont-box-rhs">
  <div style="min-height:1430px;"> 
   <!-- EXT_Naidunia_Web_AS_ROS_RHS,position=1-->
		<div id="div-clmb-ctn-253873-1" style="float:left;min-height:2px;width:100%;" data-slot="253873" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div>
</div><!--ls:end[component-1453550778749]--></div><div class="ls-cmp-wrap" id="w1450950563608"><!--ls:begin[component-1450950563608]--><div class="iw_component" id="1450950563608"><div class="cont-box-rhs">
<div class="topnews">
<ul class="topnewsSlider-bx1">
<li>
<h2 class="blueheading">
<a href="/top-news">बड़ी खबरें</a>
</h2>
</li>
<li>
<h2 class="blueheading">
<a href="/madhya-pradesh">मध्यप्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/madhya-pradesh/gwalior-dgp-jail-said-now-e-rickshaws-will-run-in-state-jail-1119636"><img alt="gwalior_central_jail_mp_2017424_155814_24_04_2017" src="http://images.jagran.com/naidunia/gwalior_central_jail_mp_2017424_155814_24_04_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/gwalior-dgp-jail-said-now-e-rickshaws-will-run-in-state-jail-1119636">प्रदेश की जेलों में अब चलेंगे ई-रिक्शा : डीजीपी जेल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/jabalpur-2500-bicycles-ready-unclaimed-contractor-1120223"><img alt="bicycles_2017425_92854_25_04_2017" src="http://images.jagran.com/naidunia/bicycles_2017425_92854_25_04_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/jabalpur-2500-bicycles-ready-unclaimed-contractor-1120223">2500 साइकिलें तैयार कर लावारिस छोड़ गया ठेकेदार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/jabalpur-computer-baba-will-invite-helicopter-in-24-villages-1120225"><img alt="computer_baba_2017425_92158_25_04_2017" src="http://images.jagran.com/naidunia/computer_baba_2017425_92158_25_04_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/jabalpur-computer-baba-will-invite-helicopter-in-24-villages-1120225">24 गांव में हेलिकॉप्टर से न्योता देंगे कम्प्यूटर बाबा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/ashoknagar-singer-singing-at-sister-wedding-suddenly-he-died-from-heart-attack-1119379"><img alt="brijesh_barha_ashoknagar_2017425_92254_24_04_2017" src="http://images.jagran.com/naidunia/brijesh_barha_ashoknagar_2017425_92254_24_04_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/ashoknagar-singer-singing-at-sister-wedding-suddenly-he-died-from-heart-attack-1119379">बहन की शादी में गाते हुए सिंगर को आया हार्ट अटैक, विदाई से पहले हुई मौत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-smuggler-target-25-to-30-years-old-youth-1120761"><img alt="indian_girl_drug_2017425_85549_25_04_2017" src="http://images.jagran.com/naidunia/indian_girl_drug_2017425_85549_25_04_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/bhopal-smuggler-target-25-to-30-years-old-youth-1120761">25 से लेकर 30 साल के युवा रहते हैं तस्करों के निशाने पर</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/chhattisgarh">छत्तीसगढ़</a>
</h2>
<div class="newsboxnow">
<a href="/chhattisgarh/dhamtari-dhamtari-news-cg-news-1118660"></a>
<h3>
<a href="/chhattisgarh/dhamtari-dhamtari-news-cg-news-1118660">नाक से बांसुरी बजाकर कमाता है आजीविका</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-chennai-express-can-go-up-to-rameshwaram-1120815"><img alt="chennai_express_train_2017425_9653_25_04_2017" src="http://images.jagran.com/naidunia/chennai_express_train_2017425_9653_25_04_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/bilaspur-chennai-express-can-go-up-to-rameshwaram-1120815">रैक की परेशानी नहीं, रामेश्वरम तक जा सकती है चेन्नई एक्सप्रेस</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-100-of-schools-will-become-smart-not-black-boards-studying-will-be-projectors-1120262"><img alt="smart_school_2017425_9237_25_04_2017" src="http://images.jagran.com/naidunia/smart_school_2017425_9237_25_04_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-100-of-schools-will-become-smart-not-black-boards-studying-will-be-projectors-1120262">सौ स्कूल बनेंगे स्मार्ट, ब्लैक बोर्ड नहीं, प्रोजेक्टर से होगी पढ़ाई</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/sukma-sukma-attack-jawans-changed-strategy-naxalite-returned-to-old-pattern-1119746"><img alt="naxal_chnages_sukma_2017425_72819_24_04_2017" src="http://images.jagran.com/naidunia/naxal_chnages_sukma_2017425_72819_24_04_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/sukma-sukma-attack-jawans-changed-strategy-naxalite-returned-to-old-pattern-1119746">सुकमा हमला : जवानों ने बदली रणनीति तो नक्सली पुराने पैटर्न पर लौटे</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-home-minister-rajnath-singh-will-reach-chhattisgarh-for-pay-tribute-to-martyrs-1120934"><img alt="rajnath_singh_cg_naxal_2017425_8428_25_04_2017" src="http://images.jagran.com/naidunia/rajnath_singh_cg_naxal_2017425_8428_25_04_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-home-minister-rajnath-singh-will-reach-chhattisgarh-for-pay-tribute-to-martyrs-1120934">शहीदों को श्रद्धांजलि देने गृहमंत्री राजनाथ सिंह पहुंचेंगे छत्तीसगढ़</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/state">प्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/state-big-politicians-casts-their-vote-in-bmc-election-1016784"><img alt="raj_21_02_2017" src="http://images.jagran.com/naidunia/raj_21_02_2017_s.jpg"></a>
<h3>
<a href="/state-big-politicians-casts-their-vote-in-bmc-election-1016784">बीएमसी चुनावः दिग्गज नेताओं ने भी डाला वोट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-celebrities-casts-their-vote-for-bmc-election-1016760"><img alt="anushka_21_02_2017" src="http://images.jagran.com/naidunia/anushka_21_02_2017_s.jpg"></a>
<h3>
<a href="/state-celebrities-casts-their-vote-for-bmc-election-1016760">तस्वीरों मेंः बीएमसी चुनाव में सितारों ने डाला वोट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-roshmita-harimurthy-in-pics-816281"><img alt="roshmita_12_09_2016" src="http://images.jagran.com/naidunia/roshmita_12_09_2016_s.jpg"></a>
<h3>
<a href="/state-roshmita-harimurthy-in-pics-816281">तस्&zwj;वीरों में देखिए रश्&zwj;िमता हरीमूर्ति का खूबसूरत अंदाज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358"><img alt="gust-of-wind_06_07_2016" src="http://images.jagran.com/naidunia/gust-of-wind_06_07_2016_s.jpg"></a>
<h3>
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358">मुंबई की बारिश में शुरू हुआ 'इश्क वाला लव'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753"><img alt="mumbai_flyover-1_18_06_2016" src="http://images.jagran.com/naidunia/mumbai_flyover-1_18_06_2016_s.jpg"></a>
<h3>
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753">मुंबई का पहला अंडर-द-फ्लायओवर गार्डन</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/national">देश</a>
</h2>
<div class="newsboxnow">
<a href="/national-son-cheated-his-70-yrs-old-mother-1120968"><img alt="court-hammer25_2017425_92944_25_04_2017" src="http://images.jagran.com/naidunia/court-hammer25_2017425_92944_25_04_2017_s.jpg"></a>
<h3>
<a href="/national-son-cheated-his-70-yrs-old-mother-1120968">70 साल की बुजुर्ग मां को बेटे ने ही दे दिया धोखा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-rodrigo-duterte-says-i-can-be-50-times-more-brutal-than-terrorists-1120967"><img alt="phillipinse25_2017425_92446_25_04_2017" src="http://images.jagran.com/naidunia/phillipinse25_2017425_92446_25_04_2017_s.jpg"></a>
<h3>
<a href="/national-rodrigo-duterte-says-i-can-be-50-times-more-brutal-than-terrorists-1120967">'गुस्सा दिलाया तो नमक और सिरका लगाकर खा जाऊंगा आतंकियों का कलेजा'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-railways-make-comfortable-side-lower-berth-of-train-1119765"><img alt="berth_of_train.png_24_04_2017" src="http://images.jagran.com/naidunia/berth_of_train.png_24_04_2017_s.jpg"></a>
<h3>
<a href="/national-railways-make-comfortable-side-lower-berth-of-train-1119765">ट्रेन की साइड लोअर बर्थ होगी आरामदायक, शौचालय में लगेगा मॉडर्न वाश बेसिन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-jio-plans-to-double-network-in-coming-months-subscribers-cross-108-million-1120797"><img alt="jio_data_usage_2017425_9107_25_04_2017" src="http://images.jagran.com/naidunia/jio_data_usage_2017425_9107_25_04_2017_s.jpg"></a>
<h3>
<a href="/national-jio-plans-to-double-network-in-coming-months-subscribers-cross-108-million-1120797">जियो का दावा, मोबाइल यूजर्स कर रहे अमेरिका के बराबर डाटा का इस्तेमाल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-even-after-martyrdom-the-enthusiasm-of-security-agencies-1119748"><img alt="big__24_04_2017" src="http://images.jagran.com/naidunia/big__24_04_2017_s.jpg"></a>
<h3>
<a href="/national-even-after-martyrdom-the-enthusiasm-of-security-agencies-1119748">छत्&zwj;तीसगढ़ में नक्&zwj;सली हमलाः शहादत के बाद भी सुरक्षा एजेंसियों के हौसले बुलंद</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/world">विदेश</a>
</h2>
<div class="newsboxnow">
<a href="/world-china-media-says-india-should-focus-on-economic-development-1119661"><img alt="viman_vahak24_2017424_16507_24_04_2017" src="http://images.jagran.com/naidunia/viman_vahak24_2017424_16507_24_04_2017_s.jpg"></a>
<h3>
<a href="/world-china-media-says-india-should-focus-on-economic-development-1119661">चीनी मीडिया की भारत को नसीहत, जंगी जहाज नहीं आर्थिक विकास पर दे ध्यान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-presidential-election-direct-collision-between-macro-and-pen-in-france-1119674"><img alt="emmanuel-macron-marine-le-pen_24_04_2017" src="http://images.jagran.com/naidunia/emmanuel-macron-marine-le-pen_24_04_2017_s.jpg"></a>
<h3>
<a href="/world-presidential-election-direct-collision-between-macro-and-pen-in-france-1119674">फ्रांस में राष्ट्रपति चुनाव: मैक्रोन और पेन की सीधी टक्कर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-sales-of-atomic-attack-homes-and-air-strips-increased-1119690"><img alt="attack_24_04_2017" src="http://images.jagran.com/naidunia/attack_24_04_2017_s.jpg"></a>
<h3>
<a href="/world-sales-of-atomic-attack-homes-and-air-strips-increased-1119690">परमाणु हमले से बचाव वाले घरों और वायुशोधकों की बिक्री बढ़ी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-malaria-vaccination-begins-from-african-countries-1119701"><img alt="malaria-diagnosis-app_24_04_2017" src="http://images.jagran.com/naidunia/malaria-diagnosis-app_24_04_2017_s.jpg"></a>
<h3>
<a href="/world-malaria-vaccination-begins-from-african-countries-1119701">तीन अफ्रीकी देशों से की जाएगी मलेरिया के टीकाकरण की शुरुआत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-the-americans-does-not-like-the-work-of-trump-1119676"><img alt="ob-_24_04_2017" src="http://images.jagran.com/naidunia/ob-_24_04_2017_s.jpg"></a>
<h3>
<a href="/world-the-americans-does-not-like-the-work-of-trump-1119676">अमेरिकियों को पसंद नहीं आ रहा ट्रंप का कामकाज</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/editorial">विचार</a>
</h2>
<div class="newsboxnow">
<a href="/editorial/sampadikya-naxal-attack-1119762"><img alt="naxal_attack_24_04_2017" src="http://images.jagran.com/naidunia/naxal_attack_24_04_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-naxal-attack-1119762">संपादकीय : नक्सलवाद का कहर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-have-to-teach-tough-lesson-to-pak-1119763"><img alt="protest_kulbhushan_jadhav1_24_04_2017" src="http://images.jagran.com/naidunia/protest_kulbhushan_jadhav1_24_04_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-have-to-teach-tough-lesson-to-pak-1119763">आलेख : पाक को कड़ा सबक देना जरूरी - ब्रह्मा चेलानी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-question-raised-fram-judicial-judgement-1115355"><img alt="joshi-advani-story_21_04_2017" src="http://images.jagran.com/naidunia/joshi-advani-story_21_04_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-question-raised-fram-judicial-judgement-1115355">आलेख : अदालती फैसले से उपजे सवाल - एनके सिंह</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-valid-objection-of-india-1115353"><img alt="nirmala_sitharaman_21_04_2017" src="http://images.jagran.com/naidunia/nirmala_sitharaman_21_04_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-valid-objection-of-india-1115353">संपादकीय : भारत का वाजिब ऐतराज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-perfect-solution-of-suspicion-regarding-evm-1113258"><img alt="vvpat_20_04_2017" src="http://images.jagran.com/naidunia/vvpat_20_04_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-perfect-solution-of-suspicion-regarding-evm-1113258">संपादकीय : ईवीएम से जुड़े संदेह का सटीक निवारण</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/sports">खेल</a>
</h2>
<div class="newsboxnow">
<a href="/sports/football-lionel-messis-500th-goal-guides-barcelona-to-32-wn-over-real-madrid-1120183"><img alt="lionel_messi_25_04_2017" src="http://images.jagran.com/naidunia/lionel_messi_25_04_2017_s.jpg"></a>
<h3>
<a href="/sports/football-lionel-messis-500th-goal-guides-barcelona-to-32-wn-over-real-madrid-1120183">मैसी के 500वें गोल से बार्सिलोना ने रीयल मैड्रिड को हराया</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-ipl-2017-skipper-gautam-gambhir-asked-us-to-show-some-pride-says-chris-woakes-1119751"><img alt="chris_woakes_24_04_2017" src="http://images.jagran.com/naidunia/chris_woakes_24_04_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-ipl-2017-skipper-gautam-gambhir-asked-us-to-show-some-pride-says-chris-woakes-1119751">वोक्स ने खोला राज, क्या कहा था कप्तान गंभीर ने टीम से</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-zaheer-khan-gts-egaged-to-sagarika-ghatge-announces-news-on-twitter-1120148"><img alt="zaheer_sagarika_25_04_2017" src="http://images.jagran.com/naidunia/zaheer_sagarika_25_04_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-zaheer-khan-gts-egaged-to-sagarika-ghatge-announces-news-on-twitter-1120148">क्रिकेटर जहीर और सागरिका की सगाई, ट्&zwj;विटर पर की घोषणा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-ipl-2017-rising-pune-supergiant-end-six-match-winning-streak-of-mumbai-indians-1119711"><img alt="ben_stokes_2017424_233920_24_04_2017" src="http://images.jagran.com/naidunia/ben_stokes_2017424_233920_24_04_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-ipl-2017-rising-pune-supergiant-end-six-match-winning-streak-of-mumbai-indians-1119711">IPL 2017: पुणे ने मुंबई इंडियंस के विजय रथ को थामा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-ipl-2017-harbhajan-singh-achieves-unique-milestone-completes-200-wickets-in-t20-cricket-1119741"><img alt="harbhajan_singh_24_04_2017" src="http://images.jagran.com/naidunia/harbhajan_singh_24_04_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-ipl-2017-harbhajan-singh-achieves-unique-milestone-completes-200-wickets-in-t20-cricket-1119741">IPL 2017: हरभजन सिंह ने टी20 क्रिकेट में हासिल किया खास मुकाम</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/entertainment">मनोरंजन </a>
</h2>
<div class="newsboxnow">
<a href="/entertainment-these-films-hit-on-box-office-even-many-were-flop-1108673"><img alt="raees25_2017425_91742_17_04_2017" src="http://images.jagran.com/naidunia/raees25_2017425_91742_17_04_2017_s.jpg"></a>
<h3>
<a href="/entertainment-these-films-hit-on-box-office-even-many-were-flop-1108673">2017 में इन फिल्मों ने मचाई धूम तो इनका हो गया बुरा हाल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-kangana-ranaut-wraps-up-shooting-of-simran-1119623"><img alt="kangana-ranaut24_2017424_13321_24_04_2017" src="http://images.jagran.com/naidunia/kangana-ranaut24_2017424_13321_24_04_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-kangana-ranaut-wraps-up-shooting-of-simran-1119623">'सिमरन' की शूटिंग पूरी, देखिए कंगना रनोट का अंदाज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-salman-khan-shared-teaser-of-fu-1119622"><img alt="salman-khan24_2017424_124919_24_04_2017" src="http://images.jagran.com/naidunia/salman-khan24_2017424_124919_24_04_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-salman-khan-shared-teaser-of-fu-1119622">Video : सलमान खान ने दोस्त की फिल्म का ट्रेलर ऐसे किया शेयर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/box-office-noor-has-dull-weekend-collects-only-five-crore-1119606"><img alt="noor_box_weekend_2017424_121110_24_04_2017" src="http://images.jagran.com/naidunia/noor_box_weekend_2017424_121110_24_04_2017_s.jpg"></a>
<h3>
<a href="/entertainment/box-office-noor-has-dull-weekend-collects-only-five-crore-1119606">BOX OFFICE : कमाई देखकर उड़ गया चेहरे का 'नूर'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-kajol-will-start-shooting-for-new-film-1120969"><img alt="kajol25_25_04_2017" src="http://images.jagran.com/naidunia/kajol25_25_04_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-kajol-will-start-shooting-for-new-film-1120969">काजोल जल्द ही शुरू करेंगी नई फिल्म की शूटिंग</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/business">बिज़नेस</a>
</h2>
<div class="newsboxnow">
<a href="/business/trade-nasscom-clarified-tcs-and-infosys-were-only-88-percent-in-h1b-visas-1119759"><img alt="h-1b_visa_1_24_04_2017" src="http://images.jagran.com/naidunia/h-1b_visa_1_24_04_2017_s.jpg"></a>
<h3>
<a href="/business/trade-nasscom-clarified-tcs-and-infosys-were-only-88-percent-in-h1b-visas-1119759">H-1B वीजा में टीसीएस और इंफोसिस का था केवल 8.8 प्रतिशतः नैसकॉम</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-railways-eyes-rupees-10000-crore-revenue-boost-via-2-lakh-screens-at-stations-1119645"><img alt="railway-giant-screens_24_04_2017" src="http://images.jagran.com/naidunia/railway-giant-screens_24_04_2017_s.jpg"></a>
<h3>
<a href="/business/trade-railways-eyes-rupees-10000-crore-revenue-boost-via-2-lakh-screens-at-stations-1119645">2 लाख टीवी स्&zwj;क्रीन के जरिए रेलवे कमाएगा 10000 करोड़ रुपए</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-small-and-medium-cars-will-be-expensive-by-gst-1119744"><img alt="gst-2015ggggg_24_04_2017" src="http://images.jagran.com/naidunia/gst-2015ggggg_24_04_2017_s.jpg"></a>
<h3>
<a href="/business/trade-small-and-medium-cars-will-be-expensive-by-gst-1119744">जीएसटी से थोड़ी महंगी होंगी छोटे व मझोली कारें</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-india-set-to-export-mangoes-to-austrailia-for-the-first-time-1119643"><img alt="mangoes_to_aus_2017425_73723_24_04_2017" src="http://images.jagran.com/naidunia/mangoes_to_aus_2017425_73723_24_04_2017_s.jpg"></a>
<h3>
<a href="/business/trade-india-set-to-export-mangoes-to-austrailia-for-the-first-time-1119643">भारत पहली बार ऑस्ट्रेलिया को करेगा आम निर्यात</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-which-is-better-emi-or-sip-1116874"><img alt="sip_web_2017422_214712_22_04_2017" src="http://images.jagran.com/naidunia/sip_web_2017422_214712_22_04_2017_s.jpg"></a>
<h3>
<a href="/business/trade-which-is-better-emi-or-sip-1116874">एसआईपी और ईएमआई में क्या बेहतर?</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/personal-finance">अपनी मनी</a>
</h2>
<div class="newsboxnow">
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419"><img alt="epf_aadhaar_201717_163859_07_01_2017" src="http://images.jagran.com/naidunia/epf_aadhaar_201717_163859_07_01_2017_s.jpg"></a>
<h3>
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419">ईपीएफ सदस्यों व पेंशनरों के लिए अब आधार कार्ड हुआ अनिवार्य</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167"><img alt="sambhal-_19_10_2016" src="http://images.jagran.com/naidunia/sambhal-_19_10_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167">शहीद सुधीश की मां और पत्नी ने छोड़ा अन्न</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242"><img alt="modi-prachanda__16_09_2016" src="http://images.jagran.com/naidunia/modi-prachanda__16_09_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242">नेपाल सरकार की प्राथमिकता जानना चाहता है भारत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219"><img alt="mobile_apps_web_201679_194952_09_07_2016" src="http://images.jagran.com/naidunia/mobile_apps_web_201679_194952_09_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219">स्मार्टफोन ऐप से मैनेज करें अपना बजट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313"><img alt="money_web_201672_212356_02_07_2016" src="http://images.jagran.com/naidunia/money_web_201672_212356_02_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313">सातवें वेतन आयोग का पैसा यहां लगाएं</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/technology">टेक्नोलॉजी</a>
</h2>
<div class="newsboxnow">
<a href="/technology/tech-facebook-can-rein-in-government-corruption-1119752"><img alt="facebook_24_04_2017" src="http://images.jagran.com/naidunia/facebook_24_04_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-facebook-can-rein-in-government-corruption-1119752">FB : फेसबुक लगा सकता है सरकारी भ्रष्टाचार पर लगाम</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-discount-on-flipkart-jio-fi-m2-wireless-router-1119633"><img alt="fkartr__2017424_155623_24_04_2017" src="http://images.jagran.com/naidunia/fkartr__2017424_155623_24_04_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-discount-on-flipkart-jio-fi-m2-wireless-router-1119633">फ्लिपकार्ट लाया जियो Fi M2 वायरलेस राउटर पर डिस्काउंट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-airtel-launches-two-new-offers-more-with-4g-data-1119607"><img alt="airtel-_2017424_155111_24_04_2017" src="http://images.jagran.com/naidunia/airtel-_2017424_155111_24_04_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-airtel-launches-two-new-offers-more-with-4g-data-1119607">एयरटेल लाया दो नए ऑफर, 4जी डाटा के साथ और भी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/cool-apps-indian-railway-mega-app-hindrail-will-give-all-information-on-rail-travel-1118425"><img alt="indian-railway__23_04_2017" src="http://images.jagran.com/naidunia/indian-railway__23_04_2017_s.jpg"></a>
<h3>
<a href="/technology/cool-apps-indian-railway-mega-app-hindrail-will-give-all-information-on-rail-travel-1118425">जून में आएगा रेलवे का मेगा ऐप 'हिंदरेल', देगा रेल यात्रा संबंधी सारी जानकारी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-new-google-earth-virtual-reality-to-take-you-to-any-address-in-the-world-1118432"><img alt="google_1_23_04_2017" src="http://images.jagran.com/naidunia/google_1_23_04_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-new-google-earth-virtual-reality-to-take-you-to-any-address-in-the-world-1118432">दुनिया में किसी भी पते पर ले जाएगा गूगल अर्थ वर्चुअल</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/spiritual">धर्म</a>
</h2>
<div class="newsboxnow">
<a href="/spiritual/vidhi-upaaye-similarity-between-kalsarp-yoga-and-rajyog-1119602"><img alt="rajyogand_kalsarpyog_24_04_2017" src="http://images.jagran.com/naidunia/rajyogand_kalsarpyog_24_04_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vidhi-upaaye-similarity-between-kalsarp-yoga-and-rajyog-1119602">कर्म करते रहिए, कालसर्प दोष दिला सकता है राजयोग</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-interesting-story-of-chintapurna-temple-1119604"><img alt="mundanji_24_04_2017" src="http://images.jagran.com/naidunia/mundanji_24_04_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-interesting-story-of-chintapurna-temple-1119604">इस मंदिर में होता है छोटी कन्याओं का मुफ्त मुंडन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vaastu-taj-mahal-is-the-sinking-ship-is-in-the-house-226445"><img alt="tajandsinkship_20141117_171657_17_11_2014" src="http://images.jagran.com/naidunia/tajandsinkship_20141117_171657_17_11_2014_s.jpg"></a>
<h3>
<a href="/spiritual/vaastu-taj-mahal-is-the-sinking-ship-is-in-the-house-226445">यदि घर में हो ताजमहल तो डूब सकता है जहाज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vidhi-upaaye-do-not-be-upset-know-when-marriage-will-happen-1114369"><img alt="marragelineg_21_04_2017" src="http://images.jagran.com/naidunia/marragelineg_21_04_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vidhi-upaaye-do-not-be-upset-know-when-marriage-will-happen-1114369">न हों परेशान, ऐसे जानिए कब होगा विवाह!</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-positive-energy-emerges-from-the-worship-of-god-1119594"><img alt="azansonnunigamds_2017424_111322_24_04_2017" src="http://images.jagran.com/naidunia/azansonnunigamds_2017424_111322_24_04_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-positive-energy-emerges-from-the-worship-of-god-1119594">आखिर ईश्वर की आराधना, कैसे कर सकती है 'शोर'</a>
</h3>
</div>
</li>
</ul>
<div class="clr"></div>
</div>
<script>
	$('.topnewsSlider-bx1').bxSlider({mode: 'fade', auto: 'true', speed:500, pause:7000});
	</script>
</div>
</div><!--ls:end[component-1450950563608]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-4"><div class="ls-fxr" id="ls-gen49264341-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen49264342-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1451804176121"><!--ls:begin[component-1451804176121]--><div class="iw_component" id="1451804176121"><div style="max-width:1000px; margin:15px auto 10px;">
<!-- /13276288/Naidunia_ROA_Bottom_1000x250 -->
<div id='div-gpt-ad-1485777346064-0' style='height:250px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485777346064-0'); });
</script>
</div>
</div></div><!--ls:end[component-1451804176121]--></div></div></div><div class="ls-area main-footer" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen49264343-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784539"><!--ls:begin[component-1373522784539]--><div class="iw_component" id="1373522784539"><script>
		function goToURL() {
			var newUrl = document.URL.replace("naidunia", "mnaidunia");
			location.href = newUrl;
		}
	</script><div class="catfish">
<a target="_blank" onclick="goToURL(); return false;" href="javascript:void(0)">Go to Mobile Site</a>
</div><p id="go-top">
<a href="#top"><span></span>Back to Top</a>
</p><div class="row-fluid container">
<section>
<div class="footer_link">
<ul>
<li>
<a href="/madhya-pradesh">Madhya Pradesh </a>
</li>
<li>
<a href="/chhattisgarh">Chhattisgarh </a>
</li>
<li>
<a href="/state">State </a>
</li>
<li>
<a href="/national">National</a>
</li>
<li>
<a href="/world">World</a>
</li>
<li>
<a href="/business">Business </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/breaking-news">Breaking News</a>
</li>
<li>
<a href="/latest-news">Latest News</a>
</li>
<li>
<a href="/top-news">Top News</a>
</li>
<li>
<a href="/most-viewed">Most Viewed News</a>
</li>
<li>
<a href="/special-story">Special News</a>
</li>
<li>
<a href="/topics-trending">Trending </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/technology">Technology </a>
</li>
<li>
<a href="/spiritual">Spiritual </a>
</li>
<li>
<a href="/horoscope-rashifal">Horoscope-Rashifal </a>
</li>
<li>
<a href="/horoscope-rashifal/today">Aaj Ka Din </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/photo-gallery">Photo</a>
</li>
<li>
<a href="/magazine">Feature </a>
</li>
<li>
<a href="/editorial">Editorial </a>
</li>
<li>
<a href="/humor">Humour</a>
</li>
<li>
<a href="http://mnaidunia.jagran.com/">Mobile Site</a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="javascript:;">FOLLOW US ON</a>
</li>
</ul>
<div class="clr"></div>
<div class="followlinks">
<p>
<a class="fb-footer" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="tw-footer" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gp-footer" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a>
</p>
</div>
</div>
</section>
</div><div class="footernav">
<div class="row-fluid container">
<div class="leftfloat">
<ul>
<li>
<a href="/">Home</a>/</li>
<li>
<a href="/about-us">About Us</a>/</li>
<li>
<a href="/advertise-withus">Advertise With Us</a>/</li>
<li>
<a href="/disclaimer">Disclaimer</a>/</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>/</li>
<li>
<a href="/contact-us">Contact Us</a>/</li>
<li>
<a href="/sitemap">Sitemap</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="rightfloat">
<p>Copyright &copy;  <script type="text/javascript" language="JavaScript">document.write((new Date()).getFullYear());</script> Naidunia.</p>
</div>
</div>
</div>
</div><!--ls:end[component-1373522784539]--></div><div class="ls-cmp-wrap" id="w1449975937677"><!--ls:begin[component-1449975937677]--><div class="iw_component" id="1449975937677"><div>
<!-- NaiDunia Article Detail: Slider - 1 x 1 -->
<div id="zedo_ad_slider_1x1">
     <!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
    </script>
    <script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
    <!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->            
</div>
<style>
.footer #zedo_ad_slider_1x1{display:none;}   
@media (max-width:360px) {
#zedo_ad_slider_1x1{display:none!important;}	
}
</style>

 <script>
var url = $('#zedo_ad_slider_1x1').clone();
$('body').prepend(url);
</script>  

</div>          
    </div><!--ls:end[component-1449975937677]--></div><div class="ls-cmp-wrap" id="w1449975937671"><!--ls:begin[component-1449975937671]--><div class="iw_component" id="1449975937671"><div>
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="70";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->

<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="16";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
</div></div><!--ls:end[component-1449975937671]--></div><div class="ls-cmp-wrap" id="w1452429234475"><!--ls:begin[component-1452429234475]--><div class="iw_component" id="1452429234475">
</div><!--ls:end[component-1452429234475]--></div><div class="ls-cmp-wrap" id="w1454571513193"><!--ls:begin[component-1454571513193]--><div class="iw_component" id="1454571513193"><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 600000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div><!--ls:end[component-1454571513193]--></div><div class="ls-cmp-wrap" id="w1449975937638"><!--ls:begin[component-1449975937638]--><div class="iw_component" id="1449975937638"><!-- /13276288/Naidunia_ROA_Header_728x90 -->
<div style="display:none;" id="dfp_header_ROA_728by90">
<div id='div-gpt-ad-1482995267356-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-0'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Top_300x250 -->
<div style="display:none;" id="dfp_ROA_top_300by250">
<div id='div-gpt-ad-1482995267356-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-1'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Medium_300x250 -->
<div style="display:none;" id="dfp_ROA_medium_300by250">
<div id='div-gpt-ad-1482995267356-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-2'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Bottom_300x250 -->
<!--<div style="display:none;" id="dfp_ROA_bottom_300by250">
<div id='div-gpt-ad-1482995267356-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-3'); });
</script>
</div>
</div>-->

<!-- /13276288/Naidunia_ROA_Bottom_2_300x250 -->
<!--<div style="display:none;" id="dfp_ROA_bottom2_300by250">
<div id='div-gpt-ad-1482995267356-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-4'); });
</script>
</div>
</div>-->

<!-- /13276288/Naidunia_ROA_LHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_LHS">
<div id='div-gpt-ad-1482995267356-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-5'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_RHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_RHS">
<div id='div-gpt-ad-1482995267356-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-6'); });
</script>
</div>
</div>

<script  language="javascript"> 
 	var ad_div1 = document.getElementById('dfp_header_ROA_728by90');
    if (document.getElementById('home728by90header_adbox') && ad_div1) {
        document.getElementById('home728by90header_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
		
	var ad_div1 = document.getElementById('dfp_ROA_top_300by250');
    if (document.getElementById('naidunia_ROA_top_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_top_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_medium_300by250');
    if (document.getElementById('naidunia_ROA_medium_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_medium_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
			
   /* var ad_div1 = document.getElementById('dfp_ROA_bottom_300by250');
    if (document.getElementById('naidunia_ROA_bottom_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }*/
	
	/*var ad_div1 = document.getElementById('dfp_ROA_bottom2_300by250');
    if (document.getElementById('naidunia_ROA_bottom2_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom2_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }*/	
			
	var ad_div1 = document.getElementById('dfp_ROA_160x600_LHS');
    if (document.getElementById('naidunia_ROA_160x600_LHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_LHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_160x600_RHS');
    if (document.getElementById('naidunia_ROA_160x600_RHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_RHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }

</script></div><!--ls:end[component-1449975937638]--></div><div class="ls-cmp-wrap" id="w1449975937827"><!--ls:begin[component-1449975937827]--><div class="iw_component" id="1449975937827"><div>
<script type="text/javascript" src="http://ht-ndjw.hoverr.media/js/tera_naidunai_jagran_web.js" async="async"></script>
</div></div><!--ls:end[component-1449975937827]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>