<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>These typr of Thai spa centers will shut soon 1146007</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/ND-article-details.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Thai spa centers, massage centers in Iraipur, massage centers in Raipur with Thai girls, Thai girls doing massage in spa, Thai spa centers, Visa, Raipur, City, Crime news, Police raipur chhattisgarh hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="थाई युवतियों को नियम विरुद्ध कारोबार करने पर प्रतिबंधात्मक धारा में होगी कार्रवाई 1146007"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-v3.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-responsive-v3.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/javascript-naidunia-web.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/script-nd-v2.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/charecter.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/core.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"><meta http-equiv="dc.publisher" content="Nai Dunia"><meta name="viewport" content="width=device-width; initial-scale=1.0, user-scalable = no"><meta name="robots" content="NOODP"> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <meta name="news_keywords" content="Thai spa centers, massage centers in Iraipur, massage centers in Raipur with Thai girls, Thai girls doing massage in spa, Thai spa centers, Visa, Raipur, City, Crime news, Police"><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://naidunia.jagran.com/chhattisgarh/raipur-these-typr-of-thai-spa-centers-will-shut-soon-1146007"  },  "headline": "थाई मसाज गर्ल्स वाले ऐसे स्पा सेंटर्स जल्द होंगे बंद, लेकिन क्यों?",  "image": {    "@type": "ImageObject",    "url": "http://images.jagran.com/naidunia/thai_massage_201758_145016_08_05_2017.jpg",    "height": 800,    "width": 800  },  "datePublished": "2017-05-08T03:52:10+0530",  "dateModified": "2017-05-08T15:06:41+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Naidunia",    "logo": {      "@type": "ImageObject",      "url": "http://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 172,      "height": 48    }  },  "description": "थाई युवतियों को नियम विरुद्ध कारोबार करने पर प्रतिबंधात्मक धारा में होगी कार्रवाई"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60996559-1', 'auto');ga(function(tracker) {var clientId = tracker.get('clientId');ga('set', 'dimension1', clientId);});ga('send', 'pageview');</script><!-- Begin comScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><!-- End comScore Tag --><!-- WebMaster script starts --> <meta name="google-site-verification" content="csxRGPuXPxmWsD4C9uBlxCNEOEvKesoSH8SvAGxiyaY" /><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta property="fb:pages" content="119317973454" /><link rel="canonical" href="http://naidunia.jagran.com/chhattisgarh/raipur-these-typr-of-thai-spa-centers-will-shut-soon-1146007"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mnaidunia.jagran.com/chhattisgarh/raipur-these-typr-of-thai-spa-centers-will-shut-soon-1146007"/><link rel="amphtml" href="http://mnaidunia.jagran.com/lite/chhattisgarh/raipur-these-typr-of-thai-spa-centers-will-shut-soon-1146007"><meta property="og:site_name" content="naidunia" /><meta property="og:title" content="These typr of Thai spa centers will shut soon"/><meta property="og:description" content="थाई युवतियों को नियम विरुद्ध कारोबार करने पर प्रतिबंधात्मक धारा में होगी कार्रवाई"/><meta property="og:url" content="http://naidunia.jagran.com/chhattisgarh/raipur-these-typr-of-thai-spa-centers-will-shut-soon-1146007"/><meta property="og:type" content="article"><meta property="og:image" content="http://images.jagran.com/naidunia/thai_massage_201758_145016_08_05_2017.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="These typr of Thai spa centers will shut soon" /><meta name="twitter:description" content="थाई युवतियों को नियम विरुद्ध कारोबार करने पर प्रतिबंधात्मक धारा में होगी कार्रवाई" /><meta name="twitter:image" content="http://images.jagran.com/naidunia/thai_massage_201758_145016_08_05_2017.jpg" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas row-fluid" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen99800190-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen99800191-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449991654024"><!--ls:begin[component-1449991654024]--><div class="iw_component" id="1449991654024">
</div><!--ls:end[component-1449991654024]--></div><div class="ls-cmp-wrap" id="w1449975937618"><!--ls:begin[component-1449975937618]--><div class="iw_component" id="1449975937618"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Naidunia_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482995267356-0').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-1').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Medium_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-2').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-3').addService(googletag.pubads());
    //googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_2_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-4').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-5').addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-6').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Naidunia-Native-Ros-12Dec16', [314, 85], 'div-gpt-ad-1481524169744-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_1000x250', [1000, 250], 'div-gpt-ad-1485777346064-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
	googletag.pubads().setTargeting('category', [ ]);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</div><!--ls:end[component-1449975937618]--></div><div class="ls-cmp-wrap" id="w1449975937668"><!--ls:begin[component-1449975937668]--><div class="iw_component" id="1449975937668"><div style="width:980px; margin:0 auto;">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="980"; var zflag_height="40"; var zflag_sz="75";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
</div>      
    </div><!--ls:end[component-1449975937668]--></div><div class="ls-cmp-wrap" id="w1449991654026"><!--ls:begin[component-1449991654026]--><div class="iw_component" id="1449991654026"><div class="top_row">
<div class="top_rowR">
<div class="weathercol">
<ul class="weatherslider"></ul>
</div>
<div class="socialholder fr">
<a class="face" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="twit" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gplus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a><a class="rss" href="/naidunia-rss"></a><a class="photoicon" href="/photo-gallery"></a>
</div>
<div class="epaper fr">
<a target="_blank" href="http://naiduniaepaper.jagran.com/"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1449991654026]--></div><div class="ls-cmp-wrap" id="w1449991654027"><!--ls:begin[component-1449991654027]--><div class="iw_component" id="1449991654027"><meta content="119317973454" property="fb:pages"><script type="text/javascript">
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://naidunia.jagran.com", "http://mnaidunia.jagran.com");
  window.location=murl;
}
</script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><style>
.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .6; }
.popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
#hide.showdiv { display: block; }
body.overflowBody { overflow: inherit; }
</style><script src="/Resources/naidunia/js/ads.js"></script><script src="/Resources/naidunia/js/handleradblock.js"></script><script type="text/javascript" laguage="Javasript">

            function submitenter(e)
            {
           // alert('enter');
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            
            if (keycode == 13)
            {
           // alert(13);
            searchSubmit();
            return false;
            }else
            return true;
            }

           function searchSubmit()
            {
                var actionPage = '/search';
                var searchForm = document.getElementById("searchForm");
                var q = searchForm.search.value.trim();
                 if(q=="")
                {
                    alert("Please enter text to search");
                    return false;
                }
            	else{
          			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
          			}
                searchForm.submit();
            }
</script><header>
<div class="header_wrapper container">
<div class="headerad">
<div id="home728by90header_adbox"></div>
</div>
<div class="logoBlack">
<a href="/"><img width="172" height="48" alt="Naidunia" src="/Resources/naidunia/images/logo-new.png"></a>
<div class="logo_date">Monday, May 8, 2017 </div>
</div>
</div>
</header><div id="hide">
<div class="overlay1"></div>
<div class="popup2">
<img border="0" usemap="#Map" alt="" src="/Resources/naidunia/images/naidunai-adblocker.jpg"><map id="Map" name="Map">
<area coords="10,310,141,351" shape="rect" href="/">
<area coords="549,310,677,353" shape="rect" href="javascript:location.reload()">
<area coords="10,10,681,299" shape="rect" href="/disable-adblock-instructions">
</map>
</div>
</div><div class="navigation">
<div id="nyMainMenu">
<nav class="nyMenu">
<a id="menu-toggle" class="anchor-link" href="#">Menu</a>
<ul id="menu">
<li id="ndhome">
<a href="/">
<div class="home"></div>
<div class="logoWhite"></div>
</a>
</li>
<li>
<a class="first" title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/itarsi">इटारसी</a> |  <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/alirajpur">आलीराजपुर</a> | <a href="/madhya-pradesh/anuppur">अनूपपुर</a> | <a href="/madhya-pradesh/ashoknagar">अशोकनगर</a> | <a href="/madhya-pradesh/balaghat">बालाघाट</a> | <a href="/madhya-pradesh/barwani">बड़वानी</a> | <a href="/madhya-pradesh/betul">बैतूल</a> | <a href="/madhya-pradesh/bhind">भिंड</a> | <a href="/madhya-pradesh/burhanpur">बुरहानपुर</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/chhindwara">छिंदवाड़ा</a> | <a href="/madhya-pradesh/dabra">डबरा</a> | <a href="/madhya-pradesh/damoh">दमोह</a> | <a href="/madhya-pradesh/datia">दतिया</a> | <a href="/madhya-pradesh/dewas">देवास</a> | <a href="/madhya-pradesh/dhar">धार</a> | <a href="/madhya-pradesh/dindori">डिंडौरी</a> | <a href="/madhya-pradesh/khandwa">खंडवा</a> | <a href="/madhya-pradesh/khargone">खरगोन</a> | <a href="/madhya-pradesh/guna">गुना</a> | <a href="/madhya-pradesh/harda">हरदा</a> | <a href="/madhya-pradesh/hoshangabad ">होशंगाबाद</a> | <a href="/madhya-pradesh/jhabua">झाबुआ</a>  | <a href="/madhya-pradesh/katni">कटनी</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/mandla">मंडला</a> | <a href="/madhya-pradesh/mandsaur">मंदसौर</a> | <a href="/madhya-pradesh/morena">मुरैना</a> | <a href="/madhya-pradesh/narsimhapur">नरसिंहपुर</a> | <a href="/madhya-pradesh/neemuch">नीमच</a> | <a href="/madhya-pradesh/panna">पन्ना</a> | <a href="/madhya-pradesh/raisen">रायसेन</a> | <a href="/madhya-pradesh/rajgarh">राजगढ़</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a> | <a href="/madhya-pradesh/rewa">रीवा</a> | <a href="/madhya-pradesh/sagar">सागर</a> | <a href="/madhya-pradesh/satna">सतना</a> | <a href="/madhya-pradesh/sehore">सीहोर</a> | <a href="/madhya-pradesh/seoni">सिवनी</a> | <a href="/madhya-pradesh/shahdol">शहडोल</a> | <a href="/madhya-pradesh/shajapur">शाजापुर</a> | <a href="/madhya-pradesh/sheopur">श्योपुर</a> | <a href="/madhya-pradesh/shivpuri">शिवपुरी</a> | <a href="/madhya-pradesh/tikamgarh">टीकमगढ़</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/umaria">उमरिया</a> | <a href="/madhya-pradesh/vidisha">विदिशा</a> | <a href="/madhya-pradesh/mhow">महू </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/madhya-pradesh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/madhya-pradesh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/madhya-pradesh/bhopal-rajendra-singh-said-respect-rivers-if-you-want-to-make-your-country-again-world-master-1146655"><img alt="rajendra singh narmada news 201758 145658 08 05 2017" src="http://images.jagran.com/naidunia/rajendra_singh_narmada_news_201758_145658_08_05_2017_s.jpg"><span>भारत को गुरु बनना है तो नदियों का सम्मान करना होगा : राजेंद्र सिंह</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/madhya-pradesh/bhopal-10th12th-students-will-also-know-the-level-of-studies-1145534"><img alt="school student 10th 12th 201758 9642 07 05 2017" src="http://images.jagran.com/naidunia/school_student_10th_12th_201758_9642_07_05_2017_s.jpg">10वीं-12वीं के छात्रों का भी पता चलेगा पढ़ाई का स्तर</a>
</li>
<li>
<a href="/madhya-pradesh/indore-indore-city-people-said-thank-you-to-cleaning-workers-1146607"><img alt="indore clean mp one 201758 84643 08 05 2017" src="http://images.jagran.com/naidunia/indore_clean_mp_one_201758_84643_08_05_2017_s.jpg">सफाई वाले भैया को इंदौर ने दिल से कहा- थैंक यू</a>
</li>
<li class="last">
<a href="/madhya-pradesh/sagar-stop-the-purchase-of-led-street-lights-in-the-state-1145539"><img alt="light 07 05 2017" src="http://images.jagran.com/naidunia/light_07_05_2017_s.jpg">प्रदेश की सड़कों पर अब नहीं दिखेगा LED का उजाला</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/madhya-pradesh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/madhya-pradesh/panna-yusuf-beg-said-panna-tops-in-infant-mortality-in-asia-1145562">शिशु मृत्यु में पन्ना एशिया में सबसे आगेःयूसुफ बेग</a>
</li>
<li>
<a href="/madhya-pradesh/rajgarh-youth-arrested-for-marrying-minor-girl-1145074">एक साल पहले नाबालिग को भगा ले गया, शादी करते समय धराया</a>
</li>
<li class="last">
<a href="/madhya-pradesh/shajapur-unemployed-youth-will-not-be-able-to-buy-loans-1146227">बेरोजगार युवा ऋण लेकर नहीं खरीद पाएंगे वाहन</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/madhya-pradesh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/madhya-pradesh/naidunia-sarokar"><img alt="naidunia sarokar 2017324 143042 24 03 2017" src="http://images.jagran.com/naidunia/naidunia_sarokar_2017324_143042_24_03_2017_s.jpg"><span># नईदुनिया सरोकार</span></a>
</li>
<li>
<a href="/topics-trending/madhya-pradesh/save-narmada-river"><img alt="save narmada river mp 04 04 2017" src="http://images.jagran.com/naidunia/save_narmada_river_mp_04_04_2017_s.jpg"><span># नईदुनिया नर्मदा मुहिम</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li class="three selected">
<a class="haschild" title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/balod">बालोद</a> | <a href="/chhattisgarh/balod-bazar">बलोदा बाजार</a> | <a href="/chhattisgarh/balrampur">बलरामपुर</a> | <a href="/chhattisgarh/bemetara">बेमेतारा</a> | <a href="/chhattisgarh/bijapur">बीजापुर</a> | <a href="/chhattisgarh/dantewada">दंतेवाड़ा</a> | <a href="/chhattisgarh/jashpur">जशपुर</a> | <a href="/chhattisgarh/kondagaon">कोंडागांव</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/koriya">कोरिया</a> | <a href="/chhattisgarh/kanker">कांकेर</a> | <a href="/chhattisgarh/kawardha">कवर्धा</a> | <a href="/chhattisgarh/mahasmund">महासमुंद</a> | <a href="/chhattisgarh/dhamtari">धमतरी</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</a> | <a href="/chhattisgarh/mungeli">मुंगेली</a> | <a href="/chhattisgarh/narayanpur">नारायणपुर</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a> | <a href="/chhattisgarh/rajnandgaon">राजनांदगांव</a> | <a href="/chhattisgarh/surajpur">सूरजपुर</a> | <a href="/chhattisgarh/sukma">सुकमा</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a> | <a href="/chhattisgarh/jagdalpur">जगदलपुर</a> | <a href="/chhattisgarh/charma">चारमा</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/chhattisgarh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/chhattisgarh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/chhattisgarh/raipur-eow-filed-case-against-congress-chief-bhupesh-baghel-1146652"><img alt="bhupesh baghel 08 05 2017" src="http://images.jagran.com/naidunia/bhupesh_baghel_08_05_2017_s.jpg"><span>EOW ने कांग्रेस प्रमुख भूपेश बघेल पर कसा शिकंजा, केस दर्ज</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/chhattisgarh/raipur-home-minister-said-democracy-can-not-be-suppressed-on-strength-of-gun-1146630"><img alt="rajnath singh meeting 201758 113942 08 05 2017" src="http://images.jagran.com/naidunia/rajnath_singh_meeting_201758_113942_08_05_2017_s.jpg">बंदूक के बल पर लोकतंत्र को नहीं दबाया जा सकता : राजनाथ</a>
</li>
<li>
<a href="/chhattisgarh/raipur-government-will-introduce-military-training-to-drg-jawans-of-bastar-1145580"><img alt="district reserve guard chhattisgarh 201758 83758 07 05 2017" src="http://images.jagran.com/naidunia/district_reserve_guard_chhattisgarh_201758_83758_07_05_2017_s.jpg">बस्तर के डीआरजी जवानों को सैन्य प्रशिक्षण दिलाएगी सरकार</a>
</li>
<li class="last">
<a href="/chhattisgarh/raipur-suspended-deputy-jailer-varsha-dongre-missing-from-government-house-1145532"><img alt="varsha dongre 07 05 2017" src="http://images.jagran.com/naidunia/varsha_dongre_07_05_2017_s.jpg">निलंबित डिप्टी जेलर वर्षा डोंगरे सरकारी आवास से लापता</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/chhattisgarh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/chhattisgarh/raipur-chief-ministers-of-naxal-affected-states-meet-in-delhi-1145495">नक्सल प्रभावित राज्यों के मुख्यमंत्रियों की बैठक आज</a>
</li>
<li>
<a href="/chhattisgarh/ambikapur-vips-such-that-police-and-rto-also-stop-the-vehicle-1145114">इस वीआईपी कि गाड़ी पुलिस और आरटीओ भी रोक देती है</a>
</li>
<li class="last">
<a href="/chhattisgarh/rajnandgaon-misbehave-with-grooms-sister-in-law-during-dance-in-marriage-1145341">इधर देवर ले रहा था सात फेरे, उधर डांस के दौरान भाभी के साथ घटी अनहोनी</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/chhattisgarh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/chhattisgarh/naxal-attack"><img alt="naxal attack sukma bhejji 2017311 155440 31 03 2016" src="http://images.jagran.com/naidunia/naxal_attack_sukma_bhejji_2017311_155440_31_03_2016_s.jpg"><span># नक्सल हमला</span></a>
</li>
<li>
<a href="/topics-trending/chhattisgarh/chhattisagrh-assembly"><img alt="cg budget 2017 news 201736 93136 15 11 2016" src="http://images.jagran.com/naidunia/cg_budget_2017_news_201736_93136_15_11_2016_s.jpg"><span># छत्तीसगढ़ बजट</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="प्रदेश" href="/state">प्रदेश </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/rajasthan">राजस्थान</a> | <a href="/gujarat">गुजरात</a> | <a href="/maharashtra">महाराष्ट्र </a> | <a href="/delhi-ncr">दिल्ली-एनसीआर</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/state">बड़ी खबरें </a><a class="fr" href="/photo-gallery/state"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/maharashtra-bombay-high-court-orders-forensic-investigation-of-evms-1146649"><img alt="bombay high court 201758 152915 08 05 2017" src="http://images.jagran.com/naidunia/bombay_high_court_201758_152915_08_05_2017_s.jpg"><span>बॉम्बे हाईकोर्ट ने दिए ईवीएम की फोरेंसिक जांच के आदेश</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/gujarat-retired-sbi-worker-janardanbhai-bhatt-and-his-wife-donated-rs-1-crore-to-national-defence-fund-1146602"><img alt="national defence fund 201758 919 08 05 2017" src="http://images.jagran.com/naidunia/national_defence_fund_201758_919_08_05_2017_s.jpg">रिटायर्ड बुजुर्ग दंपति ने नेशनल डिफेंस फंड में दान की अपनी जीवन भर की कमाई</a>
</li>
<li>
<a href="/rajasthan-rajasthan-dairy-farmers-selling-cow-dung-cakes-on-amazon-1145332"><img alt="cowdung cakes 201757 14508 07 05 2017" src="http://images.jagran.com/naidunia/cowdung_cakes_201757_14508_07_05_2017_s.jpg">यहां डेरी किसान ऑनलाइन बेच रहे हैं गाय के गोबर के कंडे</a>
</li>
<li class="last">
<a href="/maharashtra-for-india-to-be-hindu-rashtra-mohan-bhagwat-should-become-president-says-uddhav-thackeray-1145605"><img alt="mohan bhagwat 07 05 2017" src="http://images.jagran.com/naidunia/mohan_bhagwat_07_05_2017_s.jpg">भारत को हिंदू राष्ट्र बनाने के लिए भागवत को बनाएं राष्ट्रपति: ठाकरे</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/state">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/rajasthan-two-cases-of-rape-have-been-registered-in-jaipur-within-two-days-1146650">जयपुर में दो दिन में दो बच्चियों के साथ दुष्कर्म</a>
</li>
<li>
<a href="/rajasthan-5-crore-reward-for-the-head-of-pakistani-soldiers-1146646">पाकिस्तानी सैनिकों का सिर लाने वाले को पांच करोड़ का इनाम</a>
</li>
<li class="last">
<a href="/rajasthan-gang-arrested-in-cheating-candidates-for-the-neet-by-selling-them-fake-question-papers-1146645">NEET परीक्षा के फर्जी पेपर लाखों में बेचे, पांच लोग गिरफ्तार</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="देश" href="/national">देश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/national">बड़ी खबरें </a><a class="fr" href="/photo-gallery/national"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/national-woman-ips-officer-charu-nigam-gave-reply-on-social-media-of-gorakhpur-mla-act-1146610"><img alt="charu nigam co 201758 15491 08 05 2017" src="http://images.jagran.com/naidunia/charu_nigam_co_201758_15491_08_05_2017_s.jpg"><span>BJP विधायक की बदसलूकी के बाद रोने वाली IPS ने फेसबुक पर दिया करारा जवाब</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/national-bjp-alleged-nitish-kumar-for-supporting-fodder-scam-accused-1146659"><img alt="shahnawaz 201758 154315 08 05 2017" src="http://images.jagran.com/naidunia/shahnawaz_201758_154315_08_05_2017_s.jpg">चारा घोटाले में भाजपा का आरोप, नीतीश कुमार खुद कर रहे घोटालेबाजों का समर्थन</a>
</li>
<li>
<a href="/national-gst-to-be-implemented-from-july-1-says-arun-jaitley-1146658"><img alt="arun jaitley 201758 153430 08 05 2017" src="http://images.jagran.com/naidunia/arun_jaitley_201758_153430_08_05_2017_s.jpg">एक जुलाई से GST का लागू होना तय: अरुण जेटली</a>
</li>
<li class="last">
<a href="/national-fodder-scam-all-you-need-to-know-about-the-950-crore-case-1146631"><img alt="fodder scam lalu yadav 201758 12347 08 05 2017" src="http://images.jagran.com/naidunia/fodder_scam_lalu_yadav_201758_12347_08_05_2017_s.jpg">लालू यादव को SC से झटका, जानें क्या है 950 करोड़ का चारा घोटाला</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/national">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/national-mulayam-singhyadav-says-making-akhilesh-cm-was-a-mistake-blames-congress-for-sp-woes-1145572">अखिलेश को सीएम बनाकर की बड़ी गलती: मुलायम</a>
</li>
<li>
<a href="/national-a-muslim-boy-posted-video-to-expose-modi-saying-he-is-not-messiah-1146657">VIDEO: मोदी नहीं हैं मसीहा, इस मुस्लिम लड़के ने इस तरह खोली पोल</a>
</li>
<li class="last">
<a href="/national-lalushahabuddin-tape-bjp-demands-criminal-case-against-rjd-chief-lalu-yadav-1145313">लालू-शहाबुद्दीन टेपः भाजपा ने की मांग, रद्द हो राजद सुप्रीमो लालू प्रसाद की बेल</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/national">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/national/kulbhushan-jadhav"><img alt="kulbhushan jadhav 11 04 2017" src="http://images.jagran.com/naidunia/kulbhushan_jadhav_11_04_2017_s.jpg"><span># कुलभूषण जाधव</span></a>
</li>
<li>
<a href="/topics-trending/national/ram-temple"><img alt="ram temple issue 21 03 2017" src="http://images.jagran.com/naidunia/ram_temple_issue_21_03_2017_s.jpg"><span># राम मंदिर मुद्दा</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="विदेश" href="/world">विदेश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/world">बड़ी खबरें </a><a class="fr" href="/photo-gallery/world"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/world-emmanuel-macron-elected-as-youngest-french-president-1146599"><img alt="emmanuel macron 201758 8827 08 05 2017" src="http://images.jagran.com/naidunia/emmanuel_macron_201758_8827_08_05_2017_s.jpg"><span>इमैनुएल मैक्रों बने फ्रांस के नए राष्ट्रपति, कहा- आतंक के खिलाफ लड़ाई में रहेंगे आगे</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/world-china-indicates-to-change-name-of-cpec-in-favor-of-india-1146648"><img alt="china-pak 201758 131522 08 05 2017" src="http://images.jagran.com/naidunia/china-pak_201758_131522_08_05_2017_s.jpg">चीन ने भारत के प्रति दिखाया सकारात्मक रुख, CPEC का नाम बदलने की कर दी पेशकश</a>
</li>
<li>
<a href="/world-no-opposition-to-any-countrys-nsg-membership-says-china-1146633"><img alt="china 201758 123416 08 05 2017" src="http://images.jagran.com/naidunia/china_201758_123416_08_05_2017_s.jpg">चीन ने कहा, किसी भी देश की 'एनएसजी' सदस्&zwj;यता पर कोई आपत्ति नहीं</a>
</li>
<li class="last">
<a href="/world-how-apps-can-get-you-pregnant-1146616"><img alt="apps pregnant 08 05 2017" src="http://images.jagran.com/naidunia/apps_pregnant_08_05_2017_s.jpg">भरोसे न रहें, ऐप्स आपको बना सकते हैं 'प्रेगनेंट'</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/world">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/world-amazing-performance-with-balls-1146643">बाॅल्स के साथ इस आर्टिस्ट ने दिखाया गजब का हुनर</a>
</li>
<li>
<a href="/world-12-year-old-indian-origin-girl-scores-162-in-mensa-iq-test-beats-einstein-stephen-hawking-1145315">आइंस्टीन-स्टीफन हॉकिंग से भी ज्यादा है 12 साल की भारतीय बच्ची का IQ</a>
</li>
<li class="last">
<a href="/world-in-canadas-calgary-64-thousand-fine-for-throwing-garbage-from-car-1144126">कनाडा के कैलगरी में कार से कचरा फेंकने पर 64 हजार जुर्माना</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/world">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/world/management-skills"><img alt="leaders 31 12 2016" src="http://images.jagran.com/naidunia/leaders_31_12_2016_s.jpg"><span># इन्होंने चौकाया, हमने सीखा</span></a>
</li>
<li>
<a href="/topics-trending/world/viral-videos"><img alt="viral-video1 30 10 2015" src="http://images.jagran.com/naidunia/viral-video1_30_10_2015_s.jpg"><span># वायरल वीडियो</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/sports">खेल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/sports/cricket">क्रिकेट</a> | <a href="/sports/hockey">हॉकी </a> | <a href="/sports/football">फुटबॉल </a> | <a href="/sports/tennis">टेनिस </a> | <a href="/sports/local">लोकल स्पोर्ट्स</a> | <a href="/sports/other">खेल और भी</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/sports">बड़ी खबरें </a><a class="fr" href="/photo-gallery/sports"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/sports/cricket-bcci-mulls-dalmiya-model-to-cover-icc-loss-1145857"><img alt="jagmohan dalmiya 08 05 2017" src="http://images.jagran.com/naidunia/jagmohan_dalmiya_08_05_2017_s.jpg"><span>BCCI SGM: नुकसान की भरपाई के लिए डालमिया मॉडल पर चर्चा</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/sports/cricket-team-india-to-participate-in-icc-champions-trophy-bcci-decision-1145328"><img alt="bcci team india 201757 141620 07 05 2017" src="http://images.jagran.com/naidunia/bcci_team_india_201757_141620_07_05_2017_s.jpg">चैंपियंस ट्रॉफी में खेलेगी टीम इंडिया, पाक के साथ पहला मुकाबला</a>
</li>
<li>
<a href="/sports/cricket-mumbai-thrash-delhi-by-146-runs-register-largest-victory-in-ipl-history-1144125"><img alt="mi team 201756 231747 06 05 2017" src="http://images.jagran.com/naidunia/mi_team_201756_231747_06_05_2017_s.jpg">मुंबई ने दर्ज की आईपीएल इतिहास की सबसे बड़ी जीत</a>
</li>
<li class="last">
<a href="/sports/hockey-azlan-shah-cup-rupinderpals-brace-seals-bronze-for-india-1144130"><img alt="india hockey 06 05 2017" src="http://images.jagran.com/naidunia/india_hockey_06_05_2017_s.jpg">रुपिंदरपाल सिंह के दो गोलों से भारत ने जीता कांस्य पदक</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/sports">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/sports/cricket-bcci-announce-team-india-for-champions-trophy-1146604">चैंपियंस ट्रॉफी के लिए टीम इंडिया का ऐलान, विराट कोहली होंगे कप्तान</a>
</li>
<li>
<a href="/sports/cricket-former-bcci-officials-in-favour-of-teaching-lesson-to-the-icc-1144175">आईसीसी को सबक सिखाने के पक्ष में बीसीसीआई के पुराने पदाधिकारी</a>
</li>
<li class="last">
<a href="/sports/cricket-ipl-2017-an-unwanted-record-of-poor-performance-in-powerplay-registered-on-the-name-of-rcb-1134287">आरसीबी के नाम दर्ज हुआ यह बदनुमा रिकॉर्ड</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/sports">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/sports/champions-trophy"><img alt="champions trophy 03 05 2017" src="http://images.jagran.com/naidunia/champions_trophy_03_05_2017_s.jpg"><span># चैंपियंस ट्रॉफी</span></a>
</li>
<li>
<a href="/topics-trending/sports/virat-kohli"><img alt="virat training 02july 201672 175824 03 03 2015" src="http://images.jagran.com/naidunia/virat_training_02july_201672_175824_03_03_2015_s.jpg"><span># विराट कोहली</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/entertainment">मनोरंजन </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/entertainment/bollywood">बॉलीवुड</a> | <a href="/entertainment/film-review">फिल्म रिव्यू</a> | <a href="/entertainment/box-office">बॉक्स ऑफिस </a> | <a href="/entertainment/upcoming-movies">अपकमिंग मूवीज</a> | <a href="/entertainment/celebs">सेलेब्स</a> | <a href="/entertainment/hollywood">हॉलीवुड</a> | <a href="/entertainment/television">टेलीविजन </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/entertainment">बड़ी खबरें </a><a class="fr" href="/photo-gallery/entertainment"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/entertainment/bollywood-alia-bhatt-to-star-opposite-shahrukh-khan-in-aanand-l-rai-film-1145318"><img alt="srk anand rai alia bhatt 201757 163220 07 05 2017" src="http://images.jagran.com/naidunia/srk_anand_rai_alia_bhatt_201757_163220_07_05_2017_s.jpg"><span>इस फिल्म में बौने शाहरुख के लिए आखिरकार मिल ही गई 'नाटी ' हिरोइन</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/entertainment/box-office-dangal-is-now-ahead-of-pk-in-terms-of-worldwide-collection-1146624"><img alt="dangal aamir khan 08 05 2017" src="http://images.jagran.com/naidunia/dangal_aamir_khan_08_05_2017_s.jpg">'पीके' को पछाड़ दिया 'दंगल' ने, चीन में हो रही जबरदस्त  कमाई</a>
</li>
<li>
<a href="/entertainment/celebs-rishi-kapoor-want-two-bhk-flat-at-bahubali-set-1146621"><img alt="bahubali2 rishi 201758 102432 08 05 2017" src="http://images.jagran.com/naidunia/bahubali2_rishi_201758_102432_08_05_2017_s.jpg">ऋषि कपूर को 'बाहुबली 2' के सेट पर चाहिए दो बेडरूम का फ्लैट</a>
</li>
<li class="last">
<a href="/entertainment/celebs-shera-to-give-security-to-justin-bieber-during-mumbai-concert-1143954"><img alt="salman shera 06 05 2017" src="http://images.jagran.com/naidunia/salman_shera_06_05_2017_s.jpg">सलमान के बॉडीगार्ड शेरा अब करेंगे जस्टिन बीबर की सुरक्षा</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/entertainment">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/entertainment/celebs-kannada-tv-actress-died-in-car-accident-1142620">टीवी एक्ट्रेस रेखा सिंधू की कार हादसे में मौत, गाड़ी चलाते हुए ड्राइवर को आ गई थी झपकी</a>
</li>
<li>
<a href="/entertainment/bollywood-akshay-kumar-speaks-about-student-suicides-1138536">छात्रों के सुसाइड पर अक्षय कुमार ने दिया मैसेज, हो रहा वायरल</a>
</li>
<li class="last">
<a href="/entertainment/box-office-baahubali-2-monday-advance-booking-report-shows-30-crores-plus-collection-1135607">सोमवार की कमाई से हिंदी वाली 'बाहुबली 2' होगी 150 करोड़ पार</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/entertainment">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/entertainment/salman-khan"><img alt="salman khan 27 20151227 12326 19 06 2015" src="http://images.jagran.com/naidunia/salman_khan_27_20151227_12326_19_06_2015_s.jpg"><span># सलमान खान</span></a>
</li>
<li>
<a href="/topics-trending/entertainment/katrina-kaif"><img alt="katrina-kaif-trending 22 04 2015" src="http://images.jagran.com/naidunia/katrina-kaif-trending_22_04_2015_s.jpg"><span># कटरीना कैफ</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/business">बिज़नेस </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/business/stock-market">स्टॉक मार्केट</a> | <a href="/business/trade">कारोबार</a> | <a href="/business/automobile">ऑटो </a> | <a href="/business/commodity">कमोडिटी </a> | <a href="/personal-finance">अपनी मनी </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/business">बड़ी खबरें </a><a class="fr" href="/photo-gallery/business"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/business/trade-sbi-cuts-home-loan-rates-025-percent-for-upto-30-lakh-rupee-1146654"><img alt="home loan 201758 14563 08 05 2017" src="http://images.jagran.com/naidunia/home_loan_201758_14563_08_05_2017_s.jpg"><span>SBI  सस्ता किया होम लोन, ब्याज दरों में की 0.25 फीसद की कटौती</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/business/trade-when-you-commit-emi-default-1144139"><img alt="emi web 201756 213757 06 05 2017" src="http://images.jagran.com/naidunia/emi_web_201756_213757_06_05_2017_s.jpg">जब ईएमआई न भर पाएं, तो आजमाएं ये विकल्प</a>
</li>
<li>
<a href="/business/stock-market-share-market-opens-high-1146620"><img alt="share market 201758 102249 08 05 2017" src="http://images.jagran.com/naidunia/share_market_201758_102249_08_05_2017_s.jpg">अंतरराष्ट्रीय बाजार की तेजी का असर, मजबूती के साख खुला बाजार</a>
</li>
<li class="last">
<a href="/business/trade-market-would-lose-momentum-from-here-1144138"><img alt="share market web 201756 213914 06 05 2017" src="http://images.jagran.com/naidunia/share_market_web_201756_213914_06_05_2017_s.jpg">शेयर बाजार की तेजी पर ब्रेक की आशंका</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/business">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/business/trade-niti-ayog-says-india-export-will-increase-after-following-china-policy-1135582">निर्यात बढ़ाने के लिए नीति आयोग ने की चीन की नीतियों पर चलने की वकालत</a>
</li>
<li>
<a href="/business/trade-government-may-slap-customs-duty-on-imported-mobile-phones-due-to-gst-impact-1122406">जीएसटी के कारण महंगे हो जाएंगे ये मोबाइल फोन</a>
</li>
<li class="last">
<a href="/business/trade-india-set-to-export-mangoes-to-austrailia-for-the-first-time-1119643">भारत पहली बार ऑस्ट्रेलिया को करेगा आम निर्यात</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/business">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/business/budget2017"><img alt="budget 2017 2017125 72235 01 07 2014" src="http://images.jagran.com/naidunia/budget_2017_2017125_72235_01_07_2014_s.jpg"><span># बजट 2017</span></a>
</li>
<li>
<a href="/topics-trending/business/tata-sons"><img alt="tata-son-chairmenship 24 10 2016" src="http://images.jagran.com/naidunia/tata-son-chairmenship_24_10_2016_s.jpg"><span># टाटा में घमासान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/technology">टेक्नोलॉजी </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/technology/tech">टेक न्यूज </a> | <a href="/technology/new-launches">न्यू लॉन्चेस</a> | <a href="/technology/mobile">मोबाइल</a> | <a href="/technology/tech-guide">टेक गाइड</a> | <a href="/technology/cool-apps">कूल ऐप्स</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/technology">बड़ी खबरें </a><a class="fr" href="/photo-gallery/technology"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/technology/tech-guide-know-tips-about-how-to-set-multiple-ringtones-in-smartphone-without-root-1145338"><img alt="randtune app 201757 16434 07 05 2017" src="http://images.jagran.com/naidunia/randtune_app_201757_16434_07_05_2017_s.jpg"><span>हर कॉल पर बदलनी है स्मार्टफोन की रिंगटोन तो आजमाएं ये टिप्स</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/technology/new-launches-new-plans-offer-by-reliance-jio-with-cashback-on-jiofi-on-exchange-of-old-dongle-datacard-routers-1142715"><img alt="jiofi 05 05 2017" src="http://images.jagran.com/naidunia/jiofi_05_05_2017_s.jpg">पुराने डोंगल, डाटाकार्ड और राउटर को JioFi से एक्&zwj;सचेंज करने पर 100% कैशबैक</a>
</li>
<li>
<a href="/technology/cool-apps-trai-to-launch-mycall-app-for-consumers-to-rate-call-quality-1142703"><img alt="mycall-app 05 05 2017" src="http://images.jagran.com/naidunia/mycall-app_05_05_2017_s.jpg">कॉल क्वॉलिटी मापने के लिए ट्राई लाएगा नया ऐप</a>
</li>
<li class="last">
<a href="/technology/tech-facebook-profit-jumps-just-over-3-billion-as-user-base-nears-2-billion-1142603"><img alt="fb zuckerberg 201755 144452 05 05 2017" src="http://images.jagran.com/naidunia/fb_zuckerberg_201755_144452_05_05_2017_s.jpg">FB यूजर्स की संख्या पहुंची 2 अरब के निकट, पहली तिमाही में कमाए 3 अरब डॉलर</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/technology">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/technology/mobile-samsung-galaxy-s8-pre-orders-surpass-s7-exceed-expectations-1108892">सैमसंग गैलेक्सी एस8 के लिए 7 दिनों में 7 लाख से ज्यादा प्री बुकिंग</a>
</li>
<li>
<a href="/technology/tech-netizens-uninstall-snapdeal-app-instead-of-snapchat-whos-ceo-says-he-has-no-plans-to-expend-poor-countries-like-india-1108299">स्नैपचैट की गलती का खामियाजा स्नैपडील ने कुछ यूं भुगतना पड़ा</a>
</li>
<li class="last">
<a href="/technology/tech-apple-receives-permit-from-california-dmv-to-test-self-driving-cars-1108894">ऐपल को कैलिफोर्निया में मिली सेल्फ ड्राइविंग कार टेस्ट के लिए परमिट</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/technology">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/technology/digital-payment"><img alt="digital-payment-tools-of-india 27 03 2017" src="http://images.jagran.com/naidunia/digital-payment-tools-of-india_27_03_2017_s.jpg"><span># डिजिटल पेमेंट</span></a>
</li>
<li>
<a href="/topics-trending/technology/google-pixel"><img alt="google-pixel-india 05 10 2016" src="http://images.jagran.com/naidunia/google-pixel-india_05_10_2016_s.jpg"><span># गूगल पिक्&zwj;सल</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/spiritual">धर्म </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/spiritual/antaryatra">अंतरयात्रा </a> | <a href="/spiritual/satsang">सत्संग </a> | <a href="/spiritual/vrat-tyohar">व्रत-त्योहार</a> | <a href="/spiritual/vaastu">वास्तु</a> | <a href="/spiritual/vidhi-upaaye">विधि/उपाय</a> | <a href="/spiritual/prerak-prasang">प्रेरक प्रसंग</a> | <a href="/spiritual/kehte-hain">कहते हैं</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/spiritual">बड़ी खबरें </a><a class="fr" href="/photo-gallery/spiritual"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/spiritual/kehte-hain-such-a-temple-which-is-not-for-the-common-people-but-why-1146628"><img alt="mysteriestemple 08 05 2017" src="http://images.jagran.com/naidunia/mysteriestemple_08_05_2017_s.jpg"><span>ऐसा मंदिर जो आम लोगों के लिए नहीं, लेकिन क्यों? यहां जानें</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/spiritual/kehte-hain-born-from-the-test-tube-method-were-100-kaurava-1146629"><img alt="testtubebaby 08 05 2017" src="http://images.jagran.com/naidunia/testtubebaby_08_05_2017_s.jpg">टेस्ट ट्यूब पद्धति से जन्में थे 100 कौरव, लेकिन कैसे?</a>
</li>
<li>
<a href="/spiritual/kehte-hain-solar-eclipse-and-the-two-mysterious-temples-of-india-1146625"><img alt="suntempleodisa 08 05 2017" src="http://images.jagran.com/naidunia/suntempleodisa_08_05_2017_s.jpg">इन 2 मंदिरों में सूर्यग्रहण का प्रभाव भी है बेअसर</a>
</li>
<li class="last">
<a href="/spiritual/vidhi-upaaye-indian-culture-and-janeu-1146623"><img alt="janau sanskar 08 05 2017" src="http://images.jagran.com/naidunia/janau_sanskar_08_05_2017_s.jpg">क्यों धारण करते हैं जनेऊ, जानें रोचक कारण</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/spiritual">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/spiritual/kehte-hain-in-case-of-sanitation-indore-so-gonda-history-topper-1143942">कभी बुद्ध की नगरी के रूप में काफी समृद्ध था गोंडा</a>
</li>
<li>
<a href="/spiritual/vidhi-upaaye-make-a-paste-of-cow-dung-and-bathe-will-be-off-the-disease-1022971">गाय का गोबर को लेप कर नहाएं, हो जाएगा यह रोग दूर</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-shiva-were-ardhanarishvara-751831">शिव ही नहीं ये भी थे अर्धनारीश्वर</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/spiritual">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/spiritual/hindu-mythology"><img alt="mahabharata45 26 11 2015" src="http://images.jagran.com/naidunia/mahabharata45_26_11_2015_s.jpg"><span># हिंदू पौराणिक कथाएं</span></a>
</li>
<li>
<a href="/topics-trending/spiritual/chanakya-niti"><img alt="chankya-3 21 12 2015" src="http://images.jagran.com/naidunia/chankya-3_21_12_2015_s.jpg"><span># चाणक्य नीति</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/horoscope-rashifal">राशिफल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/horoscope-rashifal/today">आज का दिन </a>
</div>
<div class="clr"></div>
<ul id="horoscope-icons">
<li>
<a id="horoscope-icons-aries" title="मेष" href="/horoscope-rashifal/aries/today"></a>
</li>
<li>
<a id="horoscope-icons-taurus" title="वृष" href="/horoscope-rashifal/taurus/today"></a>
</li>
<li>
<a id="horoscope-icons-gemini" title="मिथुन" href="/horoscope-rashifal/gemini/today"></a>
</li>
<li>
<a id="horoscope-icons-cancer" title="कर्क" href="/horoscope-rashifal/cancer/today"></a>
</li>
<li>
<a id="horoscope-icons-leo" title="सिंह" href="/horoscope-rashifal/leo/today"></a>
</li>
<li>
<a id="horoscope-icons-vergo" title="कन्या" href="/horoscope-rashifal/virgo/today"></a>
</li>
<li>
<a id="horoscope-icons-libra" title="तुला" href="/horoscope-rashifal/libra/today"></a>
</li>
<li>
<a id="horoscope-icons-scorpio" title="वृश्चिक" href="/horoscope-rashifal/scorpio/today"></a>
</li>
<li>
<a id="horoscope-icons-sagittarius" title="धनु" href="/horoscope-rashifal/sagittarius/today"></a>
</li>
<li>
<a id="horoscope-icons-capricorn" title="मकर" href="/horoscope-rashifal/capricorn/today"></a>
</li>
<li>
<a id="horoscope-icons-aquarius" title="कुंभ" href="/horoscope-rashifal/aquarius/today"></a>
</li>
<li>
<a id="horoscope-icons-pisces" title="मीन" href="/horoscope-rashifal/pisces/today"></a>
</li>
</ul>
</nav>
</li>
<li>
<a href="/photo-gallery">फोटो </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/photo-gallery/madhya-pradesh">मध्यप्रदेश </a> | <a href="/photo-gallery/chhattisgarh">छत्तीसगढ़ </a> | <a href="/photo-gallery/state">प्रदेश </a> | <a href="/photo-gallery/national">देश</a> | <a href="/photo-gallery/world">विदेश</a> | <a href="/photo-gallery/entertainment">मनोरंजन </a> | <a href="/photo-gallery/sports">खेल</a> | <a href="/photo-gallery/business">बिज़नेस</a> | <a href="/photo-gallery/technology">टेक्नोलॉजी</a> | <a href="/photo-gallery/spiritual">धर्म</a> | <a href="/photo-gallery/miscellaneous">विविध</a>
</div>
<div class="clr"></div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">ताज़ा तस्वीरें</div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/madhya-pradesh-adventure-of-motor-sports-in-indore-1146660"><img height="116" width="182" alt="biker girl 08 05 2017" src="http://images.jagran.com/naidunia/biker_girl_08_05_2017_s.jpg"><span>खतरनाक रास्तों में मेल राइडर्स के साथ फीमेल राइडर्स ने दिखाया दम</span></a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-thanks-giving-event-for-indore-ranked-cleanest-city-in-india-1145808"><img height="116" width="182" alt="clean 07 05 2017" src="http://images.jagran.com/naidunia/clean_07_05_2017_s.jpg"><span>सफाई वाले भैया को दिल से कहा थैंक यू</span></a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-in-dignified-program-eighth-acharya-grade-1145731"><img height="116" width="182" alt="raj11 07 05 2017" src="http://images.jagran.com/naidunia/raj11_07_05_2017_s.jpg"><span>गरिमामय कार्यक्रम में सौंपी आठवें आचार्य की पदवी</span></a>
</li>
</ul>
</div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">पहली पसंद </div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/madhya-pradesh-celebrating-after-congress-victory-in-ater-1100928"><img alt="cong 13 04 2017" src="http://images.jagran.com/naidunia/cong_13_04_2017_s.jpg"><span>अटेर में कांग्रेस की जीत के बाद मना जश्न</span></a>
</li>
<li>
<a href="/photo-gallery/sports-ipl-2017-sunriseres-hyderabad-wins-by-15-runs-against-delhi-daredevils-1112279"><img alt="cats 20 04 2017" src="http://images.jagran.com/naidunia/cats_20_04_2017_s.jpg"><span>ऑरेंज आर्मी ने हैदराबाद में लगाया जीत का चौका</span></a>
</li>
<li>
<a href="/photo-gallery/world-these-pictures-says-why-wearing-helmet-is-important-1131816"><img alt="helmet final 28 04 2017" src="http://images.jagran.com/naidunia/helmet_final_28_04_2017_s.jpg"><span>अगर हेलमेट पहनने से बचते हैं आप, तो ये तस्वीरें आपकी ये आदत बदल देगी</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/editorial">विचार </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/editorial/sampadikya">संपादकीय </a> | <a href="/editorial/gyan-ganga">ज्ञान गंगा </a> | <a href="/editorial/naidunia-blog">नईदुनिया ब्लॉग </a>
</div>
<div class="clr"></div>
<div class="vichar_photo_holder">
<ul class="thumblist">
<li>
<a href="/editorial/sampadikya-intension-to-recover-npa-1141385"><img alt="arun-jaitley 04 05 2017" src="http://images.jagran.com/naidunia/arun-jaitley_04_05_2017_s.jpg"><span>संपादकीय : एनपीए वसूलने का इरादा</span></a>
</li>
<li>
<a href="/editorial/expert-comment-fed-up-with-story-of-aap-1141387"><img alt="arvind manish kumar 04 05 2017" src="http://images.jagran.com/naidunia/arvind_manish_kumar_04_05_2017_s.jpg"><span>आलेख : 'आप' के अफसाने से बेज़ार - बलबीर पुंज</span></a>
</li>
<li>
<a href="/editorial/sampadikya-turmoil-in-aap-1138810"><img alt="kumarvishwas 03 05 2017" src="http://images.jagran.com/naidunia/kumarvishwas_03_05_2017_s.jpg"><span>संपादकीय : 'आप' की उठापटक</span></a>
</li>
<li>
<a href="/editorial/expert-comment-situation-will-improve-by-bold-decision-1138813"><img alt="kashmirunrest 03 05 2017" src="http://images.jagran.com/naidunia/kashmirunrest_03_05_2017_s.jpg"><span>आलेख : साहसिक फैसलों से ही संभलेंगे हालात - आरपी सिंह</span></a>
</li>
</ul>
<div class="clr"></div>
</div>
</nav>
</li>
<li class="jaagoRe">
<a target="_blank" href="http://www.jagran.com/jaagore.html?src=nd_webnav">Jaago Re</a>
</li>
</ul>
</nav>
</div>
</div><div class="trendingNav">
<div class="subnav">
<div class="fl subnavi">
<span class="trend-heading"><a href="/topics-trending">सुर्खियों में</a></span>
<ul>
<li>
<span>#</span><a href="/topics-trending/entertainment/baahubali2">बाहुबली 2</a>
</li>
<li>
<span>#</span><a href="/topics-trending/chhattisgarh/sukma-naxal-attack">सुकमा नक्&zwj;सल हमला</a>
</li>
<li>
<span>#</span><a href="/topics-trending/world/donald-trump">डोनाल्ड ट्रंप</a>
</li>
<li>
<span>#</span><a href="/topics-trending/sports/t20cricket">T-20 लीग 2017</a>
</li>
<li>
<span>#</span><a href="/topics-trending/business/gst">जीएसटी</a>
</li>
<div class="clr"></div>
</ul>
</div>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1449991654027">
<input style="height:18px;" onKeyPress="return submitenter(event)" class="input" type="text" name="search" id="search"><input value="" class="searchicon" onclick="searchSubmit();" type="submit">
</form>
</div>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1449991654027]--></div><div class="ls-cmp-wrap" id="w1449991654028"><!--ls:begin[component-1449991654028]--><div class="iw_component" id="1449991654028">
</div><!--ls:end[component-1449991654028]--></div><div class="ls-cmp-wrap" id="w1450539880910"><!--ls:begin[component-1450539880910]--><div class="iw_component" id="1450539880910"><script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>        
    </div><!--ls:end[component-1450539880910]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row subnavCont container" id="ls-row-2"><div class="ls-fxr" id="ls-gen99800192-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen99800193-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784949"><!--ls:begin[component-1373522784949]--><div class="iw_component" id="1373522784949"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><div class="breadcrumbs-holder">
<ul id="breadcrumbs-two">
<li>
<a href="/">होम</a>
</li>
<li>
<a href="/chhattisgarh"><i class="fa fa-angle-right"></i>छत्तीसगढ़ </a>
</li>
<li>
<span class="current"><i class="fa fa-angle-right"></i>रायपुर</span>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a>  | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a><select style="font-weight:bold;" class="ML10" onchange="if(selectedIndex != 0) location = options[selectedIndex].value; options[0].selected"><option>अपना शहर </option><option value="/chhattisgarh/raipur">रायपुर</option><option value="/chhattisgarh/bilaspur">बिलासपुर</option><option value="/chhattisgarh/bhilai">भिलाई</option><option value="/chhattisgarh/balod">बालोद</option><option value="/chhattisgarh/balod-bazar">बलोदा बाजार</option><option value="/chhattisgarh/balrampur">बलरामपुर</option><option value="/chhattisgarh/bemetara">बेमेतारा</option><option value="/chhattisgarh/bijapur">बीजापुर</option><option value="/chhattisgarh/dantewada">दंतेवाड़ा</option><option value="/chhattisgarh/dhamtari">धमतरी</option><option value="/chhattisgarh/durg">दुर्ग</option><option value="/chhattisgarh/gariyaband">गरियाबंद</option><option value="/chhattisgarh/jashpur">जशपुर</option><option value="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</option><option value="/chhattisgarh/kondagaon">कोंडागांव</option><option value="/chhattisgarh/korba">कोरबा</option><option value="/chhattisgarh/koriya">कोरिया</option><option value="/chhattisgarh/kanker">कांकेर</option><option value="/chhattisgarh/kawardha">कवर्धा</option><option value="/chhattisgarh/mahasmund">महासमुंद</option><option value="/chhattisgarh/mungeli">मुंगेली</option><option value="/chhattisgarh/narayanpur">नारायणपुर</option><option value="/chhattisgarh/raigarh">रायगढ़</option><option value="/chhattisgarh/rajnandgaon">राजनांदगांव</option><option value="/chhattisgarh/surajpur">सूरजपुर</option><option value="/chhattisgarh/sukma">सुकमा</option><option value="/chhattisgarh/charma">चारमा</option></select>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1373522784949]--></div><div class="ls-cmp-wrap" id="w1433845426321"><!--ls:begin[component-1433845426321]--><div class="iw_component" id="1433845426321"><script>
var auto_refresh = setInterval(function(){$('#score78').fadeOut('slow').load('http://naidunia.jagran.com/naidunia/home-livescore-ticker.page?').fadeIn("slow");}, 30000);
</script><div id="score78">
<style type="text/css">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</style>
<script type="text/javascript">

	function worldCupScore (e){
		 var licout = $('.countryTab2015 li').length;
		for (var i =1; i<=licout ; i++) {
			 document.getElementById('wc'+i).style.display="none";
			 if(i != e){
			 document.getElementById('tabWc'+i).className = 'activeLi';
			 }else{
			 document.getElementById('tabWc'+i).className = '';
			 }
		}
		document.getElementById('wc'+ e).style.display="block";
	}
 
	function CloseScoreDiv (){
  		document.getElementById("tabWroldCup2015").style.display="none";
		}

		</script>
<div id="tabWroldCup2015" class="tabWroldCup2015">
<div class="liveScore2015">
<a href="/sports/cricket/match-details-punjab-vs-gujarat-1559"><img src="/Resources/naidunia/images/liveScore2015-new2.png" alt="live score"></a>
</div>
<ul class="countryTab2015">
<li id="tabWc1" onclick="javascript:worldCupScore(1);">
<a href="javascript:void(0)"><img height="19" width="24" src="http://www.jagran.com/Resources/jagran/images/flags/punjab_s.jpg">पंजाब<b>VS </b><img src="http://www.jagran.com/Resources/jagran/images/flags/gujarat_s.jpg">गुजरात</a>
</li>
<li class="activeLi" id="tabWc2" onclick="javascript:worldCupScore(2);">
<a href="javascript:void(0)"><img height="19" width="24" src="http://www.jagran.com/Resources/jagran/images/flags/mumbai_s.jpg">मुंबई<b>VS </b><img src="http://www.jagran.com/Resources/jagran/images/flags/delhi_s.jpg">दिल्ली</a>
</li>
</ul>
<div class="scoreViewTab">
<ul id="wc1">
<li class="we2015li2">
<a href="/sports/cricket/match-details-punjab-vs-gujarat-1559"><span>गुजरात 6 विकेट से जीता  </span></a>
</li>
<li class="speWc">|</li>
<li class="we2015li3">
<a href="/sports/cricket/match-details-punjab-vs-gujarat-1559"></a>
</li>
<li class="we2015li4">
<a href="/sports/cricket/match-details-punjab-vs-gujarat-1559"></a>
</li>
<li class="wcFullScard2015">
<a href="/sports/cricket/match-details-punjab-vs-gujarat-1559"><img src="/Resources/naidunia/images/fullscorecard.png" alt="Full Scorecard" height="27" width="117"></a>
</li>
</ul>
<ul class="nonactiveLi" id="wc2">
<li class="we2015li2">
<a href="/sports/cricket/match-details-mumbai-vs-delhi-1557"><span>मुंबई 146 रन से जीता </span></a>
</li>
<li class="speWc">|</li>
<li class="we2015li3">
<a href="/sports/cricket/match-details-mumbai-vs-delhi-1557"></a>
</li>
<li class="we2015li4">
<a href="/sports/cricket/match-details-mumbai-vs-delhi-1557"></a>
</li>
<li class="wcFullScard2015">
<a href="/sports/cricket/match-details-mumbai-vs-delhi-1557"><img src="/Resources/naidunia/images/fullscorecard.png" alt="Full Scorecard" height="27" width="117"></a>
</li>
</ul>
<div class="wcBall">
<img src="/Resources/naidunia/images/wcBall.png" alt="ball" height="32" width="36"></div>
<div class="clr"></div>
</div>
<div class="wcClose">
<a href="#"><img src="/Resources/naidunia/images/wcCloseBtn.png" alt="close" id="wcScoreClose" onclick="CloseScoreDiv();" height="22" width="21"></a>
</div>
<div class="wcRefresh">
<a href="javascript:history.go(0)"><img src="/Resources/naidunia/images/WcRefresh.png" alt="Refresh" height="27" width="74"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1433845426321]--></div><div class="ls-cmp-wrap" id="w1451804175948"><!--ls:begin[component-1451804175948]--><div class="iw_component" id="1451804175948"><div style="width:980px; margin:10px auto 0px;">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="92";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
</div>       
    </div><!--ls:end[component-1451804175948]--></div><div class="ls-cmp-wrap" id="w1412656715557"><!--ls:begin[component-1412656715557]--><div class="iw_component" id="1412656715557"><div class="clr"></div><div style="margin:15px 0 -4px;" class="dct"><div style="max-width:1000px; width:100%; margin:0 auto;"><a target="_blank" href="http://naidunia.jagran.com/sports/t20-cricket-league"><img border="0" title="" style="width:100%;" alt="" src="http://images.jagran.com/naidunia/ipl_1000x50.jpg" /></a></div></div>
</div><!--ls:end[component-1412656715557]--></div><div class="ls-cmp-wrap" id="w1449975937621"><!--ls:begin[component-1449975937621]--><div class="iw_component" id="1449975937621"><script>
	$(window).scroll(function(){
		var scroll = $(window).scrollTop();
		if(scroll >80){
			$('.adzedoback').addClass('fixed');
			}
		else{
			$('.adzedoback').removeClass('fixed');
			}
		});
</script>
<style>
.adzedoback{width:160px; height:601px; position: fixed; top:26px; z-index: 9900; cursor: pointer;}
.adzedoback.fixed {top:78px;}.adzedo_left {left: 0;}.adzedo_right {right: 0;}
@media (max-width:1360px){.adzedo_left, .adzedo_right{display:none;}}
</style>
<div class="adzedo_left adzedoback">
    <div id="naidunia_ROA_160x600_LHS"></div>    
</div></div><!--ls:end[component-1449975937621]--></div><div class="ls-cmp-wrap" id="w1449975937622"><!--ls:begin[component-1449975937622]--><div class="iw_component" id="1449975937622"><div class="adzedo_right adzedoback">
    <div id="naidunia_ROA_160x600_RHS"></div>    
</div></div><!--ls:end[component-1449975937622]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen99800194-ls-fxr"><div class="ls-area span8" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen99800195-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563633"><!--ls:begin[component-1450950563633]--><div class="iw_component" id="1450950563633"><div class="box w2">
<div class="breaking-news">
<div class="breaking-title">
<a href="/breaking-news">BREAKING</a>
</div>
<div class="b_news">
<ul class="breakingslider">
<li>
<span>4:00PM:</span><a href="">भोपाल, विदिशा और रतलाम के जिलाध्यक्ष घोषित।</a>
</li>
<li>
<span>3:59PM:</span><a href="">भोपाल-भाजपा ने किए तीन जिला अध्&zwj;यक्षों के नाम घो&zwj;षित</a>
</li>
<li>
<span>3:59PM:</span><a href="">नीमच-पचोर की घटना के बाद टीआई आर सी दांगी सस्&zwj;पेंड</a>
</li>
</ul>
</div>
<div class="icon-closebtn">
<a href="#"></a>
</div>
<div class="clr"></div>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450950563633]--></div><div class="ls-cmp-wrap" id="w1450950563634"><!--ls:begin[component-1450950563634]--><div class="iw_component" id="1450950563634"><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'117618471588921', cookie:true, 
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'थाई मसाज गर्ल्स वाले ऐसे स्पा सेंटर्स जल्द होंगे बंद, लेकिन क्यों?',
        link: document.URL,
        picture: 'http://images.jagran.com/naidunia/thai_massage_201758_145016_08_05_2017.jpg',
        caption: 'naidunia.jagran.com',
        description: ''
        });
}
  </script><div class="box w2">
<div>
<div class="article-details">
<a class="arti_mid btprev" href="/chhattisgarh/raipur-fdsfsd-1146002"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/chhattisgarh/raipur-yts-fue-fch-tuvuumh-ytnem-t-mh-1146011"><span>Next</span><i></i></a>
<h1>थाई मसाज गर्ल्स वाले ऐसे स्पा सेंटर्स जल्द होंगे बंद, लेकिन क्यों?</h1>
<div class="datebox">
<div class="date fl">
<strong>Published: </strong>Mon, 08 May 2017 03:52 AM (IST) | <strong>Updated: </strong>Mon, 08 May 2017 03:06 PM (IST)</div>
<span style="font-size:13px;" class="fr">By: Editorial Team</span>
<div class="clr"></div>
<div class="NaiDunia_660x80">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><ins data-ad-slot="4689328377" data-ad-client="ca-pub-5467088872192028" style="display:inline-block;width:660px;height:80px" class="adsbygoogle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clr"></div>
<div class="socialcoment fl">
<div class="fl">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span><span displayText="Google +1" class="st_plusone_hcount"></span>
</div>
<span class="fontsizer"><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="decreaser"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="increaser"></a></span><span class="fl"></span>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%A5%E0%A4%BE%E0%A4%88 %E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%9C %E0%A4%97%E0%A4%B0%E0%A5%8D%E0%A4%B2%E0%A5%8D%E0%A4%B8 %E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87 %E0%A4%90%E0%A4%B8%E0%A5%87 %E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A4%BE %E0%A4%B8%E0%A5%87%E0%A4%82%E0%A4%9F%E0%A4%B0%E0%A5%8D%E0%A4%B8 %E0%A4%9C%E0%A4%B2%E0%A5%8D%E0%A4%A6 %E0%A4%B9%E0%A5%8B%E0%A4%82%E0%A4%97%E0%A5%87 %E0%A4%AC%E0%A4%82%E0%A4%A6, %E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%BF%E0%A4%A8 %E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%8B%E0%A4%82?%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                      /raipur%0A                      -these-typr-of-thai-spa-centers-will-shut-soon%0A                    -1146007 (Sent from http://naidunia.jagran.com/)"></a>
</div>
</div>
<div class="clr"></div>
</div>
<div class="video_iframe">
</div>
<div class="artimg ML10 fr">
<img alt="thai massage 201758 145016 08 05 2017" src="http://images.jagran.com/naidunia/thai_massage_201758_145016_08_05_2017.jpg"><span style="color:#777;"></span>
</div>
<div class="article_right MT10 ML10 fr">
<div class="latest-news PA10">
<h2>संबंधित खबरें</h2>
<div class="links4">
<ul>
<li>
<h3>
<a title="50 से ज्यादा थाई युवतियों ने अचानक शहर छोड़ा, पनाह देने वालों पर भी होगी कार्रवाई" href="/chhattisgarh/raipur-more-than-50-thai-women-left-the-city-suddenly-1111120">50 से ज्यादा थाई युवतियों ने अचानक शहर छोड़ा, पनाह देने वालों पर भी होगी कार्रवाई</a>
</h3>
</li>
<li>
<h3>
<a title="20 थाई युवतियों को क्वीट इंडिया नोटिस, 72 घंटे में छोड़ना होगा देश" href="/chhattisgarh/raipur-20-thai-women-will-have-to-leave-the-notice-of-leaving-india-in-72-hours-1110552">20 थाई युवतियों को क्वीट इंडिया नोटिस, 72 घंटे में छोड़ना होगा देश</a>
</h3>
</li>
<li>
<h3>
<a title="जैसे ही ग्राहक थाई स्पा के अंदर जाता, उसे अहसास हो जाता कि..." href="/chhattisgarh/raipur-thai-spa-cheat-on-the-name-of-foreign-women-940249">जैसे ही ग्राहक थाई स्पा के अंदर जाता, उसे अहसास हो जाता कि...</a>
</h3>
</li>
<li>
<h3>
<a title="स्पॉ सेंटर्स में पुलिस ने मारे छापे तो मिलीं विदेशी युवतियां" href="/chhattisgarh/raipur-police-raids-have-killed-foreign-women-were-found-in-spas-centers-938760">स्पॉ सेंटर्स में पुलिस ने मारे छापे तो मिलीं विदेशी युवतियां</a>
</h3>
</li>
<li>
<h3>
<a title="युवकों की मसाज करती मिलीं थाईलैंड की 6 युवतियां" href="/chhattisgarh/bilaspur-thai-massage-of-young-men-and-6-women-were-found-114422">युवकों की मसाज करती मिलीं थाईलैंड की 6 युवतियां</a>
</h3>
</li>
</ul>
</div>
</div>
</div><p><strong>रायपुर। </strong>वीजा शर्तों पर विदेश से आई युवतियों के लापरवाही बरते जाने पर अब स्पा सेंटरों के संचालकों पर भी कार्रवाई होगी।</p><p>नियम विरुद्ध युवतियों से काम लेने वाले संचालकों का लाइसेंस निरस्त करने निगम को लिखा जाएगा। यह फरमान पुलिस ने तब जारी किया है, जब सेंटरों में थाई युवतियों से अवैधानिक तरीके से काम लिया जा रहा था।</p><p>पुलिस के मुताबिक पहली बार लापरवाही पकड़े जाने पर संचालकों को नोटिस के जरिए चेतावनी दी है। दूसरी बार में सीधे लाइसेंस निरस्तीकरण करने अनुशंसा की जाएगी।</p><p><strong>7 जगहों को नोटिस में हिदायत</strong></p><p>दियाज स्पा सेंटर, अमाया स्पा सेंटर, जारा स्पा सेंटर, नेचर स्पा, लरजर स्पा, सेनसेस स्पा और थाई स्पा सेंटरों को पहले चरण की कार्रवाई में नोटिस देकर हिदायत दी।</p><p><strong>वीजा शर्त जानकर भी दे रहे नौकरी</strong></p><p>विदेशी मूल की युवतियों को वीजा शर्त जानकर भी स्पा सेंटरों में अवैधानिक तरीके से नौकरी दी जा रही है। दर्जनभर स्पा सेंटरों में छापेमारी के बाद खुलासा हुआ। इस तरह के कारोबार में सीधे लाइसेंस निरस्त करने का प्रावधान है। पुलिस ने नगर निगम के संबंधित विभाग को अवगत कराया। अगली बार से सीधे लाइसेंस निरस्त करने की अनुशंसा भी की।</p><p><strong>विदेशी होने पर भी सस्पेंस बढ़ा</strong></p><p>पुलिस की दबिश के बाद अब इस बात की भी चर्चा है कि ज्यादातर स्पा सेंटरों में थाई स्पा के नाम पर भारतीय मूल की युवतियों को थाईलैंड से बताकर कारोबार लिया जा रहा था। मैनपाट क्षेत्र से पहुंची युवतियों की पहचान में गड़बड़ी की। इस तरह से कारोबारी मुनाफा कमाने लापरवाही बरती। इस बिंदू पर भी सख्त चेतावनी दी गई।</p><p></p></p><div class="facebook-like">
<p>हर ताज़ा अपडेट पाने के लिए नईदुनिया के Facebook पेज को लाइक करें</p>
<span>
<iframe allowTransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden" height="28" width="100" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/NaiDunia&amp;width=200&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId"></iframe>
</span>
</div>
<div class="clr"></div>
<div class="tags_box">
<strong>और जानें :</strong>&nbsp;<a href="/search/thai-spa-centers"> #<span>Thai spa centers</span></a><a href="/search/massage-centers-in-iraipur"> #<span>massage centers in Iraipur</span></a><a href="/search/massage-centers-in-raipur-with-thai-girls"> #<span>massage centers in Raipur with Thai girls</span></a><a href="/search/thai-girls-doing-massage-in-spa"> #<span>Thai girls doing massage in spa</span></a><a href="/search/thai-spa-centers"> #<span>Thai spa centers</span></a><a href="/search/visa"> #<span>Visa</span></a><a href="/search/raipur"> #<span>Raipur</span></a><a href="/search/city"> #<span>City</span></a><a href="/search/crime-news"> #<span>Crime news</span></a><a href="/search/police"> #<span>Police</span></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="like-box">
<div class="khabarlike-box">
<div class="khabarHeading">
<a href="javascript:void(0)"><strong>खबर कैसी लगी ? : </strong></a>
</div>
<div class="nero-rating">
<div id="pd_rating_holder_7266878"></div>
<script type="text/javascript">PDRTJS_settings_7266878 = {"id" : "7266878","unique_id" : "1146007","title" : "","permalink" : ""};</script><script src="http://i0.poll.fm/js/rating/rating.js" type="text/javascript"></script>
</div>
</div>
<div class="sociallike-box">
<div class="social-group">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span>
</div>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%A5%E0%A4%BE%E0%A4%88 %E0%A4%AE%E0%A4%B8%E0%A4%BE%E0%A4%9C %E0%A4%97%E0%A4%B0%E0%A5%8D%E0%A4%B2%E0%A5%8D%E0%A4%B8 %E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%87 %E0%A4%90%E0%A4%B8%E0%A5%87 %E0%A4%B8%E0%A5%8D%E0%A4%AA%E0%A4%BE %E0%A4%B8%E0%A5%87%E0%A4%82%E0%A4%9F%E0%A4%B0%E0%A5%8D%E0%A4%B8 %E0%A4%9C%E0%A4%B2%E0%A5%8D%E0%A4%A6 %E0%A4%B9%E0%A5%8B%E0%A4%82%E0%A4%97%E0%A5%87 %E0%A4%AC%E0%A4%82%E0%A4%A6, %E0%A4%B2%E0%A5%87%E0%A4%95%E0%A4%BF%E0%A4%A8 %E0%A4%95%E0%A5%8D%E0%A4%AF%E0%A5%8B%E0%A4%82?%22, click the link - http://naidunia.jagran.com/chhattisgarh%0A                /raipur%0A                -these-typr-of-thai-spa-centers-will-shut-soon%0A              -1146007 (Sent from http://naidunia.jagran.com/)"></a>
</div>
<div class="comment-link">
<a href="#last">कमेंट करें</a>
</div>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div class="sponsor-box">
<div class="sponsor-add">
<script language="JavaScript">
            var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
            </script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
<div class="sponsor">Sponsored</div>
<div class="clear"></div>
</div>
<div class="clr"></div>
</div>
<script>
		$('.articleImgslide').bxSlider();	
		</script>
</div>
</div><!--ls:end[component-1450950563634]--></div><div class="ls-cmp-wrap" id="w1450950563693"><!--ls:begin[component-1450950563693]--><div class="iw_component" id="1450950563693"><div class="clr"></div><div class="box w2">
<div class="photoBox-home">
<h2 class="heading">
<a href="/photo-gallery">फोटो </a>
</h2>
<ul>
<li>
<a href="/photo-gallery/madhya-pradesh-adventure-of-motor-sports-in-indore-1146660">
<figure>
<img alt="" border="0" class="lazy" data-src="http://images.jagran.com/naidunia/biker_girl_08_05_2017.jpg"></figure>
<h3>खतरनाक रास्तों में मेल राइडर्स के साथ फीमेल राइडर्स ने दिखाया दम</h3>
</a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-thanks-giving-event-for-indore-ranked-cleanest-city-in-india-1145808">
<figure>
<img alt="" border="0" class="lazy" data-src="http://images.jagran.com/naidunia/clean_07_05_2017.jpg"></figure>
<h3>सफाई वाले भैया को दिल से कहा थैंक यू</h3>
</a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-in-dignified-program-eighth-acharya-grade-1145731">
<figure>
<img alt="" border="0" class="lazy" data-src="http://images.jagran.com/naidunia/raj11_07_05_2017.jpg"></figure>
<h3>गरिमामय कार्यक्रम में सौंपी आठवें आचार्य की पदवी</h3>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450950563693]--></div><div class="ls-cmp-wrap" id="w1450950563637"><!--ls:begin[component-1450950563637]--><div class="iw_component" id="1450950563637"><div class="box w2">
<h2 class="heading">
<a href="/horoscope-rashifal">राशिफल</a>
</h2>
<div class="zodiac-box">
<div class="tabs" id="tabs">
<ul>
<li class="active">
<a href="#tab-1">दैनिक</a>
</li>
<li class="">
<a href="#tab-2">साप्ताहिक</a>
</li>
<li class="">
<a href="#tab-3">मासिक</a>
</li>
<li class="">
<a href="#tab-4">वार्षिक</a>
</li>
</ul>
<div style="display: block;" class="div1" id="tab-1">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/today" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/today" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/today" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/today" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/today" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/today" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/today" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/today" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/today" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/today" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/today" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/today" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-2">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/week" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/week" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/week" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/week" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/week" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/week" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/week" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/week" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/week" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/week" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/week" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/week" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-3">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/month" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/month" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/month" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/month" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/month" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/month" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/month" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/month" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/month" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/month" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/month" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/month" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-4">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/year" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/year" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/year" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/year" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/year" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/year" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/year" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/year" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/year" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/year" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/year" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/year" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="aajkadin_home">
<h3>
<a title="आज का दिन" href="/horoscope-rashifal/today">आज का दिन</a>
</h3>
<ul>
<li>
<a title="शुभ दिशा" href="/horoscope-rashifal/today/lucky-direction">शुभ दिशा </a>
</li>
<li>
<a title="शुभ रंग" href="/horoscope-rashifal/today/lucky-color">शुभ रंग </a>
</li>
<li>
<a title="अनुकूल खानपान" href="/horoscope-rashifal/today/favorable-food">अनुकूल खानपान </a>
</li>
<li>
<a title="क्या करें" href="/horoscope-rashifal/today/what-to-do">क्या करें </a>
</li>
<li>
<a title="क्या न करें" href="/horoscope-rashifal/today/what-not-to-do">क्या न करें </a>
</li>
<li>
<a title="वास्तु सूत्र" href="/horoscope-rashifal/today/vaastu-sutr">वास्तु सूत्र </a>
</li>
<li>
<a title="जिनका है जन्मदिन" href="/horoscope-rashifal/today/birthday">जिनका है जन्मदिन </a>
</li>
<li>
<a title="आज जन्मे शिशु" href="/horoscope-rashifal/today/child-born-today">आज जन्मे शिशु </a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1450950563637]--></div><div class="ls-cmp-wrap" id="w1450539880911"><!--ls:begin[component-1450539880911]--><div class="iw_component" id="1450539880911"><div class="clr"></div>
<div class="box w2">
  <div style="min-height:510px;"> 
   <!-- EXT_Naidunia_Web_AS_ROS_EOA,position=1-->
		<div id="div-clmb-ctn-253874-1" style="float:left;min-height:2px;width:100%;" data-slot="253874" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div>
</div><!--ls:end[component-1450539880911]--></div><div class="ls-cmp-wrap" id="w1450950563731"><!--ls:begin[component-1450950563731]--><div class="iw_component" id="1450950563731"><div class="clr"></div>
</div><!--ls:end[component-1450950563731]--></div><div class="ls-cmp-wrap" id="w1450950563733"><!--ls:begin[component-1450950563733]--><div class="iw_component" id="1450950563733"><script type="text/javascript">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</script><div class="clr"></div><div class="box w2 prtikirya">
<body onload="setUrlValue();">
<form onSubmit="return postComment();" style="clear:both;" name="dailyCommentForm" id="dailyCommentForm" method="POST" action="/naidunia/article-details.page?submit=true&componentID=1450950563733">
<input value="commentController" name="iwPreActions" type="hidden"><input id="userName" name="userName" value="Guest!" type="hidden"><input id="email" name="email" value="" type="hidden">
<div id="last" class="commentholder">
<div class="commentheader">
<a name="comments"></a>
<div class="heads">
<span>प्रतिक्रिया दें</span>
</div>
</div>
<div class="formholder">
<textarea style="display:none;" class="input" name="viewbox" id="viewbox"></textarea><span class="fl pR10"><input checked value="english" name="language" id="language1" type="radio">English</span><span class="fl"><input value="hindi" name="language" id="language2" type="radio"> Hindi	</span><span class="fr">Characters remaining <input value="1000" maxlength="5" size="3" name="remLen" style="width:50px" type="text" readonly></span>
<div class="clr"></div>
<div>
<textarea onKeyUp="textCounter(this.form.commentBox,this.form.remLen,1000);javascript:return updateViewBox(event,this,document.forms['dailyCommentForm'].elements['language']);" onKeyDown="textCounter(this.form.commentBox,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" class="inputclass2 blogcomment" rows="4" cols="75" id="commentBox" name="comment">Type your comment here...</textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="fl log MT10">
<span class="orcol">या </span> निम्न जानकारी पूर्ण करें</div>
<div class="fl">
<div class="fl font12" id="captchaDiv">
<div class="nameholder">नाम<span class="red">*</span><input onKeyup="validateTextfield()" id="captchaName" name="captchaName" class="name" type="text">
<br>
<div style="color:red; float:right; font-size:10px;" id="nameErrorField"></div>
<div class="clr"></div>
</div>
<div class="emailholder">ईमेल<span class="red">*</span><input onKeyup="validateEmail()" id="captchaEmail" name="captchaEmail" class="email" type="text">
<br>
<div id="emailErrorField" style="color:red; float:right; font-size:10px;"></div>
<div class="clr"></div>
</div>
<div class="fl MT10 font12">
<div class="fl">Word Verification:<span class="red">*</span>
</div>
<div class="fl ML10 font11">Please answer this simple math question.</div>
</div>
<div class="clr"></div>
<div class="nd_capture">
<input readonly class="text_box" name="Input1" id="Input1" type="text" value="8"><span>+</span><input readonly class="text_box" name="Input2" id="Input2" type="text" value="0"><span>=</span><input class="ans_box" name="captcha" placeholder="Answer" id="captchaText" type="text"><input class="submit-btn" value="Submit" type="submit">
</div>
</div>
</div>
<input value="jagran" id="prj" name="prj" type="hidden"><input value="1146007" id="id01" name="id01" type="hidden"><input value="1" id="id02" name="userId" type="hidden"><input value="test" id="id03" name="id03" type="hidden"><input id="id05" value="" name="id05" type="hidden"><input id="id06" value="" name="id06" type="hidden"><input id="id07" value="" name="id07" type="hidden"><input value="" id="ipAddress" name="ipAddress" type="hidden">
<div class="pt20 clr"></div>
<div class="clr"></div>
</div>
</div>
</form>
</body>
<div class="allcomments">
<ul></ul>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450950563733]--></div></div></div><div class="ls-area span4" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen99800196-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563613"><!--ls:begin[component-1450950563613]--><div class="iw_component" id="1450950563613"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Top_300x250 -->
            <div id="naidunia_ROA_top_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563613]--></div><div class="ls-cmp-wrap" id="w1450950563617"><!--ls:begin[component-1450950563617]--><div class="iw_component" id="1450950563617"><div class="box">
<div class="aatpati-chatpati">
<h2 class="redtop-heading"> अटपटी-चटपटी </h2>
<ul class="aatpati-slider">
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-aadhaar-card-made-in-the-sixth-minute-of-birth-1144141"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_5_2017_child_adhar_201756_23247_06_05_2017.jpg"><h3>जन्म लेने के छठवें मिनिट में बना आधार कार्ड</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-toilet-as-a-wedding-gift-given-by-friend-1144140"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_5_2017_toilet_gift_201757_93848_06_05_2017.jpg"><h3>दोस्त ने दिया शौचालय का तोहफा तब हुई शादी</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/bhopal-wife-false-charges-against-husband-1145324"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_5_2017_pati_patni_201757_112122_07_05_2017.jpg"><h3>पत्नी बोली- मैं प्रताड़ित, सीसीटीवी फुटेज में पता चला चौंकाने वाला सच</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/shajapur-during-the-operation-sponge-left-in-the-womb-doctor-arrested-1144151"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_5_2017_shajapur_news_06_05_2017.jpg"><h3>ऑपरेशन के दौरान महिला के पेट में छोड़ा स्पंज, डॉक्टर गिरफ्तार</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/gwalior-atrocities-on-the-wife-due-to-dowry-1144652"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_5_2017_dowry_crime_201757_13516_07_05_2017.jpg"><h3>कार और रुपए दहेज में नहीं मिलने पर पत्नी के साथ की क्रूरता</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/ujjain-farmer-produce-two-hundred-quintals-of-watermelon-in-zero-budget-1143976"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_5_2017_watermelon_farmer_badnagar_201756_152251_06_05_2017.jpg"><h3>जीरो बजट में किया 200 क्विंटल तरबूज का उत्पादन, 3 लाख का मुनाफा</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/vidisha-after-11-days-of-marriage-the-teenager-called-the-police-and-saidi-am-a-minor-1142712"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_5_2017_minor_bride_call_police_201756_8205_05_05_2017.jpg"><h3>शादी के 11 दिन बाद पुलिस को किया फोन और बताया ये सच</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/korba-muslim-wife-give-divorce-to-husband-by-mobile-phone-1143029"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_5_2017_triple_talaq_201756_93753_06_05_2017.jpg"><h3>तलाक... तलाक... तलाक... सुन फंदे पर झूल गया पति</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/bhopal-34-lakh-luxury-buses-are-comforted-by-peon-1142673"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_5_2017_bus_201756_0115_05_05_2017.jpg"><h3>34 लाख की लग्जरी बस में आराम फरमाते हैं चपरासी</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/khandwa-when-the-brother-lifted-the-brides-sister-in-the-lap-1143982"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_5_2017_khandwa_bride_06_05_2017.jpg"><h3>जब भाई ने दुल्हन बनी बहन को गोद में उठा लिया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/gwalior-take-inspiration-from-beggar-make-music-instrument-in-thirty-rupee-1141273"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_5_2017_music_instrument_gwalior_201754_15599_04_05_2017.jpg"><h3>भिखारी से मिली प्रेरणा, 30 रुपए में बनाया एकतारा</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-pistol-on-the-whatsapp-and-caught-by-the-crime-branch-1142693"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_5_2017_pistol_pic_whatsapp_201756_75553_05_05_2017.jpg"><h3>वॉट्सएप पर पिस्टल चली और क्राइम ब्रांच ने पकड़ लिया</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-youth-murders-during-wedding-ceremony-1139306"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_5_2017_bhartiya_barat_201754_101652_04_05_2017.jpg"><h3>युवक बोला बराती हैं, आराम से खाएंगे, दुल्हन पक्ष ने जान से मार दिया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/rajgarh-the-36-year-old-was-married-to-an-8-year-old-niece-1138653"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_5_2017_child_03_05_2017.jpg"><h3>36 साल के युवक से 8 साल की भतीजी की शादी कर रहा था काका</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/bhopal-smugglers-make-machine-gun-from-local-gun-six-fire-in-one-time-1140100"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_5_2017_local_gun_mp_bhopal_201754_95227_04_05_2017.jpg"><h3>देशी कट्टे को बना दिया मशीन गन, एक साथ होते हैं 6 फायर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/vidisha-testing-of-patients-in-light-of-mobile-torch-stitches-in-the-dark-1140426"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_5_2017_mediacl_system_201754_9236_04_05_2017.jpg"><h3>मोबाइल टार्च की रोशनी में मरीजों का किया परीक्षण, अंधेरे में लगाने पड़े टांके</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/jashpur-villagers-declared-dead-if-they-were-not-present-in-the-gram-sabha-1139929"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_5_2017_gram_sabha_201754_91611_04_05_2017.jpg"><h3>ग्राम सभा में उपस्थित नहीं हुए तो ग्रामीण को मृत घोषित कर दिया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/rajnandgaon-rajnandgaon-medical-college-hospital-in-bad-status-1138444"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/4_5_2017_rajnandgoan_photo_03_05_2017.jpg"><h3>मरीज घर से ला रहे पंखा, स्टूल के सहारे टिका है आईसीयू का बेड</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-forced-marriage-now-sent-to-husband-in-the-jail-1137683"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/4_5_2017_shadi_woman_201753_94437_03_05_2017.jpg"><h3>पहले जबरन कराई शादी, अब बेवजह पति को भेजा जेल</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/balaghat-youth-killed-because-of-greed-for-money-1137517"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/4_5_2017_noto_ki_barish_201753_121524_02_05_2017.jpg"><h3>नोटों की बारिश के लिए थी मुर्दे की जरूरत इसलिए किया ऐसा काम</h3>
</a>
</div>
</li>
</ul>
<script>
	    $(document).ready(function(){
			$('.aatpati-slider').bxSlider({infiniteLoop:true,hideControlOnEnd:true, mode: 'fade', auto: 'true', speed:500, pause:7000, pagerType:'short',pagerShortSeparator:'/'})
		});
			
	   </script>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1450950563617]--></div><div class="ls-cmp-wrap" id="w1450950563619"><!--ls:begin[component-1450950563619]--><div class="iw_component" id="1450950563619"><div class="box">
<div style="padding: 8px; border: 1px solid #eee; min-height: 85px;">
<!-- /13276288/Naidunia-Native-Ros-12Dec16 -->
<div id='div-gpt-ad-1481524169744-0' style='height:85px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481524169744-0'); });
</script>
</div>
</div>
</div></div><!--ls:end[component-1450950563619]--></div><div class="ls-cmp-wrap" id="w1450950563614"><!--ls:begin[component-1450950563614]--><div class="iw_component" id="1450950563614"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Medium_300x250 -->
            <div id="naidunia_ROA_medium_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563614]--></div><div class="ls-cmp-wrap" id="w1450539880912"><!--ls:begin[component-1450539880912]--><div class="iw_component" id="1450539880912"><div class="clr"></div>
<div class="box">
  <div style="min-height:1430px;"> 
   <!-- EXT_Naidunia_Web_AS_ROS_RHS,position=1-->
		<div id="div-clmb-ctn-253873-1" style="float:left;min-height:2px;width:100%;" data-slot="253873" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div>
</div><!--ls:end[component-1450539880912]--></div><div class="ls-cmp-wrap" id="w1450950563630"><!--ls:begin[component-1450950563630]--><div class="iw_component" id="1450950563630"><div class="box">
<div class="topnews">
<ul class="topnewsSlider-bx1">
<li>
<h2 class="blueheading">
<a href="/top-news">बड़ी खबरें</a>
</h2>
<div class="newsboxnow">
<a href="/sports/cricket-bcci-announce-team-india-for-champions-trophy-1146604"><img alt="champions_trophy_team_201758_115511_08_05_2017" src="http://images.jagran.com/naidunia/champions_trophy_team_201758_115511_08_05_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-bcci-announce-team-india-for-champions-trophy-1146604">चैंपियंस ट्रॉफी के लिए टीम इंडिया का ऐलान, विराट कोहली होंगे कप्तान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-woman-ips-officer-charu-nigam-gave-reply-on-social-media-of-gorakhpur-mla-act-1146610"><img alt="charu_nigam_co_201758_15491_08_05_2017" src="http://images.jagran.com/naidunia/charu_nigam_co_201758_15491_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-woman-ips-officer-charu-nigam-gave-reply-on-social-media-of-gorakhpur-mla-act-1146610">BJP विधायक की बदसलूकी के बाद रोने वाली IPS ने फेसबुक पर दिया करारा जवाब</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-fodder-scam-all-you-need-to-know-about-the-950-crore-case-1146631"><img alt="fodder_scam_lalu_yadav_201758_12347_08_05_2017" src="http://images.jagran.com/naidunia/fodder_scam_lalu_yadav_201758_12347_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-fodder-scam-all-you-need-to-know-about-the-950-crore-case-1146631">लालू यादव को SC से झटका, जानें क्या है 950 करोड़ का चारा घोटाला</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-supreme-court-to-deliver-verdict-on-lalu-yadav-in-fodder-scam-case-1146609"><img alt="lalu_yadav_201758_91554_08_05_2017" src="http://images.jagran.com/naidunia/lalu_yadav_201758_91554_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-supreme-court-to-deliver-verdict-on-lalu-yadav-in-fodder-scam-case-1146609">चारा घोटाला: लालू यादव को सुप्रीम कोर्ट का झटका, चलेगा आपराधिक साजिश का केस</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/delhi-ncr-kapil-mishra-to-reach-acb-office-to-handover-proof-in-tanker-scam-1146598"><img alt="kapil_mishra_08_05_2017" src="http://images.jagran.com/naidunia/kapil_mishra_08_05_2017_s.jpg"></a>
<h3>
<a href="/delhi-ncr-kapil-mishra-to-reach-acb-office-to-handover-proof-in-tanker-scam-1146598">आप का कलहः ACB दफ्तर पहुंचे कपिल मिश्रा, CBI से भी मांगा मिलने का समय</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/madhya-pradesh">मध्यप्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-bjp-district-president-of-bhopal-vidisha-and-ratlam-declared-1146661"></a>
<h3>
<a href="/madhya-pradesh/bhopal-bjp-district-president-of-bhopal-vidisha-and-ratlam-declared-1146661">भोपाल, विदिशा और रतलाम के  भाजपा जिलाध्यक्ष घोषित</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/panna-yusuf-beg-said-panna-tops-in-infant-mortality-in-asia-1145562"><img alt="infant_mortality_201758_155830_07_05_2017" src="http://images.jagran.com/naidunia/infant_mortality_201758_155830_07_05_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/panna-yusuf-beg-said-panna-tops-in-infant-mortality-in-asia-1145562">शिशु मृत्यु में पन्ना एशिया में सबसे आगेःयूसुफ बेग</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/rajgarh-youth-arrested-for-marrying-minor-girl-1145074"><img alt="arrest_201758_155441_07_05_2017" src="http://images.jagran.com/naidunia/arrest_201758_155441_07_05_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/rajgarh-youth-arrested-for-marrying-minor-girl-1145074">एक साल पहले नाबालिग को भगा ले गया, शादी करते समय धराया</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/shajapur-unemployed-youth-will-not-be-able-to-buy-loans-1146227"><img alt="motor_loan_201758_155126_08_05_2017" src="http://images.jagran.com/naidunia/motor_loan_201758_155126_08_05_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/shajapur-unemployed-youth-will-not-be-able-to-buy-loans-1146227">बेरोजगार युवा ऋण लेकर नहीं खरीद पाएंगे वाहन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/shivpuri-tried-to-burn-woman-husband-accused-of-grabbing-land-1146084"><img alt="kerosene_women_burn.jpeg_08_05_2017" src="http://images.jagran.com/naidunia/kerosene_women_burn.jpeg_08_05_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/shivpuri-tried-to-burn-woman-husband-accused-of-grabbing-land-1146084">केरोसिन में भीगी महिला थाने पहुंची, ससुराल वालों ने की जलाने की कोशिश</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/chhattisgarh">छत्तीसगढ़</a>
</h2>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-these-typr-of-thai-spa-centers-will-shut-soon-1146007"><img alt="thai_massage_201758_145016_08_05_2017" src="http://images.jagran.com/naidunia/thai_massage_201758_145016_08_05_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-these-typr-of-thai-spa-centers-will-shut-soon-1146007">थाई मसाज गर्ल्स वाले ऐसे स्पा सेंटर्स जल्द होंगे बंद, लेकिन क्यों?</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-eow-filed-case-against-congress-chief-bhupesh-baghel-1146652"><img alt="bhupesh_baghel_08_05_2017" src="http://images.jagran.com/naidunia/bhupesh_baghel_08_05_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-eow-filed-case-against-congress-chief-bhupesh-baghel-1146652">EOW ने कांग्रेस प्रमुख भूपेश बघेल पर कसा शिकंजा, केस दर्ज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-home-minister-said-democracy-can-not-be-suppressed-on-strength-of-gun-1146630"><img alt="rajnath_singh_meeting_201758_113942_08_05_2017" src="http://images.jagran.com/naidunia/rajnath_singh_meeting_201758_113942_08_05_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-home-minister-said-democracy-can-not-be-suppressed-on-strength-of-gun-1146630">बंदूक के बल पर लोकतंत्र को नहीं दबाया जा सकता : राजनाथ</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-chief-ministers-of-naxal-affected-states-meet-in-delhi-1145495"><img alt="naxalism_201758_1058_07_05_2017" src="http://images.jagran.com/naidunia/naxalism_201758_1058_07_05_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-chief-ministers-of-naxal-affected-states-meet-in-delhi-1145495">नक्सल प्रभावित राज्यों के मुख्यमंत्रियों की बैठक आज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/ambikapur-vips-such-that-police-and-rto-also-stop-the-vehicle-1145114"><img alt="vip_car_cg_201757_19125_07_05_2017" src="http://images.jagran.com/naidunia/vip_car_cg_201757_19125_07_05_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/ambikapur-vips-such-that-police-and-rto-also-stop-the-vehicle-1145114">इस वीआईपी कि गाड़ी पुलिस और आरटीओ भी रोक देती है</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/state">प्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/state-big-politicians-casts-their-vote-in-bmc-election-1016784"><img alt="raj_21_02_2017" src="http://images.jagran.com/naidunia/raj_21_02_2017_s.jpg"></a>
<h3>
<a href="/state-big-politicians-casts-their-vote-in-bmc-election-1016784">बीएमसी चुनावः दिग्गज नेताओं ने भी डाला वोट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-celebrities-casts-their-vote-for-bmc-election-1016760"><img alt="anushka_21_02_2017" src="http://images.jagran.com/naidunia/anushka_21_02_2017_s.jpg"></a>
<h3>
<a href="/state-celebrities-casts-their-vote-for-bmc-election-1016760">तस्वीरों मेंः बीएमसी चुनाव में सितारों ने डाला वोट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-roshmita-harimurthy-in-pics-816281"><img alt="roshmita_12_09_2016" src="http://images.jagran.com/naidunia/roshmita_12_09_2016_s.jpg"></a>
<h3>
<a href="/state-roshmita-harimurthy-in-pics-816281">तस्&zwj;वीरों में देखिए रश्&zwj;िमता हरीमूर्ति का खूबसूरत अंदाज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358"><img alt="gust-of-wind_06_07_2016" src="http://images.jagran.com/naidunia/gust-of-wind_06_07_2016_s.jpg"></a>
<h3>
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358">मुंबई की बारिश में शुरू हुआ 'इश्क वाला लव'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753"><img alt="mumbai_flyover-1_18_06_2016" src="http://images.jagran.com/naidunia/mumbai_flyover-1_18_06_2016_s.jpg"></a>
<h3>
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753">मुंबई का पहला अंडर-द-फ्लायओवर गार्डन</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/national">देश</a>
</h2>
<div class="newsboxnow">
<a href="/national-jk-cm-mehbooba-mufti-asks-national-media-to-not-show-discussion-on-tv-that-spread-hatred-against-people-1146634"><img alt="mehbooba_mufti_national_media_201758_16111_08_05_2017" src="http://images.jagran.com/naidunia/mehbooba_mufti_national_media_201758_16111_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-jk-cm-mehbooba-mufti-asks-national-media-to-not-show-discussion-on-tv-that-spread-hatred-against-people-1146634">महबूबा कीअपील, न दिखाएं कश्मीरियों की नकारात्मक छवि को पेश करने वाली बहस</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-woman-ips-officer-charu-nigam-gave-reply-on-social-media-of-gorakhpur-mla-act-1146610"><img alt="charu_nigam_co_201758_15491_08_05_2017" src="http://images.jagran.com/naidunia/charu_nigam_co_201758_15491_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-woman-ips-officer-charu-nigam-gave-reply-on-social-media-of-gorakhpur-mla-act-1146610">BJP विधायक की बदसलूकी के बाद रोने वाली IPS ने फेसबुक पर दिया करारा जवाब</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-bjp-alleged-nitish-kumar-for-supporting-fodder-scam-accused-1146659"><img alt="shahnawaz_201758_154315_08_05_2017" src="http://images.jagran.com/naidunia/shahnawaz_201758_154315_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-bjp-alleged-nitish-kumar-for-supporting-fodder-scam-accused-1146659">चारा घोटाले में भाजपा का आरोप, नीतीश कुमार खुद कर रहे घोटालेबाजों का समर्थन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-gst-to-be-implemented-from-july-1-says-arun-jaitley-1146658"><img alt="arun_jaitley_201758_153430_08_05_2017" src="http://images.jagran.com/naidunia/arun_jaitley_201758_153430_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-gst-to-be-implemented-from-july-1-says-arun-jaitley-1146658">एक जुलाई से GST का लागू होना तय: अरुण जेटली</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-fodder-scam-all-you-need-to-know-about-the-950-crore-case-1146631"><img alt="fodder_scam_lalu_yadav_201758_12347_08_05_2017" src="http://images.jagran.com/naidunia/fodder_scam_lalu_yadav_201758_12347_08_05_2017_s.jpg"></a>
<h3>
<a href="/national-fodder-scam-all-you-need-to-know-about-the-950-crore-case-1146631">लालू यादव को SC से झटका, जानें क्या है 950 करोड़ का चारा घोटाला</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/world">विदेश</a>
</h2>
<div class="newsboxnow">
<a href="/world-emmanuel-macron-elected-as-youngest-french-president-1146599"><img alt="emmanuel_macron_201758_8827_08_05_2017" src="http://images.jagran.com/naidunia/emmanuel_macron_201758_8827_08_05_2017_s.jpg"></a>
<h3>
<a href="/world-emmanuel-macron-elected-as-youngest-french-president-1146599">इमैनुएल मैक्रों बने फ्रांस के नए राष्ट्रपति, कहा- आतंक के खिलाफ लड़ाई में रहेंगे आगे</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-china-indicates-to-change-name-of-cpec-in-favor-of-india-1146648"><img alt="china-pak_201758_131522_08_05_2017" src="http://images.jagran.com/naidunia/china-pak_201758_131522_08_05_2017_s.jpg"></a>
<h3>
<a href="/world-china-indicates-to-change-name-of-cpec-in-favor-of-india-1146648">चीन ने भारत के प्रति दिखाया सकारात्मक रुख, CPEC का नाम बदलने की कर दी पेशकश</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-no-opposition-to-any-countrys-nsg-membership-says-china-1146633"><img alt="china_201758_123416_08_05_2017" src="http://images.jagran.com/naidunia/china_201758_123416_08_05_2017_s.jpg"></a>
<h3>
<a href="/world-no-opposition-to-any-countrys-nsg-membership-says-china-1146633">चीन ने कहा, किसी भी देश की 'एनएसजी' सदस्&zwj;यता पर कोई आपत्ति नहीं</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-amazing-performance-with-balls-1146643"><img alt="ball_art_08_05_2017" src="http://images.jagran.com/naidunia/ball_art_08_05_2017_s.jpg"></a>
<h3>
<a href="/world-amazing-performance-with-balls-1146643">बाॅल्स के साथ इस आर्टिस्ट ने दिखाया गजब का हुनर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-12-year-old-indian-origin-girl-scores-162-in-mensa-iq-test-beats-einstein-stephen-hawking-1145315"><img alt="rajgauri_pawar_iq_201757_11400_07_05_2017" src="http://images.jagran.com/naidunia/rajgauri_pawar_iq_201757_11400_07_05_2017_s.jpg"></a>
<h3>
<a href="/world-12-year-old-indian-origin-girl-scores-162-in-mensa-iq-test-beats-einstein-stephen-hawking-1145315">आइंस्टीन-स्टीफन हॉकिंग से भी ज्यादा है 12 साल की भारतीय बच्ची का IQ</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/editorial">विचार</a>
</h2>
<div class="newsboxnow">
<a href="/editorial/sampadikya-intension-to-recover-npa-1141385"><img alt="arun-jaitley_04_05_2017" src="http://images.jagran.com/naidunia/arun-jaitley_04_05_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-intension-to-recover-npa-1141385">संपादकीय : एनपीए वसूलने का इरादा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-fed-up-with-story-of-aap-1141387"><img alt="arvind_manish_kumar_04_05_2017" src="http://images.jagran.com/naidunia/arvind_manish_kumar_04_05_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-fed-up-with-story-of-aap-1141387">आलेख : 'आप' के अफसाने से बेज़ार - बलबीर पुंज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-turmoil-in-aap-1138810"><img alt="kumarvishwas_03_05_2017" src="http://images.jagran.com/naidunia/kumarvishwas_03_05_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-turmoil-in-aap-1138810">संपादकीय : 'आप' की उठापटक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-situation-will-improve-by-bold-decision-1138813"><img alt="kashmirunrest_03_05_2017" src="http://images.jagran.com/naidunia/kashmirunrest_03_05_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-situation-will-improve-by-bold-decision-1138813">आलेख : साहसिक फैसलों से ही संभलेंगे हालात - आरपी सिंह</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-defeat-pakistan-by-strategic-moves-1137134"><img alt="jaitley_modi_02_05_2017" src="http://images.jagran.com/naidunia/jaitley_modi_02_05_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-defeat-pakistan-by-strategic-moves-1137134">आलेख : कूटनीतिक पैंतरों से पस्त करें पाक को - डॉ रहीस सिंह</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/sports">खेल</a>
</h2>
<div class="newsboxnow">
<a href="/sports/cricket-bcci-announce-team-india-for-champions-trophy-1146604"><img alt="champions_trophy_team_201758_115511_08_05_2017" src="http://images.jagran.com/naidunia/champions_trophy_team_201758_115511_08_05_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-bcci-announce-team-india-for-champions-trophy-1146604">चैंपियंस ट्रॉफी के लिए टीम इंडिया का ऐलान, विराट कोहली होंगे कप्तान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-bcci-mulls-dalmiya-model-to-cover-icc-loss-1145857"><img alt="jagmohan_dalmiya_08_05_2017" src="http://images.jagran.com/naidunia/jagmohan_dalmiya_08_05_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-bcci-mulls-dalmiya-model-to-cover-icc-loss-1145857">BCCI SGM: नुकसान की भरपाई के लिए डालमिया मॉडल पर चर्चा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-ipl-2017-gujarat-lions-beat-kings-xi-1145823"><img alt="smith_kishan_07_05_2017" src="http://images.jagran.com/naidunia/smith_kishan_07_05_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-ipl-2017-gujarat-lions-beat-kings-xi-1145823">IPL 2017: गुजरात ने बिगाड़ा पंजाब का खेल, 6 विकेट से दी शिकस्त</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-narine-and-lynn-creates-history-kkr-register-best-powerplay-start-in-ipl-history-1145807"><img alt="lynn_narine_07_05_2017" src="http://images.jagran.com/naidunia/lynn_narine_07_05_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-narine-and-lynn-creates-history-kkr-register-best-powerplay-start-in-ipl-history-1145807">नरेन और लिन ने रचा इतिहास, KKR ने बनाया अकल्पनीय कीर्तिमान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-team-india-to-participate-in-icc-champions-trophy-bcci-decision-1145328"><img alt="bcci_team_india_201757_141620_07_05_2017" src="http://images.jagran.com/naidunia/bcci_team_india_201757_141620_07_05_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-team-india-to-participate-in-icc-champions-trophy-bcci-decision-1145328">चैंपियंस ट्रॉफी में खेलेगी टीम इंडिया, पाक के साथ पहला मुकाबला</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/entertainment">मनोरंजन </a>
</h2>
<div class="newsboxnow">
<a href="/entertainment/bollywood-alia-bhatt-to-star-opposite-shahrukh-khan-in-aanand-l-rai-film-1145318"><img alt="srk_anand_rai_alia_bhatt_201757_163220_07_05_2017" src="http://images.jagran.com/naidunia/srk_anand_rai_alia_bhatt_201757_163220_07_05_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-alia-bhatt-to-star-opposite-shahrukh-khan-in-aanand-l-rai-film-1145318">इस फिल्म में बौने शाहरुख के लिए आखिरकार मिल ही गई 'नाटी ' हिरोइन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/box-office-dangal-is-now-ahead-of-pk-in-terms-of-worldwide-collection-1146624"><img alt="dangal_aamir_khan_08_05_2017" src="http://images.jagran.com/naidunia/dangal_aamir_khan_08_05_2017_s.jpg"></a>
<h3>
<a href="/entertainment/box-office-dangal-is-now-ahead-of-pk-in-terms-of-worldwide-collection-1146624">'पीके' को पछाड़ दिया 'दंगल' ने, चीन में हो रही जबरदस्त  कमाई</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-rishi-kapoor-want-two-bhk-flat-at-bahubali-set-1146621"><img alt="bahubali2_rishi_201758_102432_08_05_2017" src="http://images.jagran.com/naidunia/bahubali2_rishi_201758_102432_08_05_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-rishi-kapoor-want-two-bhk-flat-at-bahubali-set-1146621">ऋषि कपूर को 'बाहुबली 2' के सेट पर चाहिए दो बेडरूम का फ्लैट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/box-office-baahubali-2-smashes-all-records-first-film-to-enter-1000-cr-club-worldwide-1145340"><img alt="baahubali_2_box_officec_201757_153016_07_05_2017" src="http://images.jagran.com/naidunia/baahubali_2_box_officec_201757_153016_07_05_2017_s.jpg"></a>
<h3>
<a href="/entertainment/box-office-baahubali-2-smashes-all-records-first-film-to-enter-1000-cr-club-worldwide-1145340">'बाहुबली 2' का नया रिकॉर्ड, 1000 करोड़ क्लब में एंट्री करने वाली पहली इंडियन फिल्म</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-shera-to-give-security-to-justin-bieber-during-mumbai-concert-1143954"><img alt="salman_shera_06_05_2017" src="http://images.jagran.com/naidunia/salman_shera_06_05_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-shera-to-give-security-to-justin-bieber-during-mumbai-concert-1143954">सलमान के बॉडीगार्ड शेरा अब करेंगे जस्टिन बीबर की सुरक्षा</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/business">बिज़नेस</a>
</h2>
<div class="newsboxnow">
<a href="/business/trade-sbi-cuts-home-loan-rates-025-percent-for-upto-30-lakh-rupee-1146654"><img alt="home_loan_201758_14563_08_05_2017" src="http://images.jagran.com/naidunia/home_loan_201758_14563_08_05_2017_s.jpg"></a>
<h3>
<a href="/business/trade-sbi-cuts-home-loan-rates-025-percent-for-upto-30-lakh-rupee-1146654">SBI  सस्ता किया होम लोन, ब्याज दरों में की 0.25 फीसद की कटौती</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-when-you-commit-emi-default-1144139"><img alt="emi_web_201756_213757_06_05_2017" src="http://images.jagran.com/naidunia/emi_web_201756_213757_06_05_2017_s.jpg"></a>
<h3>
<a href="/business/trade-when-you-commit-emi-default-1144139">जब ईएमआई न भर पाएं, तो आजमाएं ये विकल्प</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/stock-market-share-market-opens-high-1146620"><img alt="share_market_201758_102249_08_05_2017" src="http://images.jagran.com/naidunia/share_market_201758_102249_08_05_2017_s.jpg"></a>
<h3>
<a href="/business/stock-market-share-market-opens-high-1146620">अंतरराष्ट्रीय बाजार की तेजी का असर, मजबूती के साख खुला बाजार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-market-would-lose-momentum-from-here-1144138"><img alt="share_market_web_201756_213914_06_05_2017" src="http://images.jagran.com/naidunia/share_market_web_201756_213914_06_05_2017_s.jpg"></a>
<h3>
<a href="/business/trade-market-would-lose-momentum-from-here-1144138">शेयर बाजार की तेजी पर ब्रेक की आशंका</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-would-rera-as-effective-as-sebi-1144135"><img alt="rera_web_201756_214029_06_05_2017" src="http://images.jagran.com/naidunia/rera_web_201756_214029_06_05_2017_s.jpg"></a>
<h3>
<a href="/business/trade-would-rera-as-effective-as-sebi-1144135">सेबी की तरह प्रभावी होगा रेरा?</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/personal-finance">अपनी मनी</a>
</h2>
<div class="newsboxnow">
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419"><img alt="epf_aadhaar_201717_163859_07_01_2017" src="http://images.jagran.com/naidunia/epf_aadhaar_201717_163859_07_01_2017_s.jpg"></a>
<h3>
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419">ईपीएफ सदस्यों व पेंशनरों के लिए अब आधार कार्ड हुआ अनिवार्य</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167"><img alt="sambhal-_19_10_2016" src="http://images.jagran.com/naidunia/sambhal-_19_10_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167">शहीद सुधीश की मां और पत्नी ने छोड़ा अन्न</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242"><img alt="modi-prachanda__16_09_2016" src="http://images.jagran.com/naidunia/modi-prachanda__16_09_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242">नेपाल सरकार की प्राथमिकता जानना चाहता है भारत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219"><img alt="mobile_apps_web_201679_194952_09_07_2016" src="http://images.jagran.com/naidunia/mobile_apps_web_201679_194952_09_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219">स्मार्टफोन ऐप से मैनेज करें अपना बजट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313"><img alt="money_web_201672_212356_02_07_2016" src="http://images.jagran.com/naidunia/money_web_201672_212356_02_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313">सातवें वेतन आयोग का पैसा यहां लगाएं</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/technology">टेक्नोलॉजी</a>
</h2>
<div class="newsboxnow">
<a href="/technology/tech-guide-know-tips-about-how-to-set-multiple-ringtones-in-smartphone-without-root-1145338"><img alt="randtune_app_201757_16434_07_05_2017" src="http://images.jagran.com/naidunia/randtune_app_201757_16434_07_05_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-guide-know-tips-about-how-to-set-multiple-ringtones-in-smartphone-without-root-1145338">हर कॉल पर बदलनी है स्मार्टफोन की रिंगटोन तो आजमाएं ये टिप्स</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/new-launches-new-plans-offer-by-reliance-jio-with-cashback-on-jiofi-on-exchange-of-old-dongle-datacard-routers-1142715"><img alt="jiofi_05_05_2017" src="http://images.jagran.com/naidunia/jiofi_05_05_2017_s.jpg"></a>
<h3>
<a href="/technology/new-launches-new-plans-offer-by-reliance-jio-with-cashback-on-jiofi-on-exchange-of-old-dongle-datacard-routers-1142715">पुराने डोंगल, डाटाकार्ड और राउटर को JioFi से एक्&zwj;सचेंज करने पर 100% कैशबैक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/cool-apps-trai-to-launch-mycall-app-for-consumers-to-rate-call-quality-1142703"><img alt="mycall-app_05_05_2017" src="http://images.jagran.com/naidunia/mycall-app_05_05_2017_s.jpg"></a>
<h3>
<a href="/technology/cool-apps-trai-to-launch-mycall-app-for-consumers-to-rate-call-quality-1142703">कॉल क्वॉलिटी मापने के लिए ट्राई लाएगा नया ऐप</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-facebook-profit-jumps-just-over-3-billion-as-user-base-nears-2-billion-1142603"><img alt="fb_zuckerberg_201755_144452_05_05_2017" src="http://images.jagran.com/naidunia/fb_zuckerberg_201755_144452_05_05_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-facebook-profit-jumps-just-over-3-billion-as-user-base-nears-2-billion-1142603">FB यूजर्स की संख्या पहुंची 2 अरब के निकट, पहली तिमाही में कमाए 3 अरब डॉलर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-suicide-videos-facebook-beefs-up-team-to-monitor-content-1142588"><img alt="fb_suicide_video_201755_142012_05_05_2017" src="http://images.jagran.com/naidunia/fb_suicide_video_201755_142012_05_05_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-suicide-videos-facebook-beefs-up-team-to-monitor-content-1142588">लाइव सुसाइड के बढ़ते मामले को देखते हुए फेसबुक ने उठाया ऐसा कदम</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/spiritual">धर्म</a>
</h2>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-such-a-temple-which-is-not-for-the-common-people-but-why-1146628"><img alt="mysteriestemple_08_05_2017" src="http://images.jagran.com/naidunia/mysteriestemple_08_05_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-such-a-temple-which-is-not-for-the-common-people-but-why-1146628">ऐसा मंदिर जो आम लोगों के लिए नहीं, लेकिन क्यों? यहां जानें</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-born-from-the-test-tube-method-were-100-kaurava-1146629"><img alt="testtubebaby_08_05_2017" src="http://images.jagran.com/naidunia/testtubebaby_08_05_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-born-from-the-test-tube-method-were-100-kaurava-1146629">टेस्ट ट्यूब पद्धति से जन्में थे 100 कौरव, लेकिन कैसे?</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-darwins-theory-and-incarnation-of-lord-vishnu-1143945"><img alt="shirhariavtar_06_05_2017" src="http://images.jagran.com/naidunia/shirhariavtar_06_05_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-darwins-theory-and-incarnation-of-lord-vishnu-1143945">डार्विन का सिद्धांत और श्रीहरि के अवतारों में ये है खास कनेक्शन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-solar-eclipse-and-the-two-mysterious-temples-of-india-1146625"><img alt="suntempleodisa_08_05_2017" src="http://images.jagran.com/naidunia/suntempleodisa_08_05_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-solar-eclipse-and-the-two-mysterious-temples-of-india-1146625">इन 2 मंदिरों में सूर्यग्रहण का प्रभाव भी है बेअसर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vidhi-upaaye-indian-culture-and-janeu-1146623"><img alt="janau_sanskar_08_05_2017" src="http://images.jagran.com/naidunia/janau_sanskar_08_05_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vidhi-upaaye-indian-culture-and-janeu-1146623">क्यों धारण करते हैं जनेऊ, जानें रोचक कारण</a>
</h3>
</div>
</li>
</ul>
<div class="clr"></div>
</div>
<script>
	$('.topnewsSlider-bx1').bxSlider({mode: 'fade', auto: 'true', speed:500, pause:7000});
	</script>
</div>
</div><!--ls:end[component-1450950563630]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-4"><div class="ls-fxr" id="ls-gen99800197-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen99800198-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1451804176119"><!--ls:begin[component-1451804176119]--><div class="iw_component" id="1451804176119"><div style="max-width:1000px; margin:15px auto 10px;">
<!-- /13276288/Naidunia_ROA_Bottom_1000x250 -->
<div id='div-gpt-ad-1485777346064-0' style='height:250px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485777346064-0'); });
</script>
</div>
</div></div><!--ls:end[component-1451804176119]--></div></div></div><div class="ls-area main-footer" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen99800199-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784539"><!--ls:begin[component-1373522784539]--><div class="iw_component" id="1373522784539"><script>
		function goToURL() {
			var newUrl = document.URL.replace("naidunia", "mnaidunia");
			location.href = newUrl;
		}
	</script><div class="catfish">
<a target="_blank" onclick="goToURL(); return false;" href="javascript:void(0)">Go to Mobile Site</a>
</div><p id="go-top">
<a href="#top"><span></span>Back to Top</a>
</p><div class="row-fluid container">
<section>
<div class="footer_link">
<ul>
<li>
<a href="/madhya-pradesh">Madhya Pradesh </a>
</li>
<li>
<a href="/chhattisgarh">Chhattisgarh </a>
</li>
<li>
<a href="/state">State </a>
</li>
<li>
<a href="/national">National</a>
</li>
<li>
<a href="/world">World</a>
</li>
<li>
<a href="/business">Business </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/breaking-news">Breaking News</a>
</li>
<li>
<a href="/latest-news">Latest News</a>
</li>
<li>
<a href="/top-news">Top News</a>
</li>
<li>
<a href="/most-viewed">Most Viewed News</a>
</li>
<li>
<a href="/special-story">Special News</a>
</li>
<li>
<a href="/topics-trending">Trending </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/technology">Technology </a>
</li>
<li>
<a href="/spiritual">Spiritual </a>
</li>
<li>
<a href="/horoscope-rashifal">Horoscope-Rashifal </a>
</li>
<li>
<a href="/horoscope-rashifal/today">Aaj Ka Din </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/photo-gallery">Photo</a>
</li>
<li>
<a href="/magazine">Feature </a>
</li>
<li>
<a href="/editorial">Editorial </a>
</li>
<li>
<a href="/humor">Humour</a>
</li>
<li>
<a href="http://mnaidunia.jagran.com/">Mobile Site</a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="javascript:;">FOLLOW US ON</a>
</li>
</ul>
<div class="clr"></div>
<div class="followlinks">
<p>
<a class="fb-footer" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="tw-footer" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gp-footer" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a>
</p>
</div>
</div>
</section>
</div><div class="footernav">
<div class="row-fluid container">
<div class="leftfloat">
<ul>
<li>
<a href="/">Home</a>/</li>
<li>
<a href="/about-us">About Us</a>/</li>
<li>
<a href="/advertise-withus">Advertise With Us</a>/</li>
<li>
<a href="/disclaimer">Disclaimer</a>/</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>/</li>
<li>
<a href="/contact-us">Contact Us</a>/</li>
<li>
<a href="/sitemap">Sitemap</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="rightfloat">
<p>Copyright &copy;  <script type="text/javascript" language="JavaScript">document.write((new Date()).getFullYear());</script> Naidunia.</p>
</div>
</div>
</div>
</div><!--ls:end[component-1373522784539]--></div><div class="ls-cmp-wrap" id="w1449975937677"><!--ls:begin[component-1449975937677]--><div class="iw_component" id="1449975937677"><div>
<!-- NaiDunia Article Detail: Slider - 1 x 1 -->
<div id="zedo_ad_slider_1x1">
     <!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
    </script>
    <script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
    <!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->            
</div>
<style>
.footer #zedo_ad_slider_1x1{display:none;}   
@media (max-width:360px) {
#zedo_ad_slider_1x1{display:none!important;}	
}
</style>

 <script>
var url = $('#zedo_ad_slider_1x1').clone();
$('body').prepend(url);
</script>  

</div>          
    </div><!--ls:end[component-1449975937677]--></div><div class="ls-cmp-wrap" id="w1449975937671"><!--ls:begin[component-1449975937671]--><div class="iw_component" id="1449975937671"><div>
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="70";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->

<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="16";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
</div></div><!--ls:end[component-1449975937671]--></div><div class="ls-cmp-wrap" id="w1452429234475"><!--ls:begin[component-1452429234475]--><div class="iw_component" id="1452429234475">
</div><!--ls:end[component-1452429234475]--></div><div class="ls-cmp-wrap" id="w1454571513193"><!--ls:begin[component-1454571513193]--><div class="iw_component" id="1454571513193"><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 600000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div><!--ls:end[component-1454571513193]--></div><div class="ls-cmp-wrap" id="w1449975937638"><!--ls:begin[component-1449975937638]--><div class="iw_component" id="1449975937638"><!-- /13276288/Naidunia_ROA_Header_728x90 -->
<div style="display:none;" id="dfp_header_ROA_728by90">
<div id='div-gpt-ad-1482995267356-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-0'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Top_300x250 -->
<div style="display:none;" id="dfp_ROA_top_300by250">
<div id='div-gpt-ad-1482995267356-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-1'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Medium_300x250 -->
<div style="display:none;" id="dfp_ROA_medium_300by250">
<div id='div-gpt-ad-1482995267356-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-2'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Bottom_300x250 -->
<!--<div style="display:none;" id="dfp_ROA_bottom_300by250">
<div id='div-gpt-ad-1482995267356-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-3'); });
</script>
</div>
</div>-->

<!-- /13276288/Naidunia_ROA_Bottom_2_300x250 -->
<!--<div style="display:none;" id="dfp_ROA_bottom2_300by250">
<div id='div-gpt-ad-1482995267356-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-4'); });
</script>
</div>
</div>-->

<!-- /13276288/Naidunia_ROA_LHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_LHS">
<div id='div-gpt-ad-1482995267356-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-5'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_RHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_RHS">
<div id='div-gpt-ad-1482995267356-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-6'); });
</script>
</div>
</div>

<script  language="javascript"> 
 	var ad_div1 = document.getElementById('dfp_header_ROA_728by90');
    if (document.getElementById('home728by90header_adbox') && ad_div1) {
        document.getElementById('home728by90header_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
		
	var ad_div1 = document.getElementById('dfp_ROA_top_300by250');
    if (document.getElementById('naidunia_ROA_top_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_top_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_medium_300by250');
    if (document.getElementById('naidunia_ROA_medium_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_medium_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
			
   /* var ad_div1 = document.getElementById('dfp_ROA_bottom_300by250');
    if (document.getElementById('naidunia_ROA_bottom_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }*/
	
	/*var ad_div1 = document.getElementById('dfp_ROA_bottom2_300by250');
    if (document.getElementById('naidunia_ROA_bottom2_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom2_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }*/	
			
	var ad_div1 = document.getElementById('dfp_ROA_160x600_LHS');
    if (document.getElementById('naidunia_ROA_160x600_LHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_LHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_160x600_RHS');
    if (document.getElementById('naidunia_ROA_160x600_RHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_RHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }

</script></div><!--ls:end[component-1449975937638]--></div><div class="ls-cmp-wrap" id="w1449975937827"><!--ls:begin[component-1449975937827]--><div class="iw_component" id="1449975937827"><div>
<script type="text/javascript" src="http://ht-ndjw.hoverr.media/js/tera_naidunai_jagran_web.js" async="async"></script>
</div></div><!--ls:end[component-1449975937827]--></div><div class="ls-cmp-wrap" id="w1450950563741"><!--ls:begin[component-1450950563741]--><div class="iw_component" id="1450950563741"><div>
<script src="/Resources/naidunia/js/jquery_masonry_opt.js" type="text/javascript"></script>
</div>          
    </div><!--ls:end[component-1450950563741]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>