<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>chhindwara news 993478</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/ND-article-details.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="chhindwara news
 chhindwara madhya-pradesh hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="छिंदवाड़ा। जनसुनवाई में अतिरिक्त कलेक्टर आलोक श्रीवास्तव को जिले से आए शहरी एवं ग्रामीण क्षेत्रों के लोगों ने अपनी-अपनी समस्याओं के निराकरण के लिए आवेदन दिए। जनसुनवाई में आज 142 आवेदन प्राप्त हुये। आज जनसुनवाई में मुख्य रूप से अतिक्रमण हटाने, बीपीएल सर्वे सूची में नाम दर्ज करने, लड़ाई-झगड़ा, सीमांकन और बंटवारा करने, जमीन और मकान का पट्टा 993478"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-v2.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-responsive-v2.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/script-nd-v2.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/jquery.bxslider.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/charecter.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/core.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"><meta http-equiv="dc.publisher" content="Nai Dunia"><meta name="viewport" content="width=device-width; initial-scale=1.0, user-scalable = no"><meta name="robots" content="NOODP"> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <meta name="news_keywords" content="chhindwara news
"><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://naidunia.jagran.com/madhya-pradesh/chhindwara-chhindwara-news-993478"  },  "headline": "फर्जी जाति प्रमाण पत्र के आधार पर नौकरी करने की शिकायत",  "image": {    "@type": "ImageObject",    "url": "http://images.jagran.com/naidunia/",    "height": 800,    "width": 800  },  "datePublished": "2017-02-08T04:15:16+0530",  "dateModified": "2017-02-08T04:15:16+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Naidunia",    "logo": {      "@type": "ImageObject",      "url": "http://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 172,      "height": 48    }  },  "description": "छिंदवाड़ा। जनसुनवाई में अतिरिक्त कलेक्टर आलोक श्रीवास्तव को जिले से आए शहरी एवं ग्रामीण क्षेत्रों के लोगों ने अपनी-अपनी समस्याओं के निराकरण के लिए आवेदन दिए। जनसुनवाई में आज 142 आवेदन प्राप्त हुये। आज जनसुनवाई में मुख्य रूप से अतिक्रमण हटाने, बीपीएल  सर्वे सूची में नाम दर्ज करने, लड़ाई-झगड़ा, सीमांकन और बंटवारा करने, जमीन और मकान का पट्टा"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60996559-1', 'auto');ga(function(tracker) {var clientId = tracker.get('clientId');ga('set', 'dimension1', clientId);});ga('send', 'pageview');</script><!-- Begin comScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><!-- End comScore Tag --><!-- WebMaster script starts --> <meta name="google-site-verification" content="csxRGPuXPxmWsD4C9uBlxCNEOEvKesoSH8SvAGxiyaY" /><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta property="fb:pages" content="119317973454" /><link rel="canonical" href="http://naidunia.jagran.com/madhya-pradesh/chhindwara-chhindwara-news-993478"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mnaidunia.jagran.com/madhya-pradesh/chhindwara-chhindwara-news-993478"/><link rel="amphtml" href="http://mnaidunia.jagran.com/lite/madhya-pradesh/chhindwara-chhindwara-news-993478"><meta property="og:site_name" content="naidunia" /><meta property="og:title" content="chhindwara news"/><meta property="og:description" content="छिंदवाड़ा। जनसुनवाई में अतिरिक्त कलेक्टर आलोक श्रीवास्तव को जिले से आए शहरी एवं ग्रामीण क्षेत्रों के लोगों ने अपनी-अपनी समस्याओं के निराकरण के लिए आवेदन दिए। जनसुनवाई में आज 142 आवेदन प्राप्त हुये। आज जनसुनवाई में मुख्य रूप से अतिक्रमण हटाने, बीपीएल  सर्वे सूची में नाम दर्ज करने, लड़ाई-झगड़ा, सीमांकन और बंटवारा करने, जमीन और मकान का पट्टा"/><meta property="og:url" content="http://naidunia.jagran.com/madhya-pradesh/chhindwara-chhindwara-news-993478"/><meta property="og:type" content="article"><meta property="og:image" content="http://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="chhindwara news" /><meta name="twitter:description" content="छिंदवाड़ा। जनसुनवाई में अतिरिक्त कलेक्टर आलोक श्रीवास्तव को जिले से आए शहरी एवं ग्रामीण क्षेत्रों के लोगों ने अपनी-अपनी समस्याओं के निराकरण के लिए आवेदन दिए। जनसुनवाई में आज 142 आवेदन प्राप्त हुये। आज जनसुनवाई में मुख्य रूप से अतिक्रमण हटाने, बीपीएल  सर्वे सूची में नाम दर्ज करने, लड़ाई-झगड़ा, सीमांकन और बंटवारा करने, जमीन और मकान का पट्टा" /><meta name="twitter:image" content="http://images.jagran.com/naidunia/" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas row-fluid" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen36110338-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen36110339-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449991654024"><!--ls:begin[component-1449991654024]--><div class="iw_component" id="1449991654024">
</div><!--ls:end[component-1449991654024]--></div><div class="ls-cmp-wrap" id="w1449975937618"><!--ls:begin[component-1449975937618]--><div class="iw_component" id="1449975937618"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/Naidunia_ROA_Header_728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1482995267356-0').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Top_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-1').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Medium_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-2').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-3').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_2_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-1482995267356-4').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_LHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-5').setTargeting('category', []).addService(googletag.pubads());
    googletag.defineSlot('/13276288/Naidunia_ROA_RHS_160x600', [160, 600], 'div-gpt-ad-1482995267356-6').setTargeting('category', []).addService(googletag.pubads());
	googletag.defineSlot('/13276288/Naidunia-Native-Ros-12Dec16', [314, 85], 'div-gpt-ad-1481524169744-0').addService(googletag.pubads());
	googletag.defineSlot('/13276288/Naidunia_ROA_Bottom_1000x250', [1000, 250], 'div-gpt-ad-1485777346064-0').addService(googletag.pubads());
    googletag.pubads().set("page_url", "http://www.jagran.com/");
	googletag.pubads().setTargeting('category', [_category()]);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</div><!--ls:end[component-1449975937618]--></div><div class="ls-cmp-wrap" id="w1449975937668"><!--ls:begin[component-1449975937668]--><div class="iw_component" id="1449975937668"><div style="width:980px; margin:0 auto;">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="980"; var zflag_height="40"; var zflag_sz="75";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Ticker-1 - 980 x 40 -->
</div>      
    </div><!--ls:end[component-1449975937668]--></div><div class="ls-cmp-wrap" id="w1449991654026"><!--ls:begin[component-1449991654026]--><div class="iw_component" id="1449991654026"><div class="top_row">
<div class="top_rowR">
<div class="weathercol">
<ul class="weatherslider"></ul>
</div>
<div class="socialholder fr">
<a class="face" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="twit" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gplus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a><a class="rss" href="/naidunia-rss"></a><a class="photoicon" href="/photo-gallery"></a>
</div>
<div class="epaper fr">
<a target="_blank" href="http://naiduniaepaper.jagran.com/"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1449991654026]--></div><div class="ls-cmp-wrap" id="w1449991654027"><!--ls:begin[component-1449991654027]--><div class="iw_component" id="1449991654027"><meta content="119317973454" property="fb:pages"><script type="text/javascript">
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://naidunia.jagran.com", "http://mnaidunia.jagran.com");
  window.location=murl;
}
</script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><style>
.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .6; }
.popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
#hide.showdiv { display: block; }
body.overflowBody { overflow: inherit; }
</style><script src="/Resources/naidunia/js/ads.js"></script><script src="/Resources/naidunia/js/handleradblock.js"></script><script type="text/javascript" laguage="Javasript">

            function submitenter(e)
            {
           // alert('enter');
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            
            if (keycode == 13)
            {
           // alert(13);
            searchSubmit();
            return false;
            }else
            return true;
            }

           function searchSubmit()
            {
                var actionPage = '/search';
                var searchForm = document.getElementById("searchForm");
                var q = searchForm.search.value.trim();
                 if(q=="")
                {
                    alert("Please enter text to search");
                    return false;
                }
            	else{
          			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
          			}
                searchForm.submit();
            }
</script><header>
<div class="header_wrapper container">
<div class="headerad">
<div id="home728by90header_adbox"></div>
</div>
<div class="logoBlack">
<a href="/"><img width="172" height="48" alt="Naidunia" src="/Resources/naidunia/images/logo-new.png"></a>
<div class="logo_date">Wednesday, February 8, 2017 </div>
</div>
</div>
</header><div id="hide">
<div class="overlay1"></div>
<div class="popup2">
<img border="0" usemap="#Map" alt="" src="/Resources/naidunia/images/naidunai-adblocker.jpg"><map id="Map" name="Map">
<area coords="10,310,141,351" shape="rect" href="/">
<area coords="549,310,677,353" shape="rect" href="javascript:location.reload()">
<area coords="10,10,681,299" shape="rect" href="/disable-adblock-instructions">
</map>
</div>
</div><div class="navigation">
<div id="nyMainMenu">
<nav class="nyMenu">
<a id="menu-toggle" class="anchor-link" href="#">Menu</a>
<ul id="menu">
<li id="ndhome">
<a href="/">
<div class="home"></div>
<div class="logoWhite"></div>
</a>
</li>
<li class="two selected">
<a class="first" title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/itarsi">इटारसी</a> |  <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/alirajpur">आलीराजपुर</a> | <a href="/madhya-pradesh/anuppur">अनूपपुर</a> | <a href="/madhya-pradesh/ashoknagar">अशोकनगर</a> | <a href="/madhya-pradesh/balaghat">बालाघाट</a> | <a href="/madhya-pradesh/barwani">बड़वानी</a> | <a href="/madhya-pradesh/betul">बैतूल</a> | <a href="/madhya-pradesh/bhind">भिंड</a> | <a href="/madhya-pradesh/burhanpur">बुरहानपुर</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/chhindwara">छिंदवाड़ा</a> | <a href="/madhya-pradesh/dabra">डबरा</a> | <a href="/madhya-pradesh/damoh">दमोह</a> | <a href="/madhya-pradesh/datia">दतिया</a> | <a href="/madhya-pradesh/dewas">देवास</a> | <a href="/madhya-pradesh/dhar">धार</a> | <a href="/madhya-pradesh/dindori">डिंडौरी</a> | <a href="/madhya-pradesh/khandwa">खंडवा</a> | <a href="/madhya-pradesh/khargone">खरगोन</a> | <a href="/madhya-pradesh/guna">गुना</a> | <a href="/madhya-pradesh/harda">हरदा</a> | <a href="/madhya-pradesh/hoshangabad ">होशंगाबाद</a> | <a href="/madhya-pradesh/jhabua">झाबुआ</a>  | <a href="/madhya-pradesh/katni">कटनी</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/mandla">मंडला</a> | <a href="/madhya-pradesh/mandsaur">मंदसौर</a> | <a href="/madhya-pradesh/morena">मुरैना</a> | <a href="/madhya-pradesh/narsimhapur">नरसिंहपुर</a> | <a href="/madhya-pradesh/neemuch">नीमच</a> | <a href="/madhya-pradesh/panna">पन्ना</a> | <a href="/madhya-pradesh/raisen">रायसेन</a> | <a href="/madhya-pradesh/rajgarh">राजगढ़</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a> | <a href="/madhya-pradesh/rewa">रीवा</a> | <a href="/madhya-pradesh/sagar">सागर</a> | <a href="/madhya-pradesh/satna">सतना</a> | <a href="/madhya-pradesh/sehore">सीहोर</a> | <a href="/madhya-pradesh/seoni">सिवनी</a> | <a href="/madhya-pradesh/shahdol">शहडोल</a> | <a href="/madhya-pradesh/shajapur">शाजापुर</a> | <a href="/madhya-pradesh/sheopur">श्योपुर</a> | <a href="/madhya-pradesh/shivpuri">शिवपुरी</a> | <a href="/madhya-pradesh/tikamgarh">टीकमगढ़</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/umaria">उमरिया</a> | <a href="/madhya-pradesh/vidisha">विदिशा</a> | <a href="/madhya-pradesh/mhow">महू </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/madhya-pradesh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/madhya-pradesh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/madhya-pradesh/bhopal-mp-government-debt-15-lakh-crore-rupees-then-take-a-thousand-crore-loan-again-992361"><img alt="jayant malaiya 07 02 2017" src="http://images.jagran.com/naidunia/jayant_malaiya_07_02_2017_s.jpg"><span>डेढ़ लाख करोड़ रुपए के कर्ज में सरकार, एक हजार करोड़ रुपए फिर लिए</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/madhya-pradesh/bhopal-retired-joint-director-has-suspended-by-chief-minister-992350"><img alt="shivraj singh chouhan.jpeg 07 02 2017" src="http://images.jagran.com/naidunia/shivraj_singh_chouhan.jpeg_07_02_2017_s.jpg">सेवानिवृत्त संयुक्त संचालक को मुख्यमंत्री ने किया निलंबित</a>
</li>
<li>
<a href="/madhya-pradesh/bhopal-mp-government-will-relaunch-3515-water-schemes-992321"><img alt="water project 07 02 2017" src="http://images.jagran.com/naidunia/water_project_07_02_2017_s.jpg">सरकार 3515 बंद नलजल योजनाएं मई तक शुरू करेगी</a>
</li>
<li class="last">
<a href="/madhya-pradesh/bhopal-mafia-leave-madhya-pradesh-otherwise-police-will-not-leave-you-shivraj-992232"><img alt="shivraj singh chouhan22 07 02 2017" src="http://images.jagran.com/naidunia/shivraj_singh_chouhan22_07_02_2017_s.jpg">माफिया मप्र छोड़ दे वरना पुलिस तुम्हें नहीं छोड़ेगी: शिवराज</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/madhya-pradesh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/madhya-pradesh/guna-guna-news-993555">मरते दम तक कैदी को हाथों से जकड़े रहे सिपाही अशोक</a>
</li>
<li>
<a href="/madhya-pradesh/chhindwara-chhindwara-news-993554">कमिश्नर बोले- नगर निगम फंड की कमी से जूझ रहा, योजनाओं के लिए कर्ज लेने की नौबत आई</a>
</li>
<li class="last">
<a href="/madhya-pradesh/chhindwara-chhindwara-news-993553">आंगनवाड़ी केंद्र में हुआ गोदभराई कार्यक्रम</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/madhya-pradesh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/madhya-pradesh/shehla-masood-murder-case"><img alt="shehla masood decision date 2017128 103637 28 01 2017" src="http://images.jagran.com/naidunia/shehla_masood_decision_date_2017128_103637_28_01_2017_s.jpg"><span># शहला मसूद हत्याकांड</span></a>
</li>
<li>
<a href="/topics-trending/madhya-pradesh/katni-hawala-business"><img alt="katni hawala case trending 18 01 2017" src="http://images.jagran.com/naidunia/katni_hawala_case_trending_18_01_2017_s.jpg"><span># कटनी हवाला केस</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a class="haschild" title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/balod">बालोद</a> | <a href="/chhattisgarh/balod-bazar">बलोदा बाजार</a> | <a href="/chhattisgarh/balrampur">बलरामपुर</a> | <a href="/chhattisgarh/bemetara">बेमेतारा</a> | <a href="/chhattisgarh/bijapur">बीजापुर</a> | <a href="/chhattisgarh/dantewada">दंतेवाड़ा</a> | <a href="/chhattisgarh/jashpur">जशपुर</a> | <a href="/chhattisgarh/kondagaon">कोंडागांव</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/koriya">कोरिया</a> | <a href="/chhattisgarh/kanker">कांकेर</a> | <a href="/chhattisgarh/kawardha">कवर्धा</a> | <a href="/chhattisgarh/mahasmund">महासमुंद</a> | <a href="/chhattisgarh/dhamtari">धमतरी</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</a> | <a href="/chhattisgarh/mungeli">मुंगेली</a> | <a href="/chhattisgarh/narayanpur">नारायणपुर</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a> | <a href="/chhattisgarh/rajnandgaon">राजनांदगांव</a> | <a href="/chhattisgarh/surajpur">सूरजपुर</a> | <a href="/chhattisgarh/sukma">सुकमा</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a> | <a href="/chhattisgarh/jagdalpur">जगदलपुर</a> | <a href="/chhattisgarh/charma">चारमा</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/chhattisgarh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/chhattisgarh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/chhattisgarh/mahasmund-three-young-men-arrested-with-49-lakh-cash-992283"><img alt="new note 07 02 2017" src="http://images.jagran.com/naidunia/new_note_07_02_2017_s.jpg"><span>49 लाख रुपए नगदी के साथ यूपी के तीन युवक गिरफ्तार</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/chhattisgarh/mahasmund-womans-death-from-bear-attacks-bears-body-was-found-some-distance-away-992276"><img alt="bear attacks 07 02 2017" src="http://images.jagran.com/naidunia/bear_attacks_07_02_2017_s.jpg">भालू के हमले से महिला की मौत, कुछ दूरी पर मिली भालू की लाश</a>
</li>
<li>
<a href="/chhattisgarh/raipur-double-murder-mystery-case-sit-headed-by-csp-992250"><img alt="udayan das 07 02 2017" src="http://images.jagran.com/naidunia/udayan_das_07_02_2017_s.jpg">डबल मर्डर मिस्ट्री की जांच के लिए सीएसपी के नेतृत्व में बनी एसआईटी</a>
</li>
<li class="last">
<a href="/chhattisgarh/raipur-policemaoist-encounter-in-the-surnar-forest-992246"><img alt="naxalite forest 07 02 2017" src="http://images.jagran.com/naidunia/naxalite_forest_07_02_2017_s.jpg">सुरनार के जंगल में पुलिस-नक्सली मुठभेड़</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/chhattisgarh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/chhattisgarh/bilaspur-rural-area-distributed-qu-paper-993352">ग्रामीण क्षेत्रों के परीक्षा केंद्रों के लिए भेजे गए प्रश्न पत्र</a>
</li>
<li>
<a href="/chhattisgarh/bilaspur-kho-kho-player-selected-indian-team-993351">इंडियन खो-खो टीम में पहुंचे टिकेंद्र और राजकुमार</a>
</li>
<li class="last">
<a href="/chhattisgarh/bilaspur-medisine-supply-993349">दवा की कमी दूर करने सिम्स ने मांगे 9 करोड़</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/chhattisgarh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/chhattisgarh/naidunia-sports-award"><img alt="naidunia sports awards 28 01 2017" src="http://images.jagran.com/naidunia/naidunia_sports_awards_28_01_2017_s.jpg"><span># नईदुनिया अवॉर्ड्स</span></a>
</li>
<li>
<a href="/topics-trending/chhattisgarh/chhattisagrh-assembly"><img alt="cg assembly winter session 15 11 2016" src="http://images.jagran.com/naidunia/cg_assembly_winter_session_15_11_2016_s.jpg"><span># छत्तीसगढ़ विधानसभा</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="प्रदेश" href="/state">प्रदेश </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/rajasthan">राजस्थान</a> | <a href="/gujarat">गुजरात</a> | <a href="/maharashtra">महाराष्ट्र </a> | <a href="/delhi-ncr">दिल्ली-एनसीआर</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/state">बड़ी खबरें </a><a class="fr" href="/photo-gallery/state"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/rajasthan-gold-mining-will-be-in-rajasthan-992431"><img alt="gold-13 08 02 2017" src="http://images.jagran.com/naidunia/gold-13_08_02_2017_s.jpg"><span>राजस्थान में होगा सोने का खनन</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/delhi-ncr-can-not-prevent-women-from-worshiping-in-the-temple-hc-992286"><img alt="dhc 07 02 2017" src="http://images.jagran.com/naidunia/dhc_07_02_2017_s.jpg">महिलाओं को मंदिर में पूजा करने से नहीं रोका जा सकता : हाई कोर्ट</a>
</li>
<li>
<a href="/delhi-ncr-bogus-company-had-12-million-payment-992285"><img alt="money 07 02 2017" src="http://images.jagran.com/naidunia/money_07_02_2017_s.jpg">फर्जी कंपनी को किया था 12 करोड़ का पेमेंट</a>
</li>
<li class="last">
<a href="/rajasthan-man-caught-who-was-funding-for-terrorists-992281"><img alt="isis 07 02 2017" src="http://images.jagran.com/naidunia/isis_07_02_2017_s.jpg">आतंकियों को फंडिंग करने वाला पकड़ा गया</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/state">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/delhi-ncr-army-ammunition-triggers-panic-at-red-fort-in-delhi-989356">लालकिले के अंदर मिला कारतूसों का जखीरा, सकते में खुफिया एजेंसियां</a>
</li>
<li>
<a href="/rajasthan-air-india-flight-emergency-landing-from-bird-hit-989335">जयपुर के पास बर्ड हिट, विमान की आपात लैंडिंग</a>
</li>
<li class="last">
<a href="/rajasthan-minor-gave-birth-to-a-baby-983639">नाबालिग ने दिया बच्चे को जन्म, पुलिस ने पकड़ा आरोपी</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="देश" href="/national">देश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/national">बड़ी खबरें </a><a class="fr" href="/photo-gallery/national"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/national-shashikala-removed-panneerselvam-as-the-aiadmk-treasurer-992267"><img alt="panirshahi 201728 05934 07 02 2017" src="http://images.jagran.com/naidunia/panirshahi_201728_05934_07_02_2017_s.jpg"><span>देर रात शशिकला ने पन्नीरसेल्वम को अन्नाद्रमुक कोषाध्यक्ष पद से हटाया</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/national-59-crpf-commandos-reached-the-base-camp-992372"><img alt="0901kobraaaaa 07 02 2017" src="http://images.jagran.com/naidunia/0901kobraaaaa_07_02_2017_s.jpg">गया बेस कैंप पहुंचे सीआरपीएफ के 59 कमांडो</a>
</li>
<li>
<a href="/national-mallya-shock-the-high-court-ordered-the-concentration-of-ubhl-992313"><img alt="ymallya 07 02 2017" src="http://images.jagran.com/naidunia/ymallya_07_02_2017_s.jpg">माल्या को झटका, हाई कोर्ट का यूबीएचएल को समेटने का आदेश</a>
</li>
<li class="last">
<a href="/national-will-be-known-the-interest-rate-will-reduce-or-not-992263"><img alt="emi-rate-wednesday 201727 222739 07 02 2017" src="http://images.jagran.com/naidunia/emi-rate-wednesday_201727_222739_07_02_2017_s.jpg">बुधवार को पता चलेगा, घटेगी ब्याज दर या नहीं</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/national">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/national-raj-babbar-controversial-viral-video-statement-992460">राजबब्बर के विवादित बयान का वीडियो वायरल</a>
</li>
<li>
<a href="/national-modi-ghaziabad-akhilesh-rampur-and-rahul-will-address-in-hathras-992436">मोदी गाजियाबाद, अखिलेश रामपुर और राहुल हाथरस में देंगे चुनावी भाषण</a>
</li>
<li class="last">
<a href="/national-buxar-railway-track-blast-agency-trying-to-find-a-terrorist-connection-992425">बक्सर रेल ट्रैक धमाके का आतंकी कनेक्शन तलाशने में जुटी एजेंसी</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/national">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/national/jallikattu"><img alt="bull-taming festival 20 01 2017" src="http://images.jagran.com/naidunia/bull-taming_festival_20_01_2017_s.jpg"><span># जल्&zwj;लीकट्टू</span></a>
</li>
<li>
<a href="/topics-trending/national/samajwadi-party"><img alt="family dispute at samajwadi party 30 12 2016" src="http://images.jagran.com/naidunia/family_dispute_at_samajwadi_party_30_12_2016_s.jpg"><span># सपा की महाभारत</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="विदेश" href="/world">विदेश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/world">बड़ी खबरें </a><a class="fr" href="/photo-gallery/world"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/world-blast-outside-supreme-court-in-kabul-992083"><img alt="blast-in-kabul 07 02 2017" src="http://images.jagran.com/naidunia/blast-in-kabul_07_02_2017_s.jpg"><span>काबुल सुप्रीम कोर्ट परिसर में आत्मघाती हमला, 20 की मौत</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/world-3-countries-ask-for-ban-on-jaish-chief-masood-azhar-china-blocks-it-992101"><img alt="united-nations-masood-azhar 201727 21543 07 02 2017" src="http://images.jagran.com/naidunia/united-nations-masood-azhar_201727_21543_07_02_2017_s.jpg">मसूद अजहर के खिलाफ अमेरिका ने यूएन में रखा प्रस्ताव</a>
</li>
<li>
<a href="/world-us-first-lady-melania-trump-refiles-daily-mail-lawsuit-in-new-york-992006"><img alt="malenia-trump 201727 181127 07 02 2017" src="http://images.jagran.com/naidunia/malenia-trump_201727_181127_07_02_2017_s.jpg">मेलेनिया ट्रंप ने डेली मेल पर फिर किया मुकदमा</a>
</li>
<li class="last">
<a href="/world-trumps-executive-order-on-muslims-stigma-992236"><img alt="trump-1-2-1 07 02 2017" src="http://images.jagran.com/naidunia/trump-1-2-1_07_02_2017_s.jpg">मुस्लिमों पर कलंक है ट्रंप का शासकीय आदेश</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/world">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/world-trump-has-shown-the-world-the-true-face-of-america-992284">ट्रंप ने दुनिया को दिखाया अमेरिका का असली चेहरा</a>
</li>
<li>
<a href="/world-less-than-a-rupeecost-chip-diagnose-cancer-992239">एक रुपये से भी कम कीमत वाले चिप से कैंसर की जांच</a>
</li>
<li class="last">
<a href="/world-sarkozy-will-face-sue-on-election-spending-on-fake-bills-992238">चुनाव खर्च में फर्जी बिल पर सरकोजी पर चलेगा मुकदमा</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/world">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/world/management-skills"><img alt="leaders 31 12 2016" src="http://images.jagran.com/naidunia/leaders_31_12_2016_s.jpg"><span># इन्होंने चौकाया, हमने सीखा</span></a>
</li>
<li>
<a href="/topics-trending/world/viral-videos"><img alt="viral-video1 30 10 2015" src="http://images.jagran.com/naidunia/viral-video1_30_10_2015_s.jpg"><span># वायरल वीडियो</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/sports">खेल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/sports/cricket">क्रिकेट</a> | <a href="/sports/hockey">हॉकी </a> | <a href="/sports/football">फुटबॉल </a> | <a href="/sports/tennis">टेनिस </a> | <a href="/sports/local">लोकल स्पोर्ट्स</a> | <a href="/sports/other">खेल और भी</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/sports">बड़ी खबरें </a><a class="fr" href="/photo-gallery/sports"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/sports/other-sourabh-became-champion-beat-laskhya-992405"><img alt="sourabh-verma aaaaa 08 02 2017" src="http://images.jagran.com/naidunia/sourabh-verma_aaaaa_08_02_2017_s.jpg"><span>लक्ष्य को हरा सौरभ बने चैंपियन</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/sports/cricket-india-to-carry-forward-momentum-from-england-series-kumble-992191"><img alt="anil kumble07 201727 193226 07 02 2017" src="http://images.jagran.com/naidunia/anil_kumble07_201727_193226_07_02_2017_s.jpg">इंग्लैंड सीरीज की लय को जारी रखेगी टीम इंडिया: कुंबले</a>
</li>
<li>
<a href="/sports/other-russia-banned-from-london-world-championships-iaaf-992027"><img alt="sebastien coe 201727 153959 07 02 2017" src="http://images.jagran.com/naidunia/sebastien_coe_201727_153959_07_02_2017_s.jpg">विश्व एथलेटिक्स चैंपियनशिप में हिस्सा नहीं ले पाएगा रूस</a>
</li>
<li class="last">
<a href="/sports/cricket-yuzvendra-chahal-reveals-katrina-kaif-smile-appeals-most-to-him-992015"><img alt="yuzvendra chahal 07 02 2017" src="http://images.jagran.com/naidunia/yuzvendra_chahal_07_02_2017_s.jpg">इस बॉलीवुड एक्ट्रेस पर फिदा भारतीय स्पिन सनसनी चहल</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/sports">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/sports/cricket-world-record-delhi-batsman-mohit-ahlawat-scores-300-in-a-t20-match-992210">इस भारतीय क्रिकेटर का विश्व रिकॉर्ड, टी20 मैच में ठोंके 300 रन</a>
</li>
<li>
<a href="/sports/cricket-vaidya-mithali-guide-india-to-facile-win-over-sri-lanka-992244">दीपिका, मिताली ने भारत को श्रीलंका पर दिलाई आसान जीत</a>
</li>
<li class="last">
<a href="/sports/cricket-kuldeep-was-included-in-indian-odi-team-without-playing-any-first-class-of-list-a-match-992082">बगैर फर्स्ट क्लास मैच खेले भारतीय टीम में चुने जा चुके कुलदीप</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/sports">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/sports/virat-kohli"><img alt="virat training 02july 201672 175824 03 03 2015" src="http://images.jagran.com/naidunia/virat_training_02july_201672_175824_03_03_2015_s.jpg"><span># विराट कोहली</span></a>
</li>
<li>
<a href="/topics-trending/sports/ms-dhoni"><img alt="ms-dhoni 03 09 2014" src="http://images.jagran.com/naidunia/ms-dhoni_03_09_2014_s.jpg"><span># एमएस धोनी</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/entertainment">मनोरंजन </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/entertainment/bollywood">बॉलीवुड</a> | <a href="/entertainment/film-review">फिल्म रिव्यू</a> | <a href="/entertainment/box-office">बॉक्स ऑफिस </a> | <a href="/entertainment/upcoming-movies">अपकमिंग मूवीज</a> | <a href="/entertainment/celebs">सेलेब्स</a> | <a href="/entertainment/hollywood">हॉलीवुड</a> | <a href="/entertainment/television">टेलीविजन </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/entertainment">बड़ी खबरें </a><a class="fr" href="/photo-gallery/entertainment"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/entertainment/bollywood-producers-of-jolly-llb-2-is-agree-to-cut-four-scenes-as-directed-by-bombay-hc-992001"><img alt="akshay-kumar jolly 07 02 2017" src="http://images.jagran.com/naidunia/akshay-kumar_jolly_07_02_2017_s.jpg"><span>जॉली एलएलबी के निर्माता सीन काटने पर राजी</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/entertainment/celebs-arjun-kapoor-and-malaika-arora-met-once-again-992079"><img alt="malaikaarjun-kapoor 201727 171746 07 02 2017" src="http://images.jagran.com/naidunia/malaikaarjun-kapoor_201727_171746_07_02_2017_s.jpg">फिर साथ दिखे अर्जुन कपूर और मलाइका अरोरा</a>
</li>
<li>
<a href="/entertainment/box-office-kaabil-collects-more-than-two-hundred-worldwide-992039"><img alt="kaabil over 07 02 2017" src="http://images.jagran.com/naidunia/kaabil_over_07_02_2017_s.jpg">'काबिल' को  एेसे मिल गए दुनियाभर से 200 करोड़</a>
</li>
<li class="last">
<a href="/entertainment/celebs-akshaytwinkle-and-hrithiksussanne-enjoy-a-triple-date-991959"><img alt="akshay kumar7 7 07 02 2017" src="http://images.jagran.com/naidunia/akshay_kumar7_7_07_02_2017_s.jpg">अक्षय-ट्विंकल और रितिक-सुजैन ने साथ में एंजॉय की डेट</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/entertainment">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/entertainment/bollywood-former-miss-india-natasha-suri-to-star-in-web-series-992026">वर्जिनिटी पर बन रही है वेब सीरीज, यह मॉडल होंगी स्टार</a>
</li>
<li>
<a href="/entertainment/television-you-will-be-shocked-to-see-the-pictures-of-lopamudras-house-986871">Photo : लोपामुद्रा का घर देखकर चौंक जाएंगे आप</a>
</li>
<li class="last">
<a href="/entertainment/hollywood-arnold-schwarzenegger-has-a-master-plan-for-donald-trump-983622">ट्रंप ने कर दी ऐसी बात, तो श्&zwj;वार्जनेगर ने दिया करारा जवाब</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/entertainment">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/entertainment/salman-khan"><img alt="salman khan 27 20151227 12326 19 06 2015" src="http://images.jagran.com/naidunia/salman_khan_27_20151227_12326_19_06_2015_s.jpg"><span># सलमान खान</span></a>
</li>
<li>
<a href="/topics-trending/entertainment/shahrukh-khan"><img alt="shahrukh trending 03 11 2014" src="http://images.jagran.com/naidunia/shahrukh_trending_03_11_2014_s.jpg"><span># शाहरुख खान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/business">बिज़नेस </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/business/stock-market">स्टॉक मार्केट</a> | <a href="/business/trade">कारोबार</a> | <a href="/business/automobile">ऑटो </a> | <a href="/business/commodity">कमोडिटी </a> | <a href="/personal-finance">अपनी मनी </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/business">बड़ी खबरें </a><a class="fr" href="/photo-gallery/business"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/business/trade-n-chandrasekaran-elected-as-chairman-of-tata-steel-boar-992273"><img alt="tata-steel-chairman 07 02 2017" src="http://images.jagran.com/naidunia/tata-steel-chairman_07_02_2017_s.jpg"><span>चंद्रशेखरन को टाटा स्टील की भी कमान</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/business/stock-market-share-market-opens-red-in-early-bell-sensex-nifty-updates-991979"><img alt="share market budget 2017 201727 115747 07 02 2017" src="http://images.jagran.com/naidunia/share_market_budget_2017_201727_115747_07_02_2017_s.jpg">शेयर बाजार की सुस्त शुरुआत, मेटल सेक्टर के शेयर्स चमके</a>
</li>
<li>
<a href="/business/trade-rbi-two-day-monetary-policy-review-meeting-991971"><img alt="rbi policy 201727 111458 07 02 2017" src="http://images.jagran.com/naidunia/rbi_policy_201727_111458_07_02_2017_s.jpg">RBI की मौद्रिक समीक्षा बैठक शुरू, नीतिगत ब्याज दरों में कटौती संभव</a>
</li>
<li class="last">
<a href="/business/trade-tata-sons-removes-cyrus-mistry-from-the-company-board-989658"><img alt="cyrus-out-from-board 06 02 2017" src="http://images.jagran.com/naidunia/cyrus-out-from-board_06_02_2017_s.jpg">साइरस मिस्त्री हुए टाटा संस के बोर्ड से भी बाहर</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/business">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/business/trade-government-plans-strategic-sale-of-3-psus-merger-of4-982443">तीन उपक्रमों को बेचने की तैयारी</a>
</li>
<li>
<a href="/business/trade-no-nclat-relief-for-cyrus-mistry-appeal-to-defer-tata-sons-egm-dismissed-982409">टाटा संस की ईजीएम पर रोक नहीं लगी</a>
</li>
<li class="last">
<a href="/business/trade-sensex-nifty-close-marginally-higher-amid-thin-trade-982154">दलाल स्ट्रीट ने कायम रखी बढ़त, सेंसेक्स 14 अंक, निफ्टी आठ अंक मजबूत</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/business">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/business/gst"><img alt="gst bill 15 06 2016" src="http://images.jagran.com/naidunia/gst_bill_15_06_2016_s.jpg"><span># जीएसटी</span></a>
</li>
<li>
<a href="/topics-trending/business/tata-sons"><img alt="tata-son-chairmenship 24 10 2016" src="http://images.jagran.com/naidunia/tata-son-chairmenship_24_10_2016_s.jpg"><span># टाटा में घमासान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/technology">टेक्नोलॉजी </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/technology/tech">टेक न्यूज </a> | <a href="/technology/new-launches">न्यू लॉन्चेस</a> | <a href="/technology/mobile">मोबाइल</a> | <a href="/technology/tech-guide">टेक गाइड</a> | <a href="/technology/cool-apps">कूल ऐप्स</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/technology">बड़ी खबरें </a><a class="fr" href="/photo-gallery/technology"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/technology/tech-guide-how-to-use-apple-airpods-with-android-devices-992036"><img alt="apple-airpods 07 02 2017" src="http://images.jagran.com/naidunia/apple-airpods_07_02_2017_s.jpg"><span>ऐपल एयरपॉड्स को एंड्रॉयड डिवाइस में ऐसे करें इस्&zwj;तेमाल</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/technology/tech-nokia-p1-release-date-price-features-and-everything-you-need-to-know-992025"><img alt="nokia-p1-phone 07 02 2017" src="http://images.jagran.com/naidunia/nokia-p1-phone_07_02_2017_s.jpg">लीक हुआ नोकिया P1 स्&zwj;मार्टफोन का वीडियो, अब तक का दमदार हैंडसेट होगा</a>
</li>
<li>
<a href="/technology/tech-google-tops-apple-as-the-worlds-most-valuable-brand-992010"><img alt="google brand value 201727 145252 07 02 2017" src="http://images.jagran.com/naidunia/google_brand_value_201727_145252_07_02_2017_s.jpg">ऐपल को पछाड़ गूगल बना इस साल का सबसे लोकप्रिय ब्रान्ड</a>
</li>
<li class="last">
<a href="/technology/tech-bharti-airtel-unveils-surprises-for-fixed-broadband-users-991964"><img alt="airtelbroadband-offer 201727 143631 07 02 2017" src="http://images.jagran.com/naidunia/airtelbroadband-offer_201727_143631_07_02_2017_s.jpg">20 लाख ब्रॉडबैंड ग्राहक होने पर एयरटेल दे रहा हे यह ऑफर</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/technology">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/technology/mobile-apple-sued-for-forcing-users-to-upgrade-to-ios7-983686">ऑपरेटिंग सिस्&zwj;टम अपग्रेड करने पर किया मजबूर, तो ऐपल पर ठोका मुकदमा</a>
</li>
<li>
<a href="/technology/cool-apps-faceapp-uses-neural-networks-to-make-you-smile-grow-older-change-genders-975983">आपकी कल्&zwj;पना को तस्&zwj;वीर में बदल देगा यह ऐप</a>
</li>
<li class="last">
<a href="/technology/tech-reliance-jio-complaint-to-trai-against-airtel-unlimited-data-offer-for-12-months-974404">जियो का दावा, एयरटेल का 12 महीने तक अनलिमिटेड डाटा देने वाला ऑफर झूठा</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/technology">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/technology/google-pixel"><img alt="google-pixel-india 05 10 2016" src="http://images.jagran.com/naidunia/google-pixel-india_05_10_2016_s.jpg"><span># गूगल पिक्&zwj;सल</span></a>
</li>
<li>
<a href="/topics-trending/technology/iphone7"><img alt="apple-iphone-7-launch 201697 102753 09 03 2015" src="http://images.jagran.com/naidunia/apple-iphone-7-launch_201697_102753_09_03_2015_s.jpg"><span># ऐपल आइफोन 7</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/spiritual">धर्म </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/spiritual/antaryatra">अंतरयात्रा </a> | <a href="/spiritual/satsang">सत्संग </a> | <a href="/spiritual/vrat-tyohar">व्रत-त्योहार</a> | <a href="/spiritual/vaastu">वास्तु</a> | <a href="/spiritual/vidhi-upaaye">विधि/उपाय</a> | <a href="/spiritual/prerak-prasang">प्रेरक प्रसंग</a> | <a href="/spiritual/kehte-hain">कहते हैं</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/spiritual">बड़ी खबरें </a><a class="fr" href="/photo-gallery/spiritual"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/spiritual/kehte-hain-what-was-the-last-wish-of-radha-was-the-death-991965"><img alt="radha's-death 07 02 2017" src="http://images.jagran.com/naidunia/radha's-death_07_02_2017_s.jpg"><span>क्या थी राधा की अंतिम इच्छा, ऐसे हुई थी मृत्यु</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/spiritual/kehte-hain-unique-thing-about-women-990303"><img alt="hindugoddess 06 02 2017" src="http://images.jagran.com/naidunia/hindugoddess_06_02_2017_s.jpg">महाभारत में बताई गई है स्त्रियों के बारे में यह अनोखी बात</a>
</li>
<li>
<a href="/spiritual/kehte-hain-six-easy-ways-to-avoid-negativity-989318"><img alt="controlanger 06 02 2017" src="http://images.jagran.com/naidunia/controlanger_06_02_2017_s.jpg">निगेटिवटी से बचने के 6 आसान उपाय</a>
</li>
<li class="last">
<a href="/spiritual/vidhi-upaaye-here-know-your-age-989317"><img alt="manibandh 06 02 2017" src="http://images.jagran.com/naidunia/manibandh_06_02_2017_s.jpg">मणिबंध से कुछ इस तरह जानिए अपनी उम्र</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/spiritual">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/spiritual/kehte-hain-before-marriage-what-are-the-girls-on-her-mind-852515">शादी से पहले क्या सोचती हैं लड़कियां</a>
</li>
<li>
<a href="/spiritual/kehte-hain-every-couple-should-know-these-things-of-the-kama-sutra-855434">हर दंपत्ति को पता होनी चाहिए कामसूत्र की ये बातें</a>
</li>
<li class="last">
<a href="/spiritual/vidhi-upaaye-know-anyone-looking-lips-behavior-991949">होंठ देखकर जानिए किसी का भी 'व्यवहार'</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/spiritual">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/spiritual/hindu-mythology"><img alt="mahabharata45 26 11 2015" src="http://images.jagran.com/naidunia/mahabharata45_26_11_2015_s.jpg"><span># हिंदू पौराणिक कथाएं</span></a>
</li>
<li>
<a href="/topics-trending/spiritual/greek-mythology"><img alt="greekgods 26 11 2015" src="http://images.jagran.com/naidunia/greekgods_26_11_2015_s.jpg"><span># ग्रीक पौराणिक कथाएं</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/horoscope-rashifal">राशिफल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/horoscope-rashifal/today">आज का दिन </a>
</div>
<div class="clr"></div>
<ul id="horoscope-icons">
<li>
<a id="horoscope-icons-aries" title="मेष" href="/horoscope-rashifal/aries/today"></a>
</li>
<li>
<a id="horoscope-icons-taurus" title="वृष" href="/horoscope-rashifal/taurus/today"></a>
</li>
<li>
<a id="horoscope-icons-gemini" title="मिथुन" href="/horoscope-rashifal/gemini/today"></a>
</li>
<li>
<a id="horoscope-icons-cancer" title="कर्क" href="/horoscope-rashifal/cancer/today"></a>
</li>
<li>
<a id="horoscope-icons-leo" title="सिंह" href="/horoscope-rashifal/leo/today"></a>
</li>
<li>
<a id="horoscope-icons-vergo" title="कन्या" href="/horoscope-rashifal/virgo/today"></a>
</li>
<li>
<a id="horoscope-icons-libra" title="तुला" href="/horoscope-rashifal/libra/today"></a>
</li>
<li>
<a id="horoscope-icons-scorpio" title="वृश्चिक" href="/horoscope-rashifal/scorpio/today"></a>
</li>
<li>
<a id="horoscope-icons-sagittarius" title="धनु" href="/horoscope-rashifal/sagittarius/today"></a>
</li>
<li>
<a id="horoscope-icons-capricorn" title="मकर" href="/horoscope-rashifal/capricorn/today"></a>
</li>
<li>
<a id="horoscope-icons-aquarius" title="कुंभ" href="/horoscope-rashifal/aquarius/today"></a>
</li>
<li>
<a id="horoscope-icons-pisces" title="मीन" href="/horoscope-rashifal/pisces/today"></a>
</li>
</ul>
</nav>
</li>
<li>
<a href="/photo-gallery">फोटो </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/photo-gallery/madhya-pradesh">मध्यप्रदेश </a> | <a href="/photo-gallery/chhattisgarh">छत्तीसगढ़ </a> | <a href="/photo-gallery/state">प्रदेश </a> | <a href="/photo-gallery/national">देश</a> | <a href="/photo-gallery/world">विदेश</a> | <a href="/photo-gallery/entertainment">मनोरंजन </a> | <a href="/photo-gallery/sports">खेल</a> | <a href="/photo-gallery/business">बिज़नेस</a> | <a href="/photo-gallery/technology">टेक्नोलॉजी</a> | <a href="/photo-gallery/spiritual">धर्म</a> | <a href="/photo-gallery/miscellaneous">विविध</a>
</div>
<div class="clr"></div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">ताज़ा तस्वीरें</div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/world-today-in-history-8-february-992088"><img height="116" width="182" alt="history new 07 02 2017" src="http://images.jagran.com/naidunia/history_new_07_02_2017_s.jpg"><span>उस साल आज के दिन: 8 फरवरी की ऐतिहासिक घटनाएं</span></a>
</li>
<li>
<a href="/photo-gallery/world-these-paintings-are-done-with-a-ballpoint-pen-992024"><img height="116" width="182" alt="ballpoint pen 07 02 2017" src="http://images.jagran.com/naidunia/ballpoint_pen_07_02_2017_s.jpg"><span>साधारण बॉल प्&zwj;वाइंट पेन से बना दी खूबसूरत पेंटिंग्स</span></a>
</li>
<li>
<a href="/photo-gallery/entertainment-kaabil-will-be-third-biggest-film-of-hrithik-roshan-992004"><img height="116" width="182" alt="kaabil-yami7 07 02 2017" src="http://images.jagran.com/naidunia/kaabil-yami7_07_02_2017_s.jpg"><span>'काबिल' हो जाएगी रितिक की तीसरी सबसे बड़ी हिट, ये दो होंगी आगे</span></a>
</li>
</ul>
</div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">पहली पसंद </div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/world-strangewonderful-things-found-in-xrays-956294"><img alt="xray-hackey-671x369 17 01 2017" src="http://images.jagran.com/naidunia/xray-hackey-671x369_17_01_2017_s.jpg"><span>जब एक्स-रे में नजर आईं अजीबोगरीब चीजें</span></a>
</li>
<li>
<a href="/photo-gallery/madhya-pradesh-photo-gallery-naidunia-organized-takat-vatan-ki-humse-hai-969352"><img alt="avni shrma 01 25 01 2017" src="http://images.jagran.com/naidunia/avni_shrma_01_25_01_2017_s.jpg"><span>नईदुनिया की पहलः 'ताकत वतन की हमसे है'</span></a>
</li>
<li>
<a href="/photo-gallery/national-photo-gallary-republic-day-parade-970364"><img alt="republic day photofallary-main 26 01 2017" src="http://images.jagran.com/naidunia/republic_day_photofallary-main_26_01_2017_s.jpg"><span>फोटो गैलरी: राजपथ पर ऐसे हुआ देश की संस्कृति और शौर्य का प्रदर्शन</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/editorial">विचार </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/editorial/sampadikya">संपादकीय </a> | <a href="/editorial/gyan-ganga">ज्ञान गंगा </a> | <a href="/editorial/naidunia-blog">नईदुनिया ब्लॉग </a>
</div>
<div class="clr"></div>
<div class="vichar_photo_holder">
<ul class="thumblist">
<li>
<a href="/editorial/expert-comment-one-more-example-of-dual-standard-992275"><img alt="mtravel ban 07 02 2017" src="http://images.jagran.com/naidunia/mtravel_ban_07_02_2017_s.jpg"><span>आलेख : दोहरे रवैये की एक और मिसाल - बलबीर पुंज</span></a>
</li>
<li>
<a href="/editorial/sampadikya-meaningful-discussion-in-parliament-992274"><img alt="khadgemodi 07 02 2017" src="http://images.jagran.com/naidunia/khadgemodi_07_02_2017_s.jpg"><span>संपादकीय : संसद में सार्थक चर्चा</span></a>
</li>
<li>
<a href="/editorial/expert-comment-violence-in-northeast-990840"><img alt="1ilp-welcometoimphal-core 06 02 2017" src="http://images.jagran.com/naidunia/1ilp-welcometoimphal-core_06_02_2017_s.jpg"><span>आलेख : अशांति की गिरफ्त में पूर्वोत्तर - तरुण विजय</span></a>
</li>
<li>
<a href="/editorial/sampadikya-chinnamma-of-tamilnadu-990836"><img alt="shashikala natrajan1 06 02 2017" src="http://images.jagran.com/naidunia/shashikala_natrajan1_06_02_2017_s.jpg"><span>संपादकीय : तमिलनाडु की चिन्&zwj;नम्&zwj;मा</span></a>
</li>
</ul>
<div class="clr"></div>
</div>
</nav>
</li>
<li>
<a class="haschild" title="फीचर" href="/magazine">फीचर</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/magazine/tarang">तरंग</a> | <a href="/magazine/recipe">खानपान</a> | <a href="/magazine/lifestyle">लाइफ स्टाइल</a> | <a href="/magazine/nayika">नायिका</a> | <a href="/magazine/sehat">सेहत</a> | <a href="/magazine/career">करियर</a>
</div>
<div class="clr"></div>
<div class="featuretop">
<ul>
<li>
<a class="taranglogo" href="/magazine/tarang"></a>
</li>
<li>
<a class="khanpanlogo" href="/magazine/recipe"></a>
</li>
<li>
<a class="lifestylelogo" href="/magazine/lifestyle"></a>
</li>
<li>
<a class="nayekalogo" href="/magazine/nayika"></a>
</li>
<li>
<a class="sehatlogo" href="/magazine/sehat"></a>
</li>
<li>
<a class="careerlogo" href="/magazine/career"></a>
</li>
</ul>
</div>
</nav>
</li>
</ul>
</nav>
</div>
</div><div class="trendingNav">
<div class="subnav">
<div class="fl subnavi">
<span class="trend-heading"><a href="/topics-trending">सुर्खियों में</a></span>
<ul>
<li>
<span>#</span><a href="/topics-trending/world/donald-trump">डोनाल्ड ट्रंप</a>
</li>
<li>
<span>#</span><a href="/topics-trending/business/budget2017">बजट 2017</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/assembly-elections2017">विधानसभा चुनाव</a>
</li>
<li>
<span>#</span><a href="/topics-trending/sports/ind-vs-eng">भारत-इंग्लैंड</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/rupee-note">नोटबंदी</a>
</li>
<div class="clr"></div>
</ul>
</div>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1449991654027">
<input style="height:18px;" onKeyPress="return submitenter(event)" class="input" type="text" name="search" id="search"><input value="" class="searchicon" onclick="searchSubmit();" type="submit">
</form>
</div>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1449991654027]--></div><div class="ls-cmp-wrap" id="w1449991654028"><!--ls:begin[component-1449991654028]--><div class="iw_component" id="1449991654028">
</div><!--ls:end[component-1449991654028]--></div><div class="ls-cmp-wrap" id="w1449975937803"><!--ls:begin[component-1449975937803]--><div class="iw_component" id="1449975937803"><!-- taboola header code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/jagran-naidunia/loader.js');
</script> </div><!--ls:end[component-1449975937803]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row subnavCont container" id="ls-row-2"><div class="ls-fxr" id="ls-gen36110340-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen36110341-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784949"><!--ls:begin[component-1373522784949]--><div class="iw_component" id="1373522784949"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><div class="breadcrumbs-holder">
<ul id="breadcrumbs-two">
<li>
<a href="/">होम</a>
</li>
<li>
<a href="/madhya-pradesh"><i class="fa fa-angle-right"></i>मध्यप्रदेश </a>
</li>
<li>
<span class="current"><i class="fa fa-angle-right"></i>छिंदवाड़ा</span>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/hoshangabad">होशंगाबाद</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a>  | <a href="/madhya-pradesh/morena">मुरैना</a><select style="font-weight:bold;" class="ML10" onchange="if(selectedIndex != 0) location = options[selectedIndex].value; options[0].selected"><option>अपना शहर </option><option value="/madhya-pradesh/indore">इंदौर</option><option value="/madhya-pradesh/bhopal">भोपाल</option><option value="/madhya-pradesh/gwalior">ग्वालियर</option><option value="/madhya-pradesh/jabalpur">जबलपुर</option><option value="/madhya-pradesh/alirajpur">आलीराजपुर</option><option value="/madhya-pradesh/anuppur ">अनूपपुर</option><option value="/madhya-pradesh/ashoknagar">अशोकनगर</option><option value="/madhya-pradesh/balaghat">बालाघाट</option><option value="/madhya-pradesh/barwani">बड़वानी</option><option value="/madhya-pradesh/betul">बैतूल</option><option value="/madhya-pradesh/bhind">भिंड</option><option value="/madhya-pradesh/burhanpur">बुरहानपुर </option><option value="/madhya-pradesh/chhatarpur">छतरपुर</option><option value="/madhya-pradesh/chhindwara">छिंदवाड़ा</option><option value="/madhya-pradesh/dabra">डबरा</option><option value="/madhya-pradesh/damoh">दमोह</option><option value="/madhya-pradesh/datia">दतिया</option><option value="/madhya-pradesh/dewas">देवास</option><option value="/madhya-pradesh/dhar">धार</option><option value="/madhya-pradesh/dindori">डिंडौरी</option><option value="/madhya-pradesh/khandwa">खंडवा</option><option value="/madhya-pradesh/khargone">खरगोन</option><option value="/madhya-pradesh/guna">गुना</option><option value="/madhya-pradesh/harda">हरदा</option><option value="/madhya-pradesh/hoshangabad">होशंगाबाद</option><option value="/madhya-pradesh/jhabua">झाबुआ</option><option value="/madhya-pradesh/katni">कटनी</option><option value="/madhya-pradesh/mandla">मंडला</option><option value="/madhya-pradesh/mandsaur">मंदसौर</option><option value="/madhya-pradesh/morena">मुरैना</option><option value="/madhya-pradesh/narsimhapur ">नरसिंहपुर</option><option value="/madhya-pradesh/neemuh">नीमच</option><option value="/madhya-pradesh/raisen">रायसेन</option><option value="/madhya-pradesh/rajgarh">राजगढ़</option><option value="/madhya-pradesh/ratlam">रतलाम</option><option value="/madhya-pradesh/rewa">रीवा</option><option value="/madhya-pradesh/sagar">सागर</option><option value="/madhya-pradesh/satna">सतना</option><option value="/madhya-pradesh/sehore">सीहोर</option><option value="/madhya-pradesh/seoni">सिवनी</option><option value="/madhya-pradesh/shahdol">शहडोल</option><option value="/madhya-pradesh/shajapur">शाजापुर</option><option value="/madhya-pradesh/sheopur">श्योपुर</option><option value="/madhya-pradesh/shivpuri">शिवपुरी</option><option value="/madhya-pradesh/tikamgarh">टीकमगढ़</option><option value="/madhya-pradesh/ujjain">उज्जैन</option><option value="/madhya-pradesh/umaria">उमरिया</option><option value="/madhya-pradesh/vidisha">विदिशा</option><option value="/madhya-pradesh/mhow">महू</option><option value="/madhya-pradesh/itarsi">इटारसी</option></select>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1373522784949]--></div><div class="ls-cmp-wrap" id="w1433845426321"><!--ls:begin[component-1433845426321]--><div class="iw_component" id="1433845426321">
</div><!--ls:end[component-1433845426321]--></div><div class="ls-cmp-wrap" id="w1451804175948"><!--ls:begin[component-1451804175948]--><div class="iw_component" id="1451804175948"><div style="width:980px; margin:10px auto 0px;">
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="92";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Billboard 1x1 - 1 x 1 -->
</div>       
    </div><!--ls:end[component-1451804175948]--></div><div class="ls-cmp-wrap" id="w1412656715557"><!--ls:begin[component-1412656715557]--><div class="iw_component" id="1412656715557"><div class="clr"></div>
</div><!--ls:end[component-1412656715557]--></div><div class="ls-cmp-wrap" id="w1449975937621"><!--ls:begin[component-1449975937621]--><div class="iw_component" id="1449975937621"><script>
	$(window).scroll(function(){
		var scroll = $(window).scrollTop();
		if(scroll >80){
			$('.adzedoback').addClass('fixed');
			}
		else{
			$('.adzedoback').removeClass('fixed');
			}
		});
</script>
<style>
.adzedoback{width:160px; height:601px; position: fixed; top:26px; z-index: 9900; cursor: pointer;}
.adzedoback.fixed {top:78px;}.adzedo_left {left: 0;}.adzedo_right {right: 0;}
@media (max-width:1360px){.adzedo_left, .adzedo_right{display:none;}}
</style>
<div class="adzedo_left adzedoback">
    <div id="naidunia_ROA_160x600_LHS"></div>    
</div></div><!--ls:end[component-1449975937621]--></div><div class="ls-cmp-wrap" id="w1449975937622"><!--ls:begin[component-1449975937622]--><div class="iw_component" id="1449975937622"><div class="adzedo_right adzedoback">
    <div id="naidunia_ROA_160x600_RHS"></div>    
</div></div><!--ls:end[component-1449975937622]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen36110342-ls-fxr"><div class="ls-area span8" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen36110343-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563633"><!--ls:begin[component-1450950563633]--><div class="iw_component" id="1450950563633">
</div><!--ls:end[component-1450950563633]--></div><div class="ls-cmp-wrap" id="w1450950563634"><!--ls:begin[component-1450950563634]--><div class="iw_component" id="1450950563634"><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'117618471588921', cookie:true, 
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'फर्जी जाति प्रमाण पत्र के आधार पर नौकरी करने की शिकायत',
        link: document.URL,
        picture: 'http://images.jagran.com/naidunia/',
        caption: 'naidunia.jagran.com',
        description: ''
        });
}
  </script><div class="box w2">
<div>
<div class="article-details">
<a class="arti_mid btprev" href="/madhya-pradesh/chhindwara-chhindwara-news-993477"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/madhya-pradesh/chhindwara-chhindwara-news-993479"><span>Next</span><i></i></a>
<h1>फर्जी जाति प्रमाण पत्र के आधार पर नौकरी करने की शिकायत</h1>
<div class="datebox">
<div class="date fl">
<strong>Published: </strong>Wed, 08 Feb 2017 04:15 AM (IST) | <strong>Updated: </strong>Wed, 08 Feb 2017 04:15 AM (IST)</div>
<span style="font-size:13px;" class="fr">By: Editorial Team</span>
<div class="clr"></div>
<div class="NaiDunia_660x80">
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><ins data-ad-slot="4689328377" data-ad-client="ca-pub-5467088872192028" style="display:inline-block;width:660px;height:80px" class="adsbygoogle"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<div class="clr"></div>
<div class="socialcoment fl">
<div class="fl">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span><span displayText="Google +1" class="st_plusone_hcount"></span>
</div>
<span class="fontsizer"><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="decreaser"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="increaser"></a></span><span class="fl"></span>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%AB%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%80 %E0%A4%9C%E0%A4%BE%E0%A4%A4%E0%A4%BF %E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A3 %E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0 %E0%A4%95%E0%A5%87 %E0%A4%86%E0%A4%A7%E0%A4%BE%E0%A4%B0 %E0%A4%AA%E0%A4%B0 %E0%A4%A8%E0%A5%8C%E0%A4%95%E0%A4%B0%E0%A5%80 %E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87 %E0%A4%95%E0%A5%80 %E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%A4%22, click the link - http://naidunia.jagran.com/madhya-pradesh%0A                      /chhindwara%0A                      -chhindwara-news%0A                    -993478 (Sent from http://naidunia.jagran.com/)"></a>
</div>
</div>
<div class="clr"></div>
</div>
<div class="video_iframe">
</div>
<div class="artimg ML10 fr">
<span style="color:#777;"></span>
</div>
<div class="article_right MT10 ML10 fr">
<div class="latest-news PA10">
<h2>संबंधित खबरें</h2>
<div class="links4">
<ul>
<li>
<h3>
<a title="पुलिसकर्मी ने फर्जी जाति प्रमाण लगाकर कर ली पूरी नौकरी" href="/madhya-pradesh/shahdol-fake-caste-certificates-acquired-by-policeman-the-whole-job-565866">पुलिसकर्मी ने फर्जी जाति प्रमाण लगाकर कर ली पूरी नौकरी</a>
</h3>
</li>
<li>
<h3>
<a title="भाजपा विधायक ममता मीना के आईपीएस पति का जाति प्रमाण-पत्र गलत" href="/madhya-pradesh/bhopal-mamta-meena-ips-husbands-caste-certificate-legislator-illegal-629444">भाजपा विधायक ममता मीना के आईपीएस पति का जाति प्रमाण-पत्र गलत</a>
</h3>
</li>
<li>
<h3>
<a title="बैतूल सांसद के जाति प्रमाण पत्र की जांच करें, हाईकोर्ट ने दिए निर्देश" href="/madhya-pradesh/jabalpur-check-certificate-betul-mp-the-high-court-directed-681242">बैतूल सांसद के जाति प्रमाण पत्र की जांच करें, हाईकोर्ट ने दिए निर्देश</a>
</h3>
</li>
<li>
<h3>
<a title="आधार कार्ड है तो बिना थाने गए मिलेगा चरित्र सत्यापन" href="/madhya-pradesh/bhopal-if-you-have-aadhar-card-then-no-need-to-go-police-station-for-character-verification-970463">आधार कार्ड है तो बिना थाने गए मिलेगा चरित्र सत्यापन</a>
</h3>
</li>
<li>
<h3>
<a title="मौके पर ही मिले 125 बच्चों को जाति प्रमाण-पत्र
" href="/madhya-pradesh/chhindwara-chhindwara-news-82228">मौके पर ही मिले 125 बच्चों को जाति प्रमाण-पत्र
</a>
</h3>
</li>
</ul>
</div>
</div>
</div><p>छिंदवाड़ा। जनसुनवाई में अतिरिक्त कलेक्टर आलोक श्रीवास्तव को जिले से आए शहरी एवं ग्रामीण क्षेत्रों के लोगों ने अपनी-अपनी समस्याओं के निराकरण के लिए आवेदन दिए। जनसुनवाई में आज 142 आवेदन प्राप्त हुये। आज जनसुनवाई में मुख्य रूप से अतिक्रमण हटाने, बीपीएल  सर्वे सूची में नाम दर्ज करने, लड़ाई-झगड़ा, सीमांकन और बंटवारा करने, जमीन और मकान का पट्टा दिलाने, नीला राशन कार्ड बनाने, नलजल योजना चालू कराने आदि से संबंधित थे।    </p><p>  जनसुनवाई में ग्राम पंचायत गौरपानी के ग्रामवासियों ने रोजगार सहायक व सचिव द्वारा मजदूरों की फर्जी हाजरी लगाकर राशि निकालने की जांच करने, छिन्दवाडा के रामकिशन पाल ने सामुदायिक स्वास्थ्य केन्द्र तामिया में ओवरएज हो जाने पर भी फर्जी जाति प्रमाण पत्र के आधार पर नियुक्ति दिए जाने की जांच किये जाने, ग्राम पंचायत बदनूर के ग्रामवासियों ने पूर्व सरपंच से निर्मित ग्राम पंचायत भवन निर्माण की मजदूरी और मटेरियल का भुगतान कराने, न्यूटन चिखली नगर के  पुरूषोत्तम यदुवंशी ने निजी जमीन पर जबरन बनाये जा रहे मंदिर पर रोक लगाने, ग्राम बम्हनीलाला के धनसिंह ने नहर का मुआवजा दिलाने, ग्राम सिंगोडी के  शेख रशीद ने सी.एम.आवास और शौचालय निर्माण की राशि दिलाने, ग्राम चोराडोंगरी के ग्रामवासियों ने ग्राम मोहली रैयत से मेन रोड मोहली माता तक सड़क निर्माण कराने, आवेदक राजकुमार ने लेवर कोर्ट और हाई कोर्ट का आदेश होने के बाद भी वसूली नही होने पर तहसीलदार अमरवाडा से वसूली की कार्यवाही कराने, ग्राम पंचायत मोरखा के मजदूरों ने सचिव और सहायक सचिव से मजदूरी का भुगतान कराने और अभद्र व्यवहार किया जाना रोकने, फुकट नगर चंदनगांव के मनीष पिता लखनू ने अनावेदक से ईट खरीदी की 2800 रुपए की राशि वापस दिलाने, ग्राम पंचायत केवलारी के ग्रामीणों ने नलजल योजना चालू कराने आदि के आवेदन प्रस्तुत किये गये जिस पर समय सीमा में सभी आवेदनों को त्वरित कार्यवाही कर निराकृत करने के निर्देश संबंधित अधिकारियों को दिए गये। जनसुनवाई में अन्य अधिकारी भी उपस्थित थे। जनसुनवाई के दौरान सिद्धि विनायक संस्था द्वारा दूर-दराज से आने वाले गरीबों को निर्‍शुल्क भोजन भी कराया गया।</p></p><div class="facebook-like">
<p>
<small>madhya-pradesh</small> से जुड़े हर ताज़ा अपडेट पाने के लिए  Naidunia के फ़ेसबुक पेज को लाइक करें </p>
<span>
<iframe allowTransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden" height="28" width="100" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/NaiDunia&amp;width=200&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId"></iframe>
</span>
</div>
<div class="clr"></div>
<div class="tags_box">
<strong>और जानें :</strong>&nbsp;<a href="/search/chhindwara-news"> # <span>chhindwara news</span></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="like-box">
<div class="khabarlike-box">
<div class="khabarHeading">
<a href="javascript:void(0)"><strong>खबर कैसी लगी ? : </strong></a>
</div>
<div class="nero-rating">
<div id="pd_rating_holder_7266878"></div>
<script type="text/javascript">PDRTJS_settings_7266878 = {"id" : "7266878","unique_id" : "993478","title" : "","permalink" : ""};</script><script src="http://i0.poll.fm/js/rating/rating.js" type="text/javascript"></script>
</div>
</div>
<div class="sociallike-box">
<div class="social-group">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span>
</div>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%AB%E0%A4%B0%E0%A5%8D%E0%A4%9C%E0%A5%80 %E0%A4%9C%E0%A4%BE%E0%A4%A4%E0%A4%BF %E0%A4%AA%E0%A5%8D%E0%A4%B0%E0%A4%AE%E0%A4%BE%E0%A4%A3 %E0%A4%AA%E0%A4%A4%E0%A5%8D%E0%A4%B0 %E0%A4%95%E0%A5%87 %E0%A4%86%E0%A4%A7%E0%A4%BE%E0%A4%B0 %E0%A4%AA%E0%A4%B0 %E0%A4%A8%E0%A5%8C%E0%A4%95%E0%A4%B0%E0%A5%80 %E0%A4%95%E0%A4%B0%E0%A4%A8%E0%A5%87 %E0%A4%95%E0%A5%80 %E0%A4%B6%E0%A4%BF%E0%A4%95%E0%A4%BE%E0%A4%AF%E0%A4%A4%22, click the link - http://naidunia.jagran.com/madhya-pradesh%0A                /chhindwara%0A                -chhindwara-news%0A              -993478 (Sent from http://naidunia.jagran.com/)"></a>
</div>
<div class="comment-link">
<a href="#last">कमेंट करें</a>
</div>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div class="sponsor-box">
<div class="sponsor-add">
<script language="JavaScript">
            var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="59"; 
            </script><script src="http://c1.zedo.com/jsc/c1/fo.js" language="JavaScript"></script>
</div>
<div class="sponsor">Sponsored</div>
<div class="clear"></div>
</div>
<div class="clr"></div>
</div>
<script>
		$('.articleImgslide').bxSlider();	
		</script>
</div>
</div><!--ls:end[component-1450950563634]--></div><div class="ls-cmp-wrap" id="w1450950563693"><!--ls:begin[component-1450950563693]--><div class="iw_component" id="1450950563693"><div class="clr"></div><div class="box w2">
<div class="photoBox-home">
<h2 class="heading">
<a href="/photo-gallery?src=photo_ad_w">फोटो </a>
</h2>
<ul>
<li>
<a href="/photo-gallery/world-today-in-history-8-february-992088?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/history_new_07_02_2017.jpg"><h3>उस साल आज के दिन: 8 फरवरी की ऐतिहासिक घटनाएं</h3>
</a>
</li>
<li>
<a href="/photo-gallery/world-these-paintings-are-done-with-a-ballpoint-pen-992024?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/ballpoint_pen_07_02_2017.jpg"><h3>साधारण बॉल प्&zwj;वाइंट पेन से बना दी खूबसूरत पेंटिंग्स</h3>
</a>
</li>
<li>
<a href="/photo-gallery/entertainment-kaabil-will-be-third-biggest-film-of-hrithik-roshan-992004?src=photo_ad_w"><img alt="" border="0" src="http://images.jagran.com/naidunia/kaabil-yami7_07_02_2017.jpg"><h3>'काबिल' हो जाएगी रितिक की तीसरी सबसे बड़ी हिट, ये दो होंगी आगे</h3>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1450950563693]--></div><div class="ls-cmp-wrap" id="w1450950563637"><!--ls:begin[component-1450950563637]--><div class="iw_component" id="1450950563637"><div class="box w2">
<h2 class="heading">
<a href="/horoscope-rashifal">राशिफल</a>
</h2>
<div class="zodiac-box">
<div class="tabs" id="tabs">
<ul>
<li class="active">
<a href="#tab-1">दैनिक</a>
</li>
<li class="">
<a href="#tab-2">साप्ताहिक</a>
</li>
<li class="">
<a href="#tab-3">मासिक</a>
</li>
<li class="">
<a href="#tab-4">वार्षिक</a>
</li>
</ul>
<div style="display: block;" class="div1" id="tab-1">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/today" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/today" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/today" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/today" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/today" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/today" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/today" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/today" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/today" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/today" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/today" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/today" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-2">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/week" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/week" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/week" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/week" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/week" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/week" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/week" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/week" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/week" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/week" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/week" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/week" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-3">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/month" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/month" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/month" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/month" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/month" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/month" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/month" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/month" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/month" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/month" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/month" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/month" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-4">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/year" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/year" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/year" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/year" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/year" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/year" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/year" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/year" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/year" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/year" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/year" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/year" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="aajkadin_home">
<h3>
<a title="आज का दिन" href="/horoscope-rashifal/today">आज का दिन</a>
</h3>
<ul>
<li>
<a title="शुभ दिशा" href="/horoscope-rashifal/today/lucky-direction">शुभ दिशा </a>
</li>
<li>
<a title="शुभ रंग" href="/horoscope-rashifal/today/lucky-color">शुभ रंग </a>
</li>
<li>
<a title="अनुकूल खानपान" href="/horoscope-rashifal/today/favorable-food">अनुकूल खानपान </a>
</li>
<li>
<a title="क्या करें" href="/horoscope-rashifal/today/what-to-do">क्या करें </a>
</li>
<li>
<a title="क्या न करें" href="/horoscope-rashifal/today/what-not-to-do">क्या न करें </a>
</li>
<li>
<a title="वास्तु सूत्र" href="/horoscope-rashifal/today/vaastu-sutr">वास्तु सूत्र </a>
</li>
<li>
<a title="जिनका है जन्मदिन" href="/horoscope-rashifal/today/birthday">जिनका है जन्मदिन </a>
</li>
<li>
<a title="आज जन्मे शिशु" href="/horoscope-rashifal/today/child-born-today">आज जन्मे शिशु </a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1450950563637]--></div><div class="ls-cmp-wrap" id="w1450950563636"><!--ls:begin[component-1450950563636]--><div class="iw_component" id="1450950563636"><div class="clr"></div>
<div class="box w2">
<div style="min-height:1010px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 

<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'organic-thumbnails-c', container: 'taboola-below-article-thumbnails-2nd', placement: 'Below Article Thumbnails 2nd', target_type: 'mix'});
</script>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div> 

</div><!--ls:end[component-1450950563636]--></div><div class="ls-cmp-wrap" id="w1450950563731"><!--ls:begin[component-1450950563731]--><div class="iw_component" id="1450950563731"><div class="clr"></div>
</div><!--ls:end[component-1450950563731]--></div><div class="ls-cmp-wrap" id="w1450950563733"><!--ls:begin[component-1450950563733]--><div class="iw_component" id="1450950563733"><script type="text/javascript">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</script><div class="clr"></div><div class="box w2 prtikirya">
<body onload="setUrlValue();">
<form onSubmit="return postComment();" style="clear:both;" name="dailyCommentForm" id="dailyCommentForm" method="POST" action="/naidunia/article-details.page?submit=true&componentID=1450950563733">
<input value="commentController" name="iwPreActions" type="hidden"><input id="userName" name="userName" value="Guest!" type="hidden"><input id="email" name="email" value="" type="hidden">
<div id="last" class="commentholder">
<div class="commentheader">
<a name="comments"></a>
<div class="heads">
<span>प्रतिक्रिया दें</span>
</div>
</div>
<div class="formholder">
<textarea style="display:none;" class="input" name="viewbox" id="viewbox"></textarea><span class="fl pR10"><input checked value="english" name="language" id="language1" type="radio">English</span><span class="fl"><input value="hindi" name="language" id="language2" type="radio"> Hindi	</span><span class="fr">Characters remaining <input value="1000" maxlength="5" size="3" name="remLen" style="width:50px" type="text" readonly></span>
<div class="clr"></div>
<div>
<textarea onKeyUp="textCounter(this.form.commentBox,this.form.remLen,1000);javascript:return updateViewBox(event,this,document.forms['dailyCommentForm'].elements['language']);" onKeyDown="textCounter(this.form.commentBox,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" class="inputclass2 blogcomment" rows="4" cols="75" id="commentBox" name="comment">Type your comment here...</textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="fl log MT10">
<span class="orcol">या </span> निम्न जानकारी पूर्ण करें</div>
<div class="fl">
<div class="fl font12" id="captchaDiv">
<div class="nameholder">नाम<span class="red">*</span><input onKeyup="validateTextfield()" id="captchaName" name="captchaName" class="name" type="text">
<br>
<div style="color:red; float:right; font-size:10px;" id="nameErrorField"></div>
<div class="clr"></div>
</div>
<div class="emailholder">ईमेल<span class="red">*</span><input onKeyup="validateEmail()" id="captchaEmail" name="captchaEmail" class="email" type="text">
<br>
<div id="emailErrorField" style="color:red; float:right; font-size:10px;"></div>
<div class="clr"></div>
</div>
<div class="fl MT10 font12">
<div class="fl">Word Verification:<span class="red">*</span>
</div>
<div class="fl ML10 font11">Please answer this simple math question.</div>
</div>
<div class="clr"></div>
<div class="nd_capture">
<input readonly class="text_box" name="Input1" id="Input1" type="text" value="9"><span>+</span><input readonly class="text_box" name="Input2" id="Input2" type="text" value="4"><span>=</span><input class="ans_box" name="captcha" placeholder="Answer" id="captchaText" type="text"><input class="submit-btn" value="Submit" type="submit">
</div>
</div>
</div>
<input value="jagran" id="prj" name="prj" type="hidden"><input value="993478" id="id01" name="id01" type="hidden"><input value="1" id="id02" name="userId" type="hidden"><input value="test" id="id03" name="id03" type="hidden"><input id="id05" value="" name="id05" type="hidden"><input id="id06" value="" name="id06" type="hidden"><input id="id07" value="" name="id07" type="hidden"><input value="" id="ipAddress" name="ipAddress" type="hidden">
<div class="pt20 clr"></div>
<div class="clr"></div>
</div>
</div>
</form>
</body>
<div class="allcomments">
<ul></ul>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1450950563733]--></div></div></div><div class="ls-area span4" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen36110344-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563613"><!--ls:begin[component-1450950563613]--><div class="iw_component" id="1450950563613"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Top_300x250 -->
            <div id="naidunia_ROA_top_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563613]--></div><div class="ls-cmp-wrap" id="w1450950563617"><!--ls:begin[component-1450950563617]--><div class="iw_component" id="1450950563617"><div class="box">
<div class="aatpati-chatpati">
<h2 class="redtop-heading"> अटपटी-चटपटी </h2>
<ul class="aatpati-slider">
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-funny-and-awkward-laws-of-pakistan-990472"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_2_2017_pakistan_akward_law_wn.jpg"><h3>पाकिस्तान के इन अजीब-गरीब कानून पर आज भी हंसती है दुनिया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-man-sells-tattooed-skin-to-immortalise-990451"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_2_2017_tattoo_wn.jpg"><h3>इस शख्स ने बेचा पीठ पर बना टैटू, मरने के बाद निकलेगी खाल</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-circus-contortionist-touring-britain-is-so-flexible-she-can-fold-herself-into-a-bottle-989368"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_2_2017_flexible_body_wn.jpg"><h3>इतना लचीला शरीर कि देखकर दांतो तले दबा लेंगे उंगलियां</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-new-mother-loses-45-kg-weight-after-discovering-her-cheating-husband-989385"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_2_2017_fat_woman_wn.jpg"><h3>मोटापे के कारण पति दे रहा था धोखा, महिला ने किया ऐसा कमाल</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-babysitter-donates-part-of-her-liver-to-save-baby-girl-with-disease-991935"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_2_2017_babysitter_liver_donation_wn.jpg"><h3>तीन सप्ताह की नौकरी में ही जरूरतमंद बच्ची को दान किया लिवर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-the-woman-remained-pregnant-for-5-years-will-be-surprised-to-learn-why-987132"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/6_2_2017_pregnant_woman_wn.jpg"><h3>ये महिला 5 साल तक गर्भवती बनी रही, वजह जानकर होगी हैरानी</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-the-mother-and-son-are-in-relationship-to-each-other-and-now-they-want-987024"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/6_2_2017_relationships_wn.jpg"><h3>ये मां-बेटे आपस में रिलेशनशिप में हैं और अब वे चाहते हैं कि...</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-this-16-years-old-human-snake-girl-sheds-her-skin-every-two-months-986458"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/6_2_2017_snake_girl_2.jpg"><h3>सांप की तरह निकलती है चमड़ी, अजीब बीमारी की शिकार है ये लड़की</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-pan-gutkha-dyed-deformed-teeth-seeing-the-shocked-american-doctor-982361"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/6_2_2017_jabalpurnews_201723_22420_03_02_2017.jpg"><h3>पान, गुटखे से रंगे विकृत दांत देखकर चौंक गए अमेरिकन डॉक्टर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/raipur-young-girl-arrest-in-stolen-gold-jewelry-from-neighbor-home-983041"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/6_2_2017_girl_stolen_raipur_201724_154018_04_02_2017.jpg"><h3>पैसा पाने के नशे में उसने पड़ोसी के साथ ही कर दिया ऐसा काम</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-girl-crawl-out-of-an-tv-to-terrify-customers-video-goes-viral-978848"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_2_2017_ghost_girl_prank.jpg"><h3>टीवी से निकली 'भूतनी' तो चीखी लड़की, 20 करोड़ ने देखा वीडियो</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-woman-suffers-from-rare-allergy-which-means-having-physical-relation-with-her-husband-could-kill-her-981058"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/5_2_2017_woman_rare_allergy_wn.jpg"><h3>महिला को है दुर्लभ बीमारी, पति से संबंध बनाने पर हो सकती है मौत</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-woman-gets-pet-snake-stuck-somewhere-incredibly-awkward-979142"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/3_2_2017_snake_stuck_ear_wn.jpg"><h3>खतरों से खेलने का शौक पड़ा भारी, कान में फंस गया सांप और...</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-during-the-flight-the-passenger-in-aircraft-do-such-strange-actions-977651"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/3_2_2017_udaan_wn.jpg"><h3>उड़ान के दौरान विमान में ऐसी अजीब हरकतें करते हैं यात्री</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-police-gets-confused-over-buffalo-owner-then-decided-to-solve-the-case-by-buffalo-by-its-own-989302"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/6_2_2017_buffelo_copy_wn.jpg"><h3>पुलिस ने भैंस से पूछा, बताओ कौन है तुम्हारा मालिक</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-it-used-to-be-illegal-in-japan-to-eat-meat-992013"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_2_2017_meat_ban.jpg"><h3>देश जहां कभी मांस खाना भी था गैरकानूनी</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-vanuatu-tribesmen-never-watched-film-and-are-now-getting-nominated-in-oscar-for-foreign-movie-979149"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/3_2_2017_tribes_oscar_wn.jpg"><h3>कभी नहीं देखी टीवी, एक्टिंग की तो ऑस्कर में पहुंची फिल्म</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-just-a-few-minutes-the-dragon-swallow-two-goats-972947"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/30_1_2017_python_goat_wn.jpg"><h3>OMG! कुछ मिनटों में दो बकरियां निगल गया अजगर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-then-the-world-will-end-on-february17-972959"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/30_1_2017_meteor-explosion_wn.jpg"><h3>...तो क्&zwj;या 17 फरवरी को खत्&zwj;म हो जाएगी दुनिया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-why-dogs-pee-on-car-tyres-979144"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/3_2_2017_dog_urine_wn.jpg"><h3>खंभे या कार के टायर पर इसलिए पेशाब करते हैं कुत्ते</h3>
</a>
</div>
</li>
</ul>
<script>
	    $(document).ready(function(){
			$('.aatpati-slider').bxSlider({infiniteLoop:true,hideControlOnEnd:true, mode: 'fade', auto: 'true', speed:500, pause:7000, pagerType:'short',pagerShortSeparator:'/'})
		});
			
	   </script>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1450950563617]--></div><div class="ls-cmp-wrap" id="w1450950563618"><!--ls:begin[component-1450950563618]--><div class="iw_component" id="1450950563618"><div class="box">
<div style="padding: 8px; border: 1px solid #eee; min-height: 25px;">
<iframe src="http://www.pixtrack.in/px300-3.htm" width="300" height="25" frameborder="0" scrolling="no"></iframe>
</div>
</div></div><!--ls:end[component-1450950563618]--></div><div class="ls-cmp-wrap" id="w1450950563619"><!--ls:begin[component-1450950563619]--><div class="iw_component" id="1450950563619"><div class="box">
<div style="padding: 8px; border: 1px solid #eee; min-height: 85px;">
<!-- /13276288/Naidunia-Native-Ros-12Dec16 -->
<div id='div-gpt-ad-1481524169744-0' style='height:85px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481524169744-0'); });
</script>
</div>
</div>
</div></div><!--ls:end[component-1450950563619]--></div><div class="ls-cmp-wrap" id="w1450950563614"><!--ls:begin[component-1450950563614]--><div class="iw_component" id="1450950563614"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Medium_300x250 -->
            <div id="naidunia_ROA_medium_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563614]--></div><div class="ls-cmp-wrap" id="w1450950563737"><!--ls:begin[component-1450950563737]--><div class="iw_component" id="1450950563737"><div class="clr"></div>
<div class="box">
<div style="min-height:140px;">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
<div class="clr"></div>
</div> </div><!--ls:end[component-1450950563737]--></div><div class="ls-cmp-wrap" id="w1450950563630"><!--ls:begin[component-1450950563630]--><div class="iw_component" id="1450950563630"><div class="box">
<div class="topnews">
<ul class="topnewsSlider-bx1">
<li>
<h2 class="blueheading">
<a href="/top-news">बड़ी खबरें</a>
</h2>
<div class="newsboxnow">
<a href="/national-shashikala-removed-panneerselvam-as-the-aiadmk-treasurer-992267"><img alt="panirshahi_201728_05934_07_02_2017" src="http://images.jagran.com/naidunia/panirshahi_201728_05934_07_02_2017_s.jpg"></a>
<h3>
<a href="/national-shashikala-removed-panneerselvam-as-the-aiadmk-treasurer-992267">देर रात शशिकला ने पन्नीरसेल्वम को अन्नाद्रमुक कोषाध्यक्ष पद से हटाया</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-16-thousand-millionaires-income-tax-in-the-state-of-uttar-pradesh-on-the-radar-992280"><img alt="income-tax_07_02_2017" src="http://images.jagran.com/naidunia/income-tax_07_02_2017_s.jpg"></a>
<h3>
<a href="/national-16-thousand-millionaires-income-tax-in-the-state-of-uttar-pradesh-on-the-radar-992280">उप्र प्रदेश के 16 हजार करोड़पति आयकर के रडार पर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-blast-outside-supreme-court-in-kabul-992083"><img alt="blast-in-kabul_07_02_2017" src="http://images.jagran.com/naidunia/blast-in-kabul_07_02_2017_s.jpg"></a>
<h3>
<a href="/world-blast-outside-supreme-court-in-kabul-992083">काबुल सुप्रीम कोर्ट परिसर में आत्मघाती हमला, 20 की मौत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-will-be-known-the-interest-rate-will-reduce-or-not-992263"><img alt="emi-rate-wednesday_201727_222739_07_02_2017" src="http://images.jagran.com/naidunia/emi-rate-wednesday_201727_222739_07_02_2017_s.jpg"></a>
<h3>
<a href="/national-will-be-known-the-interest-rate-will-reduce-or-not-992263">बुधवार को पता चलेगा, घटेगी ब्याज दर या नहीं</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-3-countries-ask-for-ban-on-jaish-chief-masood-azhar-china-blocks-it-992101"><img alt="united-nations-masood-azhar_201727_21543_07_02_2017" src="http://images.jagran.com/naidunia/united-nations-masood-azhar_201727_21543_07_02_2017_s.jpg"></a>
<h3>
<a href="/world-3-countries-ask-for-ban-on-jaish-chief-masood-azhar-china-blocks-it-992101">मसूद अजहर के खिलाफ अमेरिका ने यूएन में रखा प्रस्ताव</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/madhya-pradesh">मध्यप्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-after-examining-the-ed-minister-sanjay-pathaks-mother-and-wife-were-separate-from-companies-992368"><img alt="enforcement_directorate_07_02_2017" src="http://images.jagran.com/naidunia/enforcement_directorate_07_02_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/bhopal-after-examining-the-ed-minister-sanjay-pathaks-mother-and-wife-were-separate-from-companies-992368">ईडी की जांच के बाद मंत्री संजय पाठक की कंपनियों से अलग हुईं मां-पत्नी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-mp-government-debt-15-lakh-crore-rupees-then-take-a-thousand-crore-loan-again-992361"><img alt="jayant_malaiya_07_02_2017" src="http://images.jagran.com/naidunia/jayant_malaiya_07_02_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/bhopal-mp-government-debt-15-lakh-crore-rupees-then-take-a-thousand-crore-loan-again-992361">डेढ़ लाख करोड़ रुपए के कर्ज में सरकार, एक हजार करोड़ रुपए फिर लिए</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-retired-joint-director-has-suspended-by-chief-minister-992350"><img alt="shivraj_singh_chouhan.jpeg_07_02_2017" src="http://images.jagran.com/naidunia/shivraj_singh_chouhan.jpeg_07_02_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/bhopal-retired-joint-director-has-suspended-by-chief-minister-992350">सेवानिवृत्त संयुक्त संचालक को मुख्यमंत्री ने किया निलंबित</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/guna-guna-news-993555"></a>
<h3>
<a href="/madhya-pradesh/guna-guna-news-993555">मरते दम तक कैदी को हाथों से जकड़े रहे सिपाही अशोक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/chhindwara-chhindwara-news-993554"></a>
<h3>
<a href="/madhya-pradesh/chhindwara-chhindwara-news-993554">कमिश्नर बोले- नगर निगम फंड की कमी से जूझ रहा, योजनाओं के लिए कर्ज लेने की नौबत आई</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/chhattisgarh">छत्तीसगढ़</a>
</h2>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-rural-area-distributed-qu-paper-993352"></a>
<h3>
<a href="/chhattisgarh/bilaspur-rural-area-distributed-qu-paper-993352">ग्रामीण क्षेत्रों के परीक्षा केंद्रों के लिए भेजे गए प्रश्न पत्र</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-kho-kho-player-selected-indian-team-993351"></a>
<h3>
<a href="/chhattisgarh/bilaspur-kho-kho-player-selected-indian-team-993351">इंडियन खो-खो टीम में पहुंचे टिकेंद्र और राजकुमार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-medisine-supply-993349"></a>
<h3>
<a href="/chhattisgarh/bilaspur-medisine-supply-993349">दवा की कमी दूर करने सिम्स ने मांगे 9 करोड़</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-one-side-match-993347"></a>
<h3>
<a href="/chhattisgarh/bilaspur-one-side-match-993347">एकतरफा मुकाबले में इलेक्ट्रॉनिक्स ने एस एंड टी को 4-0 से दी मात</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-nursing-home-993345"></a>
<h3>
<a href="/chhattisgarh/bilaspur-nursing-home-993345">32 नर्सिंग होम संचालकों को सही दस्तावेज पेश करने 15 दिन की मोहलत</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/state">प्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/state-roshmita-harimurthy-in-pics-816281"><img alt="roshmita_12_09_2016" src="http://images.jagran.com/naidunia/roshmita_12_09_2016_s.jpg"></a>
<h3>
<a href="/state-roshmita-harimurthy-in-pics-816281">तस्&zwj;वीरों में देखिए रश्&zwj;िमता हरीमूर्ति का खूबसूरत अंदाज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358"><img alt="gust-of-wind_06_07_2016" src="http://images.jagran.com/naidunia/gust-of-wind_06_07_2016_s.jpg"></a>
<h3>
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358">मुंबई की बारिश में शुरू हुआ 'इश्क वाला लव'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753"><img alt="mumbai_flyover-1_18_06_2016" src="http://images.jagran.com/naidunia/mumbai_flyover-1_18_06_2016_s.jpg"></a>
<h3>
<a href="/state-mumbai-opens-its-first-undertheflyover-garden-at-matunga-759753">मुंबई का पहला अंडर-द-फ्लायओवर गार्डन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-prince-william-and-kate-middleton-play-cricket-football-with-sachin-vengsarkar-and-kids-708432"><img alt="william-kate_11_04_2016" src="http://images.jagran.com/naidunia/william-kate_11_04_2016_s.jpg"></a>
<h3>
<a href="/state-prince-william-and-kate-middleton-play-cricket-football-with-sachin-vengsarkar-and-kids-708432">प्रिंस विलियम व केट ने खेली क्रिकेट, सचिन हुए मुरीद</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state/delhi-ncr-twitter-reacts-on-kejriwals-odd-and-even-formulla-594331"><img alt="even_and_odd_05_12_2015" src="http://images.jagran.com/naidunia/even_and_odd_05_12_2015_s.jpg"></a>
<h3>
<a href="/state/delhi-ncr-twitter-reacts-on-kejriwals-odd-and-even-formulla-594331">सोशल मीडिया पर चर्चा: दिल्&zwj;ली में अब नंबर प्&zwj;लेट से तय होंगे रिश्&zwj;ते</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/national">देश</a>
</h2>
<div class="newsboxnow">
<a href="/national-shashikala-removed-panneerselvam-as-the-aiadmk-treasurer-992267"><img alt="panirshahi_201728_05934_07_02_2017" src="http://images.jagran.com/naidunia/panirshahi_201728_05934_07_02_2017_s.jpg"></a>
<h3>
<a href="/national-shashikala-removed-panneerselvam-as-the-aiadmk-treasurer-992267">देर रात शशिकला ने पन्नीरसेल्वम को अन्नाद्रमुक कोषाध्यक्ष पद से हटाया</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-raj-babbar-controversial-viral-video-statement-992460"><img alt="raj-babbar__5512_08_02_2017" src="http://images.jagran.com/naidunia/raj-babbar__5512_08_02_2017_s.jpg"></a>
<h3>
<a href="/national-raj-babbar-controversial-viral-video-statement-992460">राजबब्बर के विवादित बयान का वीडियो वायरल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-modi-ghaziabad-akhilesh-rampur-and-rahul-will-address-in-hathras-992436"><img alt="uttar-pradesh-election_08_02_2017" src="http://images.jagran.com/naidunia/uttar-pradesh-election_08_02_2017_s.jpg"></a>
<h3>
<a href="/national-modi-ghaziabad-akhilesh-rampur-and-rahul-will-address-in-hathras-992436">मोदी गाजियाबाद, अखिलेश रामपुर और राहुल हाथरस में देंगे चुनावी भाषण</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-buxar-railway-track-blast-agency-trying-to-find-a-terrorist-connection-992425"><img alt="buxarblast_6_08_02_2017" src="http://images.jagran.com/naidunia/buxarblast_6_08_02_2017_s.jpg"></a>
<h3>
<a href="/national-buxar-railway-track-blast-agency-trying-to-find-a-terrorist-connection-992425">बक्सर रेल ट्रैक धमाके का आतंकी कनेक्शन तलाशने में जुटी एजेंसी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-mother-burnt-two-children-alive-in-bihar-992390"><img alt="firev_07_02_2017" src="http://images.jagran.com/naidunia/firev_07_02_2017_s.jpg"></a>
<h3>
<a href="/national-mother-burnt-two-children-alive-in-bihar-992390">बिहार में मां ने दो बच्चों को जिंदा जलाया</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/world">विदेश</a>
</h2>
<div class="newsboxnow">
<a href="/world-today-in-history-8-february-992088"><img alt="history_new_07_02_2017" src="http://images.jagran.com/naidunia/history_new_07_02_2017_s.jpg"></a>
<h3>
<a href="/world-today-in-history-8-february-992088">उस साल आज के दिन: 8 फरवरी की ऐतिहासिक घटनाएं</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-trump-has-shown-the-world-the-true-face-of-america-992284"><img alt="donald_07_02_2017" src="http://images.jagran.com/naidunia/donald_07_02_2017_s.jpg"></a>
<h3>
<a href="/world-trump-has-shown-the-world-the-true-face-of-america-992284">ट्रंप ने दुनिया को दिखाया अमेरिका का असली चेहरा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-blast-outside-supreme-court-in-kabul-992083"><img alt="blast-in-kabul_07_02_2017" src="http://images.jagran.com/naidunia/blast-in-kabul_07_02_2017_s.jpg"></a>
<h3>
<a href="/world-blast-outside-supreme-court-in-kabul-992083">काबुल सुप्रीम कोर्ट परिसर में आत्मघाती हमला, 20 की मौत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-3-countries-ask-for-ban-on-jaish-chief-masood-azhar-china-blocks-it-992101"><img alt="united-nations-masood-azhar_201727_21543_07_02_2017" src="http://images.jagran.com/naidunia/united-nations-masood-azhar_201727_21543_07_02_2017_s.jpg"></a>
<h3>
<a href="/world-3-countries-ask-for-ban-on-jaish-chief-masood-azhar-china-blocks-it-992101">मसूद अजहर के खिलाफ अमेरिका ने यूएन में रखा प्रस्ताव</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-less-than-a-rupeecost-chip-diagnose-cancer-992239"><img alt="w_ancer_07_02_2017" src="http://images.jagran.com/naidunia/w_ancer_07_02_2017_s.jpg"></a>
<h3>
<a href="/world-less-than-a-rupeecost-chip-diagnose-cancer-992239">एक रुपये से भी कम कीमत वाले चिप से कैंसर की जांच</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/editorial">विचार</a>
</h2>
<div class="newsboxnow">
<a href="/editorial/expert-comment-one-more-example-of-dual-standard-992275"><img alt="mtravel_ban_07_02_2017" src="http://images.jagran.com/naidunia/mtravel_ban_07_02_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-one-more-example-of-dual-standard-992275">आलेख : दोहरे रवैये की एक और मिसाल - बलबीर पुंज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-meaningful-discussion-in-parliament-992274"><img alt="khadgemodi_07_02_2017" src="http://images.jagran.com/naidunia/khadgemodi_07_02_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-meaningful-discussion-in-parliament-992274">संपादकीय : संसद में सार्थक चर्चा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-violence-in-northeast-990840"><img alt="1ilp-welcometoimphal-core_06_02_2017" src="http://images.jagran.com/naidunia/1ilp-welcometoimphal-core_06_02_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-violence-in-northeast-990840">आलेख : अशांति की गिरफ्त में पूर्वोत्तर - तरुण विजय</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-chinnamma-of-tamilnadu-990836"><img alt="shashikala_natrajan1_06_02_2017" src="http://images.jagran.com/naidunia/shashikala_natrajan1_06_02_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-chinnamma-of-tamilnadu-990836">संपादकीय : तमिलनाडु की चिन्&zwj;नम्&zwj;मा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-national-stake-in-regional-elections-982223"><img alt="indiaelection_03_02_2017" src="http://images.jagran.com/naidunia/indiaelection_03_02_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-national-stake-in-regional-elections-982223">संपादकीय : प्रादेशिक चुनावों में राष्ट्रीय दांव</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/sports">खेल</a>
</h2>
<div class="newsboxnow">
<a href="/sports/other-sourabh-became-champion-beat-laskhya-992405"><img alt="sourabh-verma_aaaaa_08_02_2017" src="http://images.jagran.com/naidunia/sourabh-verma_aaaaa_08_02_2017_s.jpg"></a>
<h3>
<a href="/sports/other-sourabh-became-champion-beat-laskhya-992405">लक्ष्य को हरा सौरभ बने चैंपियन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-india-to-carry-forward-momentum-from-england-series-kumble-992191"><img alt="anil_kumble07_201727_193226_07_02_2017" src="http://images.jagran.com/naidunia/anil_kumble07_201727_193226_07_02_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-india-to-carry-forward-momentum-from-england-series-kumble-992191">इंग्लैंड सीरीज की लय को जारी रखेगी टीम इंडिया: कुंबले</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-world-record-delhi-batsman-mohit-ahlawat-scores-300-in-a-t20-match-992210"><img alt="mohit_ahlawat_07_02_2017" src="http://images.jagran.com/naidunia/mohit_ahlawat_07_02_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-world-record-delhi-batsman-mohit-ahlawat-scores-300-in-a-t20-match-992210">इस भारतीय क्रिकेटर का विश्व रिकॉर्ड, टी20 मैच में ठोंके 300 रन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-ind-vs-ban-teammates-ashwin-jadeja-turns-rivals-in-battle-for-top-spot-992105"><img alt="ashwin_jadeja07_07_02_2017" src="http://images.jagran.com/naidunia/ashwin_jadeja07_07_02_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-ind-vs-ban-teammates-ashwin-jadeja-turns-rivals-in-battle-for-top-spot-992105">मुकाबला बांग्लादेश से, लेकिन अश्विन व जडेजा के बीच बादशाहत की जंग</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-vaidya-mithali-guide-india-to-facile-win-over-sri-lanka-992244"><img alt="mithali_raj_07_02_2017" src="http://images.jagran.com/naidunia/mithali_raj_07_02_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-vaidya-mithali-guide-india-to-facile-win-over-sri-lanka-992244">दीपिका, मिताली ने भारत को श्रीलंका पर दिलाई आसान जीत</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/entertainment">मनोरंजन </a>
</h2>
<div class="newsboxnow">
<a href="/entertainment/bollywood-producers-of-jolly-llb-2-is-agree-to-cut-four-scenes-as-directed-by-bombay-hc-992001"><img alt="akshay-kumar_jolly_07_02_2017" src="http://images.jagran.com/naidunia/akshay-kumar_jolly_07_02_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-producers-of-jolly-llb-2-is-agree-to-cut-four-scenes-as-directed-by-bombay-hc-992001">जॉली एलएलबी के निर्माता सीन काटने पर राजी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-arjun-kapoor-and-malaika-arora-met-once-again-992079"><img alt="malaikaarjun-kapoor_201727_171746_07_02_2017" src="http://images.jagran.com/naidunia/malaikaarjun-kapoor_201727_171746_07_02_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-arjun-kapoor-and-malaika-arora-met-once-again-992079">फिर साथ दिखे अर्जुन कपूर और मलाइका अरोरा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/television-sania-mirza-wants-to-kill-shahid-kapoor-989313"><img alt="shahid_sania_06_02_2017" src="http://images.jagran.com/naidunia/shahid_sania_06_02_2017_s.jpg"></a>
<h3>
<a href="/entertainment/television-sania-mirza-wants-to-kill-shahid-kapoor-989313">बात हुई अफेयर की तो सानिया मिर्जा ने कहा 'शाहिद की हत्या की इच्छा है'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/television-varun-dhawan-wants-girls-to-wear-bra-and-panties-in-bed-989312"><img alt="alia-varun-kwk6_06_02_2017" src="http://images.jagran.com/naidunia/alia-varun-kwk6_06_02_2017_s.jpg"></a>
<h3>
<a href="/entertainment/television-varun-dhawan-wants-girls-to-wear-bra-and-panties-in-bed-989312">वरुण बोले, 'लड़कियों को बिस्तर में अंडरगारमेंट्स के साथ पहनना चाहिए...'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/television-jamai-raja-going-to-off-air-soon-992060"><img alt="ravi_d_jamai_raja_201727_16574_07_02_2017" src="http://images.jagran.com/naidunia/ravi_d_jamai_raja_201727_16574_07_02_2017_s.jpg"></a>
<h3>
<a href="/entertainment/television-jamai-raja-going-to-off-air-soon-992060">'जमाई राजा' जल्द हो जाएगा बंद</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/business">बिज़नेस</a>
</h2>
<div class="newsboxnow">
<a href="/business/trade-n-chandrasekaran-elected-as-chairman-of-tata-steel-boar-992273"><img alt="tata-steel-chairman_07_02_2017" src="http://images.jagran.com/naidunia/tata-steel-chairman_07_02_2017_s.jpg"></a>
<h3>
<a href="/business/trade-n-chandrasekaran-elected-as-chairman-of-tata-steel-boar-992273">चंद्रशेखरन को टाटा स्टील की भी कमान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/stock-market-share-market-opens-red-in-early-bell-sensex-nifty-updates-991979"><img alt="share_market_budget_2017_201727_115747_07_02_2017" src="http://images.jagran.com/naidunia/share_market_budget_2017_201727_115747_07_02_2017_s.jpg"></a>
<h3>
<a href="/business/stock-market-share-market-opens-red-in-early-bell-sensex-nifty-updates-991979">शेयर बाजार की सुस्त शुरुआत, मेटल सेक्टर के शेयर्स चमके</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-rbi-two-day-monetary-policy-review-meeting-991971"><img alt="rbi_policy_201727_111458_07_02_2017" src="http://images.jagran.com/naidunia/rbi_policy_201727_111458_07_02_2017_s.jpg"></a>
<h3>
<a href="/business/trade-rbi-two-day-monetary-policy-review-meeting-991971">RBI की मौद्रिक समीक्षा बैठक शुरू, नीतिगत ब्याज दरों में कटौती संभव</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-tata-sons-removes-cyrus-mistry-from-the-company-board-989658"><img alt="cyrus-out-from-board_06_02_2017" src="http://images.jagran.com/naidunia/cyrus-out-from-board_06_02_2017_s.jpg"></a>
<h3>
<a href="/business/trade-tata-sons-removes-cyrus-mistry-from-the-company-board-989658">साइरस मिस्त्री हुए टाटा संस के बोर्ड से भी बाहर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/automobile-maruti-suzuki-india-contributes-50-per-cent-of-suzuki-global-sales-990798"><img alt="maruti-global-sales_06_02_2017" src="http://images.jagran.com/naidunia/maruti-global-sales_06_02_2017_s.jpg"></a>
<h3>
<a href="/business/automobile-maruti-suzuki-india-contributes-50-per-cent-of-suzuki-global-sales-990798">सुजुकी मोटर की ग्लोबल बिक्री में मारुति का योगदान आधे से ज्यादा</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/personal-finance">अपनी मनी</a>
</h2>
<div class="newsboxnow">
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419"><img alt="epf_aadhaar_201717_163859_07_01_2017" src="http://images.jagran.com/naidunia/epf_aadhaar_201717_163859_07_01_2017_s.jpg"></a>
<h3>
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419">ईपीएफ सदस्यों व पेंशनरों के लिए अब आधार कार्ड हुआ अनिवार्य</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167"><img alt="sambhal-_19_10_2016" src="http://images.jagran.com/naidunia/sambhal-_19_10_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167">शहीद सुधीश की मां और पत्नी ने छोड़ा अन्न</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242"><img alt="modi-prachanda__16_09_2016" src="http://images.jagran.com/naidunia/modi-prachanda__16_09_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242">नेपाल सरकार की प्राथमिकता जानना चाहता है भारत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219"><img alt="mobile_apps_web_201679_194952_09_07_2016" src="http://images.jagran.com/naidunia/mobile_apps_web_201679_194952_09_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219">स्मार्टफोन ऐप से मैनेज करें अपना बजट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313"><img alt="money_web_201672_212356_02_07_2016" src="http://images.jagran.com/naidunia/money_web_201672_212356_02_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313">सातवें वेतन आयोग का पैसा यहां लगाएं</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/technology">टेक्नोलॉजी</a>
</h2>
<div class="newsboxnow">
<a href="/technology/tech-guide-how-to-use-apple-airpods-with-android-devices-992036"><img alt="apple-airpods_07_02_2017" src="http://images.jagran.com/naidunia/apple-airpods_07_02_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-guide-how-to-use-apple-airpods-with-android-devices-992036">ऐपल एयरपॉड्स को एंड्रॉयड डिवाइस में ऐसे करें इस्&zwj;तेमाल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-nokia-p1-release-date-price-features-and-everything-you-need-to-know-992025"><img alt="nokia-p1-phone_07_02_2017" src="http://images.jagran.com/naidunia/nokia-p1-phone_07_02_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-nokia-p1-release-date-price-features-and-everything-you-need-to-know-992025">लीक हुआ नोकिया P1 स्&zwj;मार्टफोन का वीडियो, अब तक का दमदार हैंडसेट होगा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-google-tops-apple-as-the-worlds-most-valuable-brand-992010"><img alt="google_brand_value_201727_145252_07_02_2017" src="http://images.jagran.com/naidunia/google_brand_value_201727_145252_07_02_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-google-tops-apple-as-the-worlds-most-valuable-brand-992010">ऐपल को पछाड़ गूगल बना इस साल का सबसे लोकप्रिय ब्रान्ड</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-bharti-airtel-unveils-surprises-for-fixed-broadband-users-991964"><img alt="airtelbroadband-offer_201727_143631_07_02_2017" src="http://images.jagran.com/naidunia/airtelbroadband-offer_201727_143631_07_02_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-bharti-airtel-unveils-surprises-for-fixed-broadband-users-991964">20 लाख ब्रॉडबैंड ग्राहक होने पर एयरटेल दे रहा हे यह ऑफर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/mobile-samsung-galaxy-s8-might-be-cheaper-than-iphone-7-and-google-pixel-992011"><img alt="samsung-galaxy-s8_201727_142854_07_02_2017" src="http://images.jagran.com/naidunia/samsung-galaxy-s8_201727_142854_07_02_2017_s.jpg"></a>
<h3>
<a href="/technology/mobile-samsung-galaxy-s8-might-be-cheaper-than-iphone-7-and-google-pixel-992011">गूगल पिक्&zwj;सल और आइफोन 7 से भी सस्&zwj;ता होगा सैमसंग गैलेक्&zwj;सी एस8</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/spiritual">धर्म</a>
</h2>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-before-marriage-what-are-the-girls-on-her-mind-852515"><img alt="beforemarrage78799_20161119_10529_19_11_2016" src="http://images.jagran.com/naidunia/beforemarrage78799_20161119_10529_19_11_2016_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-before-marriage-what-are-the-girls-on-her-mind-852515">शादी से पहले क्या सोचती हैं लड़कियां</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-every-couple-should-know-these-things-of-the-kama-sutra-855434"><img alt="kamsutrapic_22_11_2016" src="http://images.jagran.com/naidunia/kamsutrapic_22_11_2016_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-every-couple-should-know-these-things-of-the-kama-sutra-855434">हर दंपत्ति को पता होनी चाहिए कामसूत्र की ये बातें</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vidhi-upaaye-know-anyone-looking-lips-behavior-991949"><img alt="lipistip_07_02_2017" src="http://images.jagran.com/naidunia/lipistip_07_02_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vidhi-upaaye-know-anyone-looking-lips-behavior-991949">होंठ देखकर जानिए किसी का भी 'व्यवहार'</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-what-was-the-last-wish-of-radha-was-the-death-991965"><img alt="radha's-death_07_02_2017" src="http://images.jagran.com/naidunia/radha's-death_07_02_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-what-was-the-last-wish-of-radha-was-the-death-991965">क्या थी राधा की अंतिम इच्छा, ऐसे हुई थी मृत्यु</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-these-two-great-saints-were-in-china-991970"><img alt="gautam-buddhaji_07_02_2017" src="http://images.jagran.com/naidunia/gautam-buddhaji_07_02_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-these-two-great-saints-were-in-china-991970">भारत में गौतम बुद्ध के समय, चीन में थे ये 2 महान संत</a>
</h3>
</div>
</li>
</ul>
<div class="clr"></div>
</div>
<script>
	$('.topnewsSlider-bx1').bxSlider({mode: 'fade', auto: 'true', speed:500, pause:7000});
	</script>
</div>
</div><!--ls:end[component-1450950563630]--></div><div class="ls-cmp-wrap" id="w1450950563615"><!--ls:begin[component-1450950563615]--><div class="iw_component" id="1450950563615"><div class="box">
	<div class="nd-adbox">
           <!-- /13276288/Naidunia_ROA_Bottom_300x250 -->
            <div id="naidunia_ROA_bottom_300by250"></div>           
                       
     </div>
</div></div><!--ls:end[component-1450950563615]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-4"><div class="ls-fxr" id="ls-gen36110345-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen36110346-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1451804176119"><!--ls:begin[component-1451804176119]--><div class="iw_component" id="1451804176119"><div style="max-width:1000px; margin:15px auto 10px;">
<!-- /13276288/Naidunia_ROA_Bottom_1000x250 -->
<div id='div-gpt-ad-1485777346064-0' style='height:250px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485777346064-0'); });
</script>
</div>
</div></div><!--ls:end[component-1451804176119]--></div></div></div><div class="ls-area main-footer" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen36110347-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784539"><!--ls:begin[component-1373522784539]--><div class="iw_component" id="1373522784539"><script>
		function goToURL() {
			var newUrl = document.URL.replace("naidunia", "mnaidunia");
			location.href = newUrl;
		}
	</script><div class="catfish">
<a target="_blank" onclick="goToURL(); return false;" href="javascript:void(0)">Go to Mobile Site</a>
</div><p id="go-top">
<a href="#top"><span></span>Back to Top</a>
</p><div class="row-fluid container">
<section>
<div class="footer_link">
<ul>
<li>
<a href="/madhya-pradesh">Madhya Pradesh </a>
</li>
<li>
<a href="/chhattisgarh">Chhattisgarh </a>
</li>
<li>
<a href="/state">State </a>
</li>
<li>
<a href="/national">National</a>
</li>
<li>
<a href="/world">World</a>
</li>
<li>
<a href="/business">Business </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/breaking-news">Breaking News</a>
</li>
<li>
<a href="/latest-news">Latest News</a>
</li>
<li>
<a href="/top-news">Top News</a>
</li>
<li>
<a href="/most-viewed">Most Viewed News</a>
</li>
<li>
<a href="/special-story">Special News</a>
</li>
<li>
<a href="/topics-trending">Trending </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/technology">Technology </a>
</li>
<li>
<a href="/spiritual">Spiritual </a>
</li>
<li>
<a href="/horoscope-rashifal">Horoscope-Rashifal </a>
</li>
<li>
<a href="/horoscope-rashifal/today">Aaj Ka Din </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/photo-gallery">Photo</a>
</li>
<li>
<a href="/magazine">Feature </a>
</li>
<li>
<a href="/editorial">Editorial </a>
</li>
<li>
<a href="/humor">Humour</a>
</li>
<li>
<a href="http://mnaidunia.jagran.com/">Mobile Site</a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="javascript:;">FOLLOW US ON</a>
</li>
</ul>
<div class="clr"></div>
<div class="followlinks">
<p>
<a class="fb-footer" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="tw-footer" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gp-footer" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a>
</p>
</div>
</div>
</section>
</div><div class="footernav">
<div class="row-fluid container">
<div class="leftfloat">
<ul>
<li>
<a href="/">Home</a>/</li>
<li>
<a href="/about-us">About Us</a>/</li>
<li>
<a href="/advertise-withus">Advertise With Us</a>/</li>
<li>
<a href="/disclaimer">Disclaimer</a>/</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>/</li>
<li>
<a href="/contact-us">Contact Us</a>/</li>
<li>
<a href="/sitemap">Sitemap</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="rightfloat">
<p>Copyright &copy;  <script type="text/javascript" language="JavaScript">document.write((new Date()).getFullYear());</script> Naidunia.</p>
</div>
</div>
</div><script type="text/javascript">
     var sourceName = 'jagran'; 
</script><script src="https://compare.buyhatke.com/popup.js" type="text/javascript"></script><script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script>
</div><!--ls:end[component-1373522784539]--></div><div class="ls-cmp-wrap" id="w1449975937677"><!--ls:begin[component-1449975937677]--><div class="iw_component" id="1449975937677"><div>
<!-- NaiDunia Article Detail: Slider - 1 x 1 -->
<div id="zedo_ad_slider_1x1">
     <!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
    </script>
    <script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
    <!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->            
</div>
<style>
.footer #zedo_ad_slider_1x1{display:none;}   
@media (max-width:360px) {
#zedo_ad_slider_1x1{display:none!important;}	
}
</style>

 <script>
var url = $('#zedo_ad_slider_1x1').clone();
$('body').prepend(url);
</script>  

</div>          
    </div><!--ls:end[component-1449975937677]--></div><div class="ls-cmp-wrap" id="w1449975937671"><!--ls:begin[component-1449975937671]--><div class="iw_component" id="1449975937671"><div>
<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="70";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Skinning - 1 x 1 -->

<!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="16";
</script>
<script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
<!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Overlay - 1 x 1 -->
</div></div><!--ls:end[component-1449975937671]--></div><div class="ls-cmp-wrap" id="w1452429234475"><!--ls:begin[component-1452429234475]--><div class="iw_component" id="1452429234475">
</div><!--ls:end[component-1452429234475]--></div><div class="ls-cmp-wrap" id="w1454571513193"><!--ls:begin[component-1454571513193]--><div class="iw_component" id="1454571513193"><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 600000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div><!--ls:end[component-1454571513193]--></div><div class="ls-cmp-wrap" id="w1449975937638"><!--ls:begin[component-1449975937638]--><div class="iw_component" id="1449975937638"><!-- /13276288/Naidunia_ROA_Header_728x90 -->
<div style="display:none;" id="dfp_header_ROA_728by90">
<div id='div-gpt-ad-1482995267356-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-0'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Top_300x250 -->
<div style="display:none;" id="dfp_ROA_top_300by250">
<div id='div-gpt-ad-1482995267356-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-1'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Medium_300x250 -->
<div style="display:none;" id="dfp_ROA_medium_300by250">
<div id='div-gpt-ad-1482995267356-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-2'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Bottom_300x250 -->
<div style="display:none;" id="dfp_ROA_bottom_300by250">
<div id='div-gpt-ad-1482995267356-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-3'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_Bottom_2_300x250 -->
<div style="display:none;" id="dfp_ROA_bottom2_300by250">
<div id='div-gpt-ad-1482995267356-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-4'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_LHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_LHS">
<div id='div-gpt-ad-1482995267356-5' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-5'); });
</script>
</div>
</div>

<!-- /13276288/Naidunia_ROA_RHS_160x600 -->
<div style="display:none;" id="dfp_ROA_160x600_RHS">
<div id='div-gpt-ad-1482995267356-6' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482995267356-6'); });
</script>
</div>
</div>

<script  language="javascript"> 
 	var ad_div1 = document.getElementById('dfp_header_ROA_728by90');
    if (document.getElementById('home728by90header_adbox') && ad_div1) {
        document.getElementById('home728by90header_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
		
	var ad_div1 = document.getElementById('dfp_ROA_top_300by250');
    if (document.getElementById('naidunia_ROA_top_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_top_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_medium_300by250');
    if (document.getElementById('naidunia_ROA_medium_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_medium_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
			
    var ad_div1 = document.getElementById('dfp_ROA_bottom_300by250');
    if (document.getElementById('naidunia_ROA_bottom_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_bottom2_300by250');
    if (document.getElementById('naidunia_ROA_bottom2_300by250') && ad_div1) {
        document.getElementById('naidunia_ROA_bottom2_300by250').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }	
			
	var ad_div1 = document.getElementById('dfp_ROA_160x600_LHS');
    if (document.getElementById('naidunia_ROA_160x600_LHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_LHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }
	
	var ad_div1 = document.getElementById('dfp_ROA_160x600_RHS');
    if (document.getElementById('naidunia_ROA_160x600_RHS') && ad_div1) {
        document.getElementById('naidunia_ROA_160x600_RHS').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }

</script></div><!--ls:end[component-1449975937638]--></div><div class="ls-cmp-wrap" id="w1449975937826"><!--ls:begin[component-1449975937826]--><div class="iw_component" id="1449975937826"><!-- taboola footer code -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
</div><!--ls:end[component-1449975937826]--></div><div class="ls-cmp-wrap" id="w1449975937827"><!--ls:begin[component-1449975937827]--><div class="iw_component" id="1449975937827"><div>
<script type="text/javascript" src="http://ht-ndjw.hoverr.media/js/tera_naidunai_jagran_web.js" async="async"></script>
</div></div><!--ls:end[component-1449975937827]--></div><div class="ls-cmp-wrap" id="w1450950563741"><!--ls:begin[component-1450950563741]--><div class="iw_component" id="1450950563741"><div>
<script src="/Resources/naidunia/js/jquery_masonry_opt.js" type="text/javascript"></script>
</div>          
    </div><!--ls:end[component-1450950563741]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>