<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>dhar, singal 1425537</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/ND-article-details.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="dhar, singal
 dhar madhya-pradesh hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="धार। शांति समिति की बैठक मंलगवार को पुलिस कंट्रोल में आयोजित की गई। इसमें 2 दिसंबर को ईद- मिलादुन्नाबी पर्व पर निकलने वाले जुलूस को लेकर चर्चा की गई। जुलूस सुबह 9 बजे से शुरू होगा। जो भाजी बाजार से दरगाह पुलिस चौकी, पिंजारवाड़ी, मोहन टॉकीज, हटवाड़ा, आनंद चौपाटी, राजवाड़ा सहित अन्य मार्गों से होकर पुलिस चौकी धानमंडी से भाजी बाज 1425537"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-v3.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-responsive-v3.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/javascript-naidunia-web.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/script-nd-v2.js?v=2.23"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/charecter.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/core.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"><meta http-equiv="dc.publisher" content="Nai Dunia"><meta name="viewport" content="width=device-width; initial-scale=1.0, user-scalable = no"><meta name="robots" content="NOODP"> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <meta itemprop='name' content='ईद-मिलादुन्नाबी पर्व 2 को मनेगा, तैयारियों पर हुई चर्चा'><meta itemprop='description' content='धार। शांति समिति की बैठक मंलगवार को पुलिस कंट्रोल में आयोजित की गई। इसमें 2 दिसंबर को ईद- मिलादुन्नाबी पर्व पर निकलने वाले जुलूस को लेकर चर्चा की गई। जुलूस सुबह 9 बजे से शुरू होगा। जो भाजी बाजार से दरगाह पुलिस चौकी, पिंजारवाड़ी, मोहन टॉकीज, हटवाड़ा, आनंद चौपाटी, राजवाड़ा सहित अन्य मार्गों से होकर पुलिस चौकी धानमंडी से भाजी बाज'><meta itemprop='image' content='http://images.jagran.com/naidunia/'><meta itemprop='publisher' content='Nai Dunia'><meta itemprop='url' content='http://naidunia.jagran.com/madhya-pradesh/dhar/dhar-singal-1425537'><meta itemprop='headline' content='ईद-मिलादुन्नाबी पर्व 2 को मनेगा, तैयारियों पर हुई चर्चा'><meta itemprop='inLanguage' content='Hindi'><meta itemprop='articleSection' content='dhar'><meta itemprop='keywords' content='dhar, singal
'><meta itemprop='article:published_time' content='2017-11-29T03:59:07'><meta itemprop='article:modified_time' content='2017-11-29T03:59:07'><meta itemprop='isFamilyFriendly' content='True'><meta itemprop='worstRating' content='1'><link rel='publisher' href='https://plus.google.com/+NaiDunia-NavDunia/posts'><meta itemprop='sourceOrganization' content='Ã Â¤Â¨Ã Â¤Ë†Ã Â¤Â¦Ã Â¥ï¿½Ã Â¤Â¨Ã Â¤Â¿Ã Â¤Â¯Ã Â¤Â¾'><meta name="news_keywords" content="dhar, singal
"><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://naidunia.jagran.com/madhya-pradesh/dhar-dhar-singal-1425537"  },  "headline": "ईद-मिलादुन्नाबी पर्व 2 को मनेगा, तैयारियों पर हुई चर्चा",  "image": {    "@type": "ImageObject",    "url": "http://images.jagran.com/naidunia/",    "height": 800,    "width": 800  },  "datePublished": "2017-11-29T03:59:07+0530",  "dateModified": "2017-11-29T03:59:07+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Naidunia",    "logo": {      "@type": "ImageObject",      "url": "http://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 172,      "height": 48    }  },  "description": "धार। शांति समिति की बैठक मंलगवार को पुलिस कंट्रोल में आयोजित की गई। इसमें 2 दिसंबर को ईद- मिलादुन्नाबी पर्व पर निकलने वाले जुलूस को लेकर चर्चा की गई। जुलूस सुबह 9 बजे से शुरू होगा। जो भाजी बाजार से दरगाह पुलिस चौकी, पिंजारवाड़ी, मोहन टॉकीज, हटवाड़ा, आनंद चौपाटी, राजवाड़ा सहित अन्य मार्गों से होकर पुलिस चौकी धानमंडी से भाजी बाज"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60996559-1', 'auto');ga(function(tracker) {var clientId = tracker.get('clientId');ga('set', 'dimension1', clientId);});ga('send', 'pageview');</script><!-- Begin comScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><!-- End comScore Tag --><!-- WebMaster script starts --> <meta name="google-site-verification" content="csxRGPuXPxmWsD4C9uBlxCNEOEvKesoSH8SvAGxiyaY" /><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta property="fb:pages" content="119317973454" /><link rel="canonical" href="http://naidunia.jagran.com/madhya-pradesh/dhar-dhar-singal-1425537"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mnaidunia.jagran.com/madhya-pradesh/dhar-dhar-singal-1425537"/><link rel="amphtml" href="http://mnaidunia.jagran.com/lite/madhya-pradesh/dhar-dhar-singal-1425537"><meta property="og:site_name" content="naidunia" /><meta property="og:title" content="ईद-मिलादुन्नाबी पर्व 2 को मनेगा, तैयारियों पर हुई चर्चा"/><meta property="og:description" content="धार। शांति समिति की बैठक मंलगवार को पुलिस कंट्रोल में आयोजित की गई। इसमें 2 दिसंबर को ईद- मिलादुन्नाबी पर्व पर निकलने वाले जुलूस को लेकर चर्चा की गई। जुलूस सुबह 9 बजे से शुरू होगा। जो भाजी बाजार से दरगाह पुलिस चौकी, पिंजारवाड़ी, मोहन टॉकीज, हटवाड़ा, आनंद चौपाटी, राजवाड़ा सहित अन्य मार्गों से होकर पुलिस चौकी धानमंडी से भाजी बाज"/><meta property="og:url" content="http://naidunia.jagran.com/madhya-pradesh/dhar-dhar-singal-1425537"/><meta property="og:type" content="article"><meta property="og:image" content="http://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="dhar, singal" /><meta name="twitter:description" content="धार। शांति समिति की बैठक मंलगवार को पुलिस कंट्रोल में आयोजित की गई। इसमें 2 दिसंबर को ईद- मिलादुन्नाबी पर्व पर निकलने वाले जुलूस को लेकर चर्चा की गई। जुलूस सुबह 9 बजे से शुरू होगा। जो भाजी बाजार से दरगाह पुलिस चौकी, पिंजारवाड़ी, मोहन टॉकीज, हटवाड़ा, आनंद चौपाटी, राजवाड़ा सहित अन्य मार्गों से होकर पुलिस चौकी धानमंडी से भाजी बाज" /><meta name="twitter:image" content="http://images.jagran.com/naidunia/" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas row-fluid" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen53164350-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen53164351-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449991654024"><!--ls:begin[component-1449991654024]--><div class="iw_component" id="1449991654024">
</div><!--ls:end[component-1449991654024]--></div><div class="ls-cmp-wrap" id="w1452513271718"><!--ls:begin[component-1452513271718]--><div class="iw_component" id="1452513271718"><!-- afp header code starts here -->
<script type="text/javascript">	var adgh_p1="15";	var adgh_p2="";	var adgh_p3="0";var adgHdSc=document.createElement("script");	document.head.appendChild(adgHdSc);	adgHdSc.async=true;	var adgHscParam="p1="+adgh_p1+"&p2="+adgh_p2+"&p3="+adgh_p3;	adgHdSc.id="adg_pixel_header_script";adgHdSc.src="http://adgebra.co.in/afph/afph.js?"+adgHscParam; </script>
<!-- afp header code ends here --></div><!--ls:end[component-1452513271718]--></div><div class="ls-cmp-wrap" id="w1450506529729"><!--ls:begin[component-1450506529729]--><div class="iw_component" id="1450506529729"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/naidunia_ros_pagepush_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1493106256784-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/naidunia_ros_ticker_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1493106256784-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Header_728x90', [728, 90], 'div-gpt-ad-1493106256784-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Top_300x250', [300, 250], 'div-gpt-ad-1493106256784-3').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1493106256784-4').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Native_314x85', [314, 85], 'div-gpt-ad-1493106256784-5').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_LHS_160x600', [160, 600], 'div-gpt-ad-1493106256784-8').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	googletag.defineSlot('/13276288/Naidunia_ROS_RHS_160x600', [160, 600], 'div-gpt-ad-1493106256784-9').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
	if(checkreferrer()){googletag.defineSlot('/13276288/naidunia_ros_interstitial_1x1', [1, 1], 'div-gpt-ad-1493106256784-10').addService(googletag.pubads());}	
    googletag.pubads().set("page_url", "http://naidunia.jagran.com/");    
    googletag.pubads().setTargeting('category', [_category()]);
    googletag.enableServices();
  });
</script>

<!-- /13276288/naidunia_ros_pagepush_980x50 -->
<div style="width: 980px; margin: 0 auto;">
<div id='div-gpt-ad-1493106256784-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-0'); });
</script>
</div>
</div>

<!-- /13276288/naidunia_ros_interstitial_1x1 -->
<div id='div-gpt-ad-1493106256784-10' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-10'); });
</script>
</div>
<div class="clr"></div></div><!--ls:end[component-1450506529729]--></div><div class="ls-cmp-wrap" id="w1449991654026"><!--ls:begin[component-1449991654026]--><div class="iw_component" id="1449991654026"><div class="top_row">
<div class="top_rowR">
<div class="weathercol">
<ul class="weatherslider"></ul>
</div>
<div class="socialholder fr">
<a class="face" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="twit" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gplus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a><a class="rss" href="/naidunia-rss"></a><a class="photoicon" href="/photo-gallery"></a>
</div>
<div class="epaper fr">
<a target="_blank" href="http://naiduniaepaper.jagran.com/"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1449991654026]--></div><div class="ls-cmp-wrap" id="w1449991654027"><!--ls:begin[component-1449991654027]--><div class="iw_component" id="1449991654027"><meta content="119317973454" property="fb:pages"><script type="text/javascript">
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://naidunia.jagran.com", "http://mnaidunia.jagran.com");
  window.location=murl; 
}
</script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><style>
.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .6; }
.popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
#hide.showdiv { display: block; }
body.overflowBody { overflow: inherit; }
</style><script src="/Resources/naidunia/js/ads.js"></script><script src="/Resources/naidunia/js/handleradblock.js"></script><script type="text/javascript" laguage="Javasript">

            function submitenter(e)
            {
           // alert('enter');
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            
            if (keycode == 13)
            {
           // alert(13);
            searchSubmit();
            return false;
            }else
            return true;
            }

           function searchSubmit()
            {
                var actionPage = '/search';
                var searchForm = document.getElementById("searchForm");
                var q = searchForm.search.value.trim();
                 if(q=="")
                {
                    alert("Please enter text to search");
                    return false;
                }
            	else{
          			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
          			}
                searchForm.submit();
            }
</script><header>
<div class="header_wrapper container">
<div class="headerad">
<div id="home728by90header_adbox"></div>
</div>
<div class="logoBlack">
<a href="/?utm_source=naidunia&amp;utm_medium=naidunialogo"><img width="172" height="48" alt="Naidunia" src="/Resources/naidunia/images/logo-new.png"></a>
<div class="logo_date">Wednesday, November 29, 2017 </div>
</div>
</div>
</header><div id="hide">
<div class="overlay1"></div>
<div class="popup2">
<img border="0" usemap="#Map" alt="" src="/Resources/naidunia/images/naidunai-adblocker.jpg"><map id="Map" name="Map">
<area coords="10,310,141,351" shape="rect" href="/">
<area coords="549,310,677,353" shape="rect" href="javascript:location.reload()">
<area coords="10,10,681,299" shape="rect" href="/disable-adblock-instructions">
</map>
</div>
</div><div class="navigation">
<div id="nyMainMenu">
<nav class="nyMenu">
<a id="menu-toggle" class="anchor-link" href="#">Menu</a>
<ul id="menu">
<li id="ndhome">
<a href="/">
<div class="home"></div>
<div class="logoWhite"></div>
</a>
</li>
<li class="two selected">
<a class="first" title="मध्यप्रदेश" href="/madhya-pradesh?utm_source=naidunia&amp;utm_medium=navigation">मध्यप्रदेश</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/madhya-pradesh/indore?utm_source=naidunia&amp;utm_medium=navigation">इंदौर</a> | <a href="/madhya-pradesh/bhopal?utm_source=naidunia&amp;utm_medium=navigation">भोपाल</a> | <a href="/madhya-pradesh/gwalior?utm_source=naidunia&amp;utm_medium=navigation">ग्वालियर</a> | <a href="/madhya-pradesh/itarsi?utm_source=naidunia&amp;utm_medium=navigation">इटारसी</a> |  <a href="/madhya-pradesh/jabalpur?utm_source=naidunia&amp;utm_medium=navigation">जबलपुर</a> | <a href="/madhya-pradesh/alirajpur?utm_source=naidunia&amp;utm_medium=navigation">आलीराजपुर</a> | <a href="/madhya-pradesh/anuppur?utm_source=naidunia&amp;utm_medium=navigation">अनूपपुर</a> | <a href="/madhya-pradesh/ashoknagar?utm_source=naidunia&amp;utm_medium=navigation">अशोकनगर</a> | <a href="/madhya-pradesh/balaghat?utm_source=naidunia&amp;utm_medium=navigation">बालाघाट</a> | <a href="/madhya-pradesh/barwani?utm_source=naidunia&amp;utm_medium=navigation">बड़वानी</a> | <a href="/madhya-pradesh/betul?utm_source=naidunia&amp;utm_medium=navigation">बैतूल</a> | <a href="/madhya-pradesh/bhind?utm_source=naidunia&amp;utm_medium=navigation">भिंड</a> | <a href="/madhya-pradesh/burhanpur?utm_source=naidunia&amp;utm_medium=navigation">बुरहानपुर</a> | <a href="/madhya-pradesh/chhatarpur?utm_source=naidunia&amp;utm_medium=navigation">छतरपुर</a> | <a href="/madhya-pradesh/chhindwara?utm_source=naidunia&amp;utm_medium=navigation">छिंदवाड़ा</a> | <a href="/madhya-pradesh/dabra?utm_source=naidunia&amp;utm_medium=navigation">डबरा</a> | <a href="/madhya-pradesh/damoh?utm_source=naidunia&amp;utm_medium=navigation">दमोह</a> | <a href="/madhya-pradesh/datia?utm_source=naidunia&amp;utm_medium=navigation">दतिया</a> | <a href="/madhya-pradesh/dewas?utm_source=naidunia&amp;utm_medium=navigation">देवास</a> | <a href="/madhya-pradesh/dhar?utm_source=naidunia&amp;utm_medium=navigation">धार</a> | <a href="/madhya-pradesh/dindori?utm_source=naidunia&amp;utm_medium=navigation">डिंडौरी</a> | <a href="/madhya-pradesh/khandwa?utm_source=naidunia&amp;utm_medium=navigation">खंडवा</a> | <a href="/madhya-pradesh/khargone?utm_source=naidunia&amp;utm_medium=navigation">खरगोन</a> | <a href="/madhya-pradesh/guna?utm_source=naidunia&amp;utm_medium=navigation">गुना</a> | <a href="/madhya-pradesh/harda?utm_source=naidunia&amp;utm_medium=navigation">हरदा</a> | <a href="/madhya-pradesh/hoshangabad?utm_source=naidunia&amp;utm_medium=navigation">होशंगाबाद</a> | <a href="/madhya-pradesh/jhabua?utm_source=naidunia&amp;utm_medium=navigation">झाबुआ</a>  | <a href="/madhya-pradesh/katni?utm_source=naidunia&amp;utm_medium=navigation">कटनी</a> | <a href="/madhya-pradesh/chhatarpur?utm_source=naidunia&amp;utm_medium=navigation">छतरपुर</a> | <a href="/madhya-pradesh/mandla?utm_source=naidunia&amp;utm_medium=navigation">मंडला</a> | <a href="/madhya-pradesh/mandsaur?utm_source=naidunia&amp;utm_medium=navigation">मंदसौर</a> | <a href="/madhya-pradesh/morena?utm_source=naidunia&amp;utm_medium=navigation">मुरैना</a> | <a href="/madhya-pradesh/narsimhapur?utm_source=naidunia&amp;utm_medium=navigation">नरसिंहपुर</a> | <a href="/madhya-pradesh/neemuch?utm_source=naidunia&amp;utm_medium=navigation">नीमच</a> | <a href="/madhya-pradesh/panna?utm_source=naidunia&amp;utm_medium=navigation">पन्ना</a> | <a href="/madhya-pradesh/raisen?utm_source=naidunia&amp;utm_medium=navigation">रायसेन</a> | <a href="/madhya-pradesh/rajgarh?utm_source=naidunia&amp;utm_medium=navigation">राजगढ़</a> | <a href="/madhya-pradesh/ratlam?utm_source=naidunia&amp;utm_medium=navigation">रतलाम</a> | <a href="/madhya-pradesh/rewa?utm_source=naidunia&amp;utm_medium=navigation">रीवा</a> | <a href="/madhya-pradesh/sagar?utm_source=naidunia&amp;utm_medium=navigation">सागर</a> | <a href="/madhya-pradesh/satna?utm_source=naidunia&amp;utm_medium=navigation">सतना</a> | <a href="/madhya-pradesh/sehore?utm_source=naidunia&amp;utm_medium=navigation">सीहोर</a> | <a href="/madhya-pradesh/seoni?utm_source=naidunia&amp;utm_medium=navigation">सिवनी</a> | <a href="/madhya-pradesh/shahdol?utm_source=naidunia&amp;utm_medium=navigation">शहडोल</a> | <a href="/madhya-pradesh/shajapur?utm_source=naidunia&amp;utm_medium=navigation">शाजापुर</a> | <a href="/madhya-pradesh/sheopur?utm_source=naidunia&amp;utm_medium=navigation">श्योपुर</a> | <a href="/madhya-pradesh/shivpuri?utm_source=naidunia&amp;utm_medium=navigation">शिवपुरी</a> | <a href="/madhya-pradesh/tikamgarh?utm_source=naidunia&amp;utm_medium=navigation">टीकमगढ़</a> | <a href="/madhya-pradesh/ujjain?utm_source=naidunia&amp;utm_medium=navigation">उज्जैन</a> | <a href="/madhya-pradesh/umaria?utm_source=naidunia&amp;utm_medium=navigation">उमरिया</a> | <a href="/madhya-pradesh/vidisha?utm_source=naidunia&amp;utm_medium=navigation">विदिशा</a> | <a href="/madhya-pradesh/mhow?utm_source=naidunia&amp;utm_medium=navigation">महू </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/madhya-pradesh?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/madhya-pradesh?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/madhya-pradesh/indore-concrete-action-plan-and-together-with-the-people-will-make-indore-again-number-one-said-varun-kapoor-1424808?utm_source=naidunia&amp;utm_medium=navigation"><img alt="indore rajbada 20171128 21524 28 11 2017" src="http://images.jagran.com/naidunia/indore_rajbada_20171128_21524_28_11_2017_s.jpg"><span>जनता का साथ फिर बनाएगा इंदौर को नंबर वन : वरुण कपूर</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/madhya-pradesh/mhow-fire-controlled-at-eicher-motors-in-pithampur-1424535?utm_source=naidunia&amp;utm_medium=navigation"><img alt="fire 55.jpeg 28 11 2017" src="http://images.jagran.com/naidunia/fire_55.jpeg_28_11_2017_s.jpg">VIDEO : पीथमपुर स्थित आयशर मोटर्स में आग पर काबू</a>
</li>
<li>
<a href="/madhya-pradesh/bhopal-pmt-2012-scam-chirau-dean-in-judicial-custody-till-november30-1424761?utm_source=naidunia&amp;utm_medium=navigation"><img alt="court 28 11 2017" src="http://images.jagran.com/naidunia/court_28_11_2017_s.jpg">पीएमटी 2012 घोटाला : चिरायु के डीन 30 नवंबर तक न्यायिक हिरासत में</a>
</li>
<li class="last">
<a href="/madhya-pradesh/gwalior-cbi-not-presenting-challan-bail-to-two-accused-of-pmt-scam-1424670?utm_source=naidunia&amp;utm_medium=navigation"><img alt="cbi demo 28 11 2017" src="http://images.jagran.com/naidunia/cbi_demo_28_11_2017_s.jpg">सीबीआई पेश नहीं कर पाई चालान, पीएमटी घोटाले के दो आरोपियों को जमानत</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/madhya-pradesh?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/madhya-pradesh/guna-guna-news-1425923?utm_source=naidunia&amp;utm_medium=navigation">नशे में धुत्त भाई ने घर जाने से किया मना, तो पत्थर मारा, हत्या होने पर डर के मारे सगे भाई ने ही पटरी पर फेंका था शव</a>
</li>
<li>
<a href="/madhya-pradesh/guna-guna-news-1425922?utm_source=naidunia&amp;utm_medium=navigation">22 प्राचार्य और 5 बीईओ की रूकेगी एक-एक वेतनवृद्धि</a>
</li>
<li class="last">
<a href="/madhya-pradesh/chhindwara-chhindwara-news-1425921?utm_source=naidunia&amp;utm_medium=navigation">बालिका वर्ग सीनियर का हुआ चयन</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a class="haschild" title="छत्तीसगढ़" href="/chhattisgarh?utm_source=naidunia&amp;utm_medium=navigation">छत्तीसगढ़</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/chhattisgarh/raipur?utm_source=naidunia&amp;utm_medium=navigation">रायपुर</a> | <a href="/chhattisgarh/bilaspur?utm_source=naidunia&amp;utm_medium=navigation">बिलासपुर</a> | <a href="/chhattisgarh/bhilai?utm_source=naidunia&amp;utm_medium=navigation">भिलाई</a> | <a href="/chhattisgarh/balod?utm_source=naidunia&amp;utm_medium=navigation">बालोद</a> | <a href="/chhattisgarh/balod-bazar?utm_source=naidunia&amp;utm_medium=navigation">बलोदा बाजार</a> | <a href="/chhattisgarh/balrampur?utm_source=naidunia&amp;utm_medium=navigation">बलरामपुर</a> | <a href="/chhattisgarh/bemetara?utm_source=naidunia&amp;utm_medium=navigation">बेमेतारा</a> | <a href="/chhattisgarh/bijapur?utm_source=naidunia&amp;utm_medium=navigation">बीजापुर</a> | <a href="/chhattisgarh/dantewada?utm_source=naidunia&amp;utm_medium=navigation">दंतेवाड़ा</a> | <a href="/chhattisgarh/jashpur?utm_source=naidunia&amp;utm_medium=navigation">जशपुर</a> | <a href="/chhattisgarh/kondagaon?utm_source=naidunia&amp;utm_medium=navigation">कोंडागांव</a> | <a href="/chhattisgarh/korba?utm_source=naidunia&amp;utm_medium=navigation">कोरबा</a> | <a href="/chhattisgarh/koriya?utm_source=naidunia&amp;utm_medium=navigation">कोरिया</a> | <a href="/chhattisgarh/kanker?utm_source=naidunia&amp;utm_medium=navigation">कांकेर</a> | <a href="/chhattisgarh/kawardha?utm_source=naidunia&amp;utm_medium=navigation">कवर्धा</a> | <a href="/chhattisgarh/mahasmund?utm_source=naidunia&amp;utm_medium=navigation">महासमुंद</a> | <a href="/chhattisgarh/dhamtari?utm_source=naidunia&amp;utm_medium=navigation">धमतरी</a> | <a href="/chhattisgarh/durg?utm_source=naidunia&amp;utm_medium=navigation">दुर्ग</a> | <a href="/chhattisgarh/gariyaband?utm_source=naidunia&amp;utm_medium=navigation">गरियाबंद</a> | <a href="/chhattisgarh/janjgir-champa?utm_source=naidunia&amp;utm_medium=navigation">जांजगीर-चांपा</a> | <a href="/chhattisgarh/mungeli?utm_source=naidunia&amp;utm_medium=navigation">मुंगेली</a> | <a href="/chhattisgarh/narayanpur?utm_source=naidunia&amp;utm_medium=navigation">नारायणपुर</a> | <a href="/chhattisgarh/raigarh?utm_source=naidunia&amp;utm_medium=navigation">रायगढ़</a> | <a href="/chhattisgarh/rajnandgaon?utm_source=naidunia&amp;utm_medium=navigation">राजनांदगांव</a> | <a href="/chhattisgarh/surajpur?utm_source=naidunia&amp;utm_medium=navigation">सूरजपुर</a> | <a href="/chhattisgarh/sukma?utm_source=naidunia&amp;utm_medium=navigation">सुकमा</a> | <a href="/chhattisgarh/ambikapur?utm_source=naidunia&amp;utm_medium=navigation">अंबिकापुर</a> | <a href="/chhattisgarh/jagdalpur?utm_source=naidunia&amp;utm_medium=navigation">जगदलपुर</a> | <a href="/chhattisgarh/charma?utm_source=naidunia&amp;utm_medium=navigation">चारमा</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/chhattisgarh?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/chhattisgarh?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/chhattisgarh/raipur-mobile-network-to-be-set-up-in-chhattisgarh-by-the-amount-of-panchayat-1424724?utm_source=naidunia&amp;utm_medium=navigation"><img alt="mobile network 28 11 2017" src="http://images.jagran.com/naidunia/mobile_network_28_11_2017_s.jpg"><span>पंचायत की राशि से छत्तीसगढ़ में खड़ा होगा मोबाइल नेटवर्क</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/chhattisgarh/bilaspur-date-of-the-hearing-did-not-increase-then-lawyer-came-out-of-court-1424721?utm_source=naidunia&amp;utm_medium=navigation"><img alt="advocate 20171128 20315 28 11 2017" src="http://images.jagran.com/naidunia/advocate_20171128_20315_28_11_2017_s.jpg">सुनवाई की तारीख नहीं बढ़ी तो कोर्ट से बाहर निकल गए वकील</a>
</li>
<li>
<a href="/chhattisgarh/ambikapur-hearing-the-scream-woman-came-out-elephant-crushed-death-1424714?utm_source=naidunia&amp;utm_medium=navigation"><img alt="elephant 28 11 2017" src="http://images.jagran.com/naidunia/elephant_28_11_2017_s.jpg">चिंघाड़ सुनकर महिला बाहर निकली तो हाथी ने कुचला, मौत</a>
</li>
<li class="last">
<a href="/chhattisgarh/dantewada-women-handled-in-dantewada-catching-63-liters-of-illegal-liquor-1424569?utm_source=naidunia&amp;utm_medium=navigation"><img alt="illegal liquor 28 11 2017" src="http://images.jagran.com/naidunia/illegal_liquor_28_11_2017_s.jpg">दंतेवाड़ा में महिलाओं ने संभाला मोर्चा, पकड़वाई 63 लीटर अवैध शराब</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/chhattisgarh?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/chhattisgarh/ambikapur-rani-maa-1425096?utm_source=naidunia&amp;utm_medium=navigation">कुत्ते के चंगुल में बच्चे को देख डंडा लेकर दौड़ी मां</a>
</li>
<li>
<a href="/chhattisgarh/ambikapur-womans-death-1425090?utm_source=naidunia&amp;utm_medium=navigation">अत्यधिक शराब सेवन की महिला की मौत</a>
</li>
<li class="last">
<a href="/chhattisgarh/ambikapur-death-poisoning-1425087?utm_source=naidunia&amp;utm_medium=navigation">जहर सेवन से ग्रामीण की मौत</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="प्रदेश" href="/state?utm_source=naidunia&amp;utm_medium=navigation">प्रदेश </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/rajasthan?utm_source=naidunia&amp;utm_medium=navigation">राजस्थान</a> | <a href="/gujarat?utm_source=naidunia&amp;utm_medium=navigation">गुजरात</a> | <a href="/maharashtra?utm_source=naidunia&amp;utm_medium=navigation">महाराष्ट्र </a> | <a href="/delhi-ncr?utm_source=naidunia&amp;utm_medium=navigation">दिल्ली-एनसीआर</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/state?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/state?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/rajasthan-karni-sena-demands-to-government-for-nationwide-ban-on-padmavati-1424692?utm_source=naidunia&amp;utm_medium=navigation"><img alt="padmavati movie 01 11 17 28 11 2017" src="http://images.jagran.com/naidunia/padmavati_movie_01_11_17_28_11_2017_s.jpg"><span>पद्मावती मामला : करणी सेना की मांग, केन्द्र लगाए पूरे देश में रोक</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/maharashtra-seven-killed-13-injured-after-two-vehicle-collides-on-latur-nanded-highway-1424483?utm_source=naidunia&amp;utm_medium=navigation"><img alt="latur accident 28 11 2017" src="http://images.jagran.com/naidunia/latur_accident_28_11_2017_s.jpg">महाराष्ट्र में भीषण हादसा, दो वाहनों की भिड़ंत में 7 की मौत</a>
</li>
<li>
<a href="/gujarat-12th-standard-student-commits-suicide-after-friend-not-talk-to-him-1424561?utm_source=naidunia&amp;utm_medium=navigation"><img alt="suicide gujarat 28 11 2017" src="http://images.jagran.com/naidunia/suicide_gujarat_28_11_2017_s.jpg">12वीं के छात्र ने किया सुसाइड, दोस्त के बात नहीं करने से था दुखी</a>
</li>
<li class="last">
<a href="/rajasthan-a-road-will-be-developed-in-border-area-of-rajasthan-four-districts-to-land-the-plane-1424513?utm_source=naidunia&amp;utm_medium=navigation"><img alt="plane landing 28 11 2017" src="http://images.jagran.com/naidunia/plane_landing_28_11_2017_s.jpg">राजस्थान में भी बनेगी ऐसी सड़क जिस पर उतर सकेंगे विमान</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/state">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/gujarat-congress-considered-let-less-dangerous-than-saffron-terror-ravi-shankar-prasad-1424651?utm_source=naidunia&amp;utm_medium=navigation">कांग्रेस पर बरसे रविशंकर प्रसाद, कहा- मंदिर जाएं, पर भगवा को आतंक से ना जोड़ें</a>
</li>
<li>
<a href="/rajasthan-roti-bank-in-rajasthan-jhunjhunu-1424507?utm_source=naidunia&amp;utm_medium=navigation">राजस्थान के झुंझुनूं में रोटी बैंक शुुरू, रोजाना 100 जरूरतमंदों को खिलाएगा खाना</a>
</li>
<li class="last">
<a href="/rajasthan-brawl-between-local-people-and-army-jawans-in-dispute-over-the-road-1422827?utm_source=naidunia&amp;utm_medium=navigation">रास्ते के विवाद में स्थानीय लोगों और सेना के जवानों के बीच हुई भिड़ंत</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="देश" href="/national?utm_source=naidunia&amp;utm_medium=navigation">देश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/national?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/national?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/national-delhi-has-special-executive-power-against-national-interest-says-central-government-1424957?utm_source=naidunia&amp;utm_medium=navigation"><img alt="central-government 29 11 2017" src="http://images.jagran.com/naidunia/central-government_29_11_2017_s.jpg"><span>दिल्ली के पास विशिष्ट कार्यकारी शक्ति राष्ट्रीय हित के खिलाफ -  केंद्र सरकार</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/national-speech-of-sushma-swaraj-in-ges-said-moditrump-will-jointly-develop-1424464?utm_source=naidunia&amp;utm_medium=navigation"><img alt="hdbaad modi-ivanka 20171128 183154 28 11 2017" src="http://images.jagran.com/naidunia/hdbaad_modi-ivanka_20171128_183154_28_11_2017_s.jpg">GES में सुषमा स्&zwj;वराज की स्&zwj;पीच, कहा मोदी-ट्रंप मिलकर करेंगे विकास</a>
</li>
<li>
<a href="/national-chargesheet-of-1200-pages-filed-against-honeypreet-in-special-court-1424679?utm_source=naidunia&amp;utm_medium=navigation"><img alt="hani 1505152291 28 11 2017" src="http://images.jagran.com/naidunia/hani_1505152291_28_11_2017_s.jpg">हनीप्रीत के खिलाफ 1200 पेज की चार्जशीट विशेष अदालत में दाखिल</a>
</li>
<li class="last">
<a href="/national-nonbailable-warrant-issued-against-aap-leader-kumar-vishwas-1424780?utm_source=naidunia&amp;utm_medium=navigation"><img alt="kumar 1501691862 28 11 2017" src="http://images.jagran.com/naidunia/kumar_1501691862_28_11_2017_s.jpg">AAP नेता कुमार विश्वास के खिलाफ गैर जमानती वारंट जारी</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/national?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/national-bangalore-ahmedabad-calcutta-iims-make-it-in-top-50-institutes-in-qs-world-university-rankings-1424836?utm_source=naidunia&amp;utm_medium=navigation">QS विश्व यूनिवर्सिटी रैंकिंग के शीर्ष 50 में तीन IIM शामिल</a>
</li>
<li>
<a href="/national-due-to-fog-10-trains-of-delhi-howrah-route-canceled-for-two-and-a-half-months-1424900?utm_source=naidunia&amp;utm_medium=navigation">कोहरे के कारण दिल्ली-हावड़ा रूट की 10 ट्रेनें ढाई महीने के लिए रद्द</a>
</li>
<li class="last">
<a href="/national-padmavati-controversy-bhansali-and-joshi-summoned-by-the-parliamentary-committee-1424887?utm_source=naidunia&amp;utm_medium=navigation">पद्मावती विवाद : भंसाली और प्रसून जोशी को संसदीय समिति ने किया तलब</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="विदेश" href="/world?utm_source=naidunia&amp;utm_medium=navigation">विदेश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/world?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/world?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/world-india-and-russia-ink-anti-terror-pact-say-there-are-no-good-or-bad-terrorists-1423083?utm_source=naidunia&amp;utm_medium=navigation"><img alt="india russia rajnath singh 27 11 2017" src="http://images.jagran.com/naidunia/india_russia_rajnath_singh_27_11_2017_s.jpg"><span>भारत व रूस ने आतंकरोधी समझौते पर किए दस्तखत</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/world-chinese-president-xi-jinping-to-follow-modi-will-go-for-toilet-revolution-1424466?utm_source=naidunia&amp;utm_medium=navigation"><img alt="xi jinping 28 11 2017" src="http://images.jagran.com/naidunia/xi_jinping_28_11_2017_s.jpg">मोदी की राह चले जिनपिंग, शौचालय क्रांति पर देंगे जोर</a>
</li>
<li>
<a href="/world-450-foot-guitar-shaped-hotel-to-be-built-in-florida-1424530?utm_source=naidunia&amp;utm_medium=navigation"><img alt="guitar hotel 28 11 2017" src="http://images.jagran.com/naidunia/guitar_hotel_28_11_2017_s.jpg">यहां बनेगा 450 फुट ऊंचा गिटार के शेप का होटल, जानिए खासियतें</a>
</li>
<li class="last">
<a href="/world-these-tiny-robots-will-treat-any-body-parts-1424488?utm_source=naidunia&amp;utm_medium=navigation"><img alt="tiny robot doctor 20171128 165937 28 11 2017" src="http://images.jagran.com/naidunia/tiny_robot_doctor_20171128_165937_28_11_2017_s.jpg">शरीर के किसी भी हिस्से का इलाज करेंगे ये नन्हे रोबोट्स</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/world?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/world-born-to-non-english-speaking-parents-this-teenage-girl-stunned-an-audience-with-her-skills-1424517?utm_source=naidunia&amp;utm_medium=navigation">अंग्रेजी नहीं बोलने वाले परिवार की इस बेटी ने छुड़ाए सबके छक्के</a>
</li>
<li>
<a href="/world-amazon-staff-found-sleeping-on-feet-being-carried-away-in-ambulance-due-to-over-working-1424500?utm_source=naidunia&amp;utm_medium=navigation">काम का इतना दबाव कि यहां खड़े-खड़े ही सो रहे कर्मचारी</a>
</li>
<li class="last">
<a href="/world-citizens-and-tourist-stranded-in-indonesia-amid-threat-of-volcano-erruption-1424467?utm_source=naidunia&amp;utm_medium=navigation">इंडोनेशिया में ज्वालामुखी में विस्फोट का खतरा, बाली से भागे हजारों लोग, प्रार्थनाएं शुरू</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a href="/sports?utm_source=naidunia&amp;utm_medium=navigation">खेल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/sports/cricket?utm_source=naidunia&amp;utm_medium=navigation">क्रिकेट</a> | <a href="/sports/hockey?utm_source=naidunia&amp;utm_medium=navigation">हॉकी </a> | <a href="/sports/football?utm_source=naidunia&amp;utm_medium=navigation">फुटबॉल </a> | <a href="/sports/tennis?utm_source=naidunia&amp;utm_medium=navigation">टेनिस </a> | <a href="/sports/local?utm_source=naidunia&amp;utm_medium=navigation">लोकल स्पोर्ट्स</a> | <a href="/sports/other?utm_source=naidunia&amp;utm_medium=navigation">खेल और भी</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/sports?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/sports?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/sports/cricket-virat-kohli-demands-greater-share-from-bcci-1424890?utm_source=naidunia&amp;utm_medium=navigation"><img alt="virat' 28 11 2017" src="http://images.jagran.com/naidunia/virat'_28_11_2017_s.jpg"><span>विराट ने BCCI से उठाई ज्यादा हिस्सेदारी की मांग</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/sports/cricket-ecb-denies-rumorus-of-ben-stokes-being-australia-bound-for-ashes-1424476?utm_source=naidunia&amp;utm_medium=navigation"><img alt="ben stokes28 28 11 2017" src="http://images.jagran.com/naidunia/ben_stokes28_28_11_2017_s.jpg">स्टोक्स के एशेज सीरीज में खेलने पर ईसीबी ने दिया यह बयान</a>
</li>
<li>
<a href="/sports/cricket-team-india-betters-own-record-now-eyeing-australian-world-record-1424469?utm_source=naidunia&amp;utm_medium=navigation"><img alt="indian team27 28 11 2017" src="http://images.jagran.com/naidunia/indian_team27_28_11_2017_s.jpg">टीम इंडिया ने अपना रिकॉर्ड सुधारा, अब निगाहें विश्व कीर्तिमान पर</a>
</li>
<li class="last">
<a href="/sports/other-k-srikanth-and-pv-sindhu-became-the-best-player-of-the-year-1423261?utm_source=naidunia&amp;utm_medium=navigation"><img alt="shindhu shrikant sports 27 11 2017" src="http://images.jagran.com/naidunia/shindhu_shrikant_sports_27_11_2017_s.jpg">श्रीकांत और सिंधु बने साल के सर्वश्रेष्ठ खिलाड़ी, मिला स्पोर्ट्स ऑनर पुरस्कार</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/sports?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/sports/cricket-indvssl-virat-kohli-hits-double-century-and-rohit-slams-century-india-tighten-grip-on-match-1421204?utm_source=naidunia&amp;utm_medium=navigation">INDvsSL: कोहली का दोहरा शतक, रोहित की सेंचुरी, मैच भारत की गिरफ्त में</a>
</li>
<li>
<a href="/sports/cricket-indvssl-vijay-and-pujara-century-guide-india-to-strong-position-in-match-1419528?utm_source=naidunia&amp;utm_medium=navigation">INDvsSL: विजय और पुजारा के शतकों से भारत मजबूत स्थिति में</a>
</li>
<li class="last">
<a href="/sports/cricket-live-indvssl-sri-lanka-bowled-out-for-205-india-suffer-first-blow-1417891?utm_source=naidunia&amp;utm_medium=navigation">श्रीलंका की पहली पारी सस्ते में समेटने के बाद भारत ने राहुल का विकेट गंवाया</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a href="/entertainment?utm_source=naidunia&amp;utm_medium=navigation">मनोरंजन </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/entertainment/bollywood?utm_source=naidunia&amp;utm_medium=navigation">बॉलीवुड</a> | <a href="/entertainment/film-review?utm_source=naidunia&amp;utm_medium=navigation">फिल्म रिव्यू</a> | <a href="/entertainment/box-office?utm_source=naidunia&amp;utm_medium=navigation">बॉक्स ऑफिस </a> | <a href="/entertainment/upcoming-movies?utm_source=naidunia&amp;utm_medium=navigation">अपकमिंग मूवीज</a> | <a href="/entertainment/celebs?utm_source=naidunia&amp;utm_medium=navigation">सेलेब्स</a> | <a href="/entertainment/hollywood?utm_source=naidunia&amp;utm_medium=navigation">हॉलीवुड</a> | <a href="/entertainment/television?utm_source=naidunia&amp;utm_medium=navigation">टेलीविजन </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/entertainment?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/entertainment?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/entertainment/bollywood-kapil-sharma-and-arbaz-khan-films-will-clashe-on-1st-december-1424551?utm_source=naidunia&amp;utm_medium=navigation"><img alt="arbaz kapil 20171128 17551 28 11 2017" src="http://images.jagran.com/naidunia/arbaz_kapil_20171128_17551_28_11_2017_s.jpg"><span>बॉक्स ऑफिस पर आमने-सामने होंगे कपिल शर्मा और सनी लिओनी</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/entertainment/celebs-miss-world-manushi-chhillar-says-she-is-in-not-hurry-to-enter-bollywood-1424525?utm_source=naidunia&amp;utm_medium=navigation"><img alt="manushi films 20171128 14223 28 11 2017" src="http://images.jagran.com/naidunia/manushi_films_20171128_14223_28_11_2017_s.jpg">बॉलीवुड में एंट्री को लेकर मिस वर्ल्ड मानुषी छिल्लर ने कहा कुछ ऐसा</a>
</li>
<li>
<a href="/entertainment/bollywood-know-how-kareena-will-celebrate-taimur-ali-khans-first-birthday-1424495?utm_source=naidunia&amp;utm_medium=navigation"><img alt="kareena taimurbday 20171128 113721 28 11 2017" src="http://images.jagran.com/naidunia/kareena_taimurbday_20171128_113721_28_11_2017_s.jpg">जानिए करीना का तैमूर की फर्स्ट बर्थ डे पार्टी का प्लान</a>
</li>
<li class="last">
<a href="/entertainment/celebs-kangna-ranaut-to-act-as-85-year-old-women-in-shekhar-kapoor-next-1422920?utm_source=naidunia&amp;utm_medium=navigation"><img alt="kangsss 20171127 182413 27 11 2017" src="http://images.jagran.com/naidunia/kangsss_20171127_182413_27_11_2017_s.jpg">शेखर कपूर लिख रहे कंगना के लिए कहानी, बनेंगी बूढ़ी</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/entertainment?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/entertainment/bollywood-padmavati-postponed-kapil-sharma-firangi-to-release-on-first-december-1414786?utm_source=naidunia&amp;utm_medium=navigation">'पद्मावती' की रिलीज़ टलने से कपिल शर्मा और सनी लिओनी फायदे में</a>
</li>
<li>
<a href="/entertainment/celebs-mithun-chakraborty-rescued-and-adopted-this-baby-from-a-garbage-bin-this-is-how-she-looks-now-1293044?utm_source=naidunia&amp;utm_medium=navigation">कचरे के ढेर से मिली मिथुन चक्रवर्ती की 'बेटी', अब दिखती है ऐसी</a>
</li>
<li class="last">
<a href="/entertainment/bollywood-remember-millimeter-from-3-idiots-after-8-years-rahul-kumar-is-all-grown-up-1355021?utm_source=naidunia&amp;utm_medium=navigation">'3 इडियट्स' का मिलीमीटर याद है? 8 साल में इतना बदल गया लुक</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a href="/business?utm_source=naidunia&amp;utm_medium=navigation">बिज़नेस </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/business/stock-market?utm_source=naidunia&amp;utm_medium=navigation">स्टॉक मार्केट</a> | <a href="/business/trade?utm_source=naidunia&amp;utm_medium=navigation">कारोबार</a> | <a href="/business/automobile?utm_source=naidunia&amp;utm_medium=navigation">ऑटो </a> | <a href="/business/commodity?utm_source=naidunia&amp;utm_medium=navigation">कमोडिटी </a> | <a href="/personal-finance?utm_source=naidunia&amp;utm_medium=navigation">अपनी मनी </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/business?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/business?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/business/trade-rcom-to-sell-dth-arm-big-tv-to-pantel-tech-veecon-media-1424880?utm_source=naidunia&amp;utm_medium=navigation"><img alt="reliance defence 17 11 17 28 11 2017" src="http://images.jagran.com/naidunia/reliance_defence_17_11_17_28_11_2017_s.jpg"><span>पेंटल टेक खरीदेगी आरकॉम का बिग टीवी कारोबार</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/business/stock-market-share-market-closes-low-1424492?utm_source=naidunia&amp;utm_medium=navigation"><img alt="market 20171128 111427 28 11 2017" src="http://images.jagran.com/naidunia/market_20171128_111427_28_11_2017_s.jpg">गिरावट के साथ बंद हुआ शेयर बाजार, सेंसेक्स 105 अंक नीचे</a>
</li>
<li>
<a href="/business/trade-former-bureaucrat-n-k-singh-appointed-as-15th-finance-commission-chairman-1423263?utm_source=naidunia&amp;utm_medium=navigation"><img alt="nk singh news 27 11 2017" src="http://images.jagran.com/naidunia/nk_singh_news_27_11_2017_s.jpg">पूर्व नौकरशाह एनके सिंह बने 15वें वित्त आयोग के चेयरमैन</a>
</li>
<li class="last">
<a href="/business/automobile-tata-motors-is-preparing-to-stop-production-of-nano-1423125?utm_source=naidunia&amp;utm_medium=navigation"><img alt="tata nano news 27 11 17 20171127 2155 27 11 2017" src="http://images.jagran.com/naidunia/tata_nano_news_27_11_17_20171127_2155_27_11_2017_s.jpg">TATA नैनो को बंद करने की तैयारी, अब इलेक्ट्रिक वैरियंट पर होगा फोकस</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/business?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/business/trade-internet-should-be-open-and-free-for-all-says-trai-chairman-rs-sharma-1424857?utm_source=naidunia&amp;utm_medium=navigation">इंटरनेट की पहुंच सीमित करने की इजाजत किसी को नहीं : TRAI</a>
</li>
<li>
<a href="/business/trade-senior-ias-pradeep-singh-kharola-to-be-new-chief-of-air-india-1424639?utm_source=naidunia&amp;utm_medium=navigation">सीनियर IAS प्रदीप सिंह खरोला होंगे Air India के नए CMD</a>
</li>
<li class="last">
<a href="/business/trade-finance-minister-arun-jaitley-launches-sbi-special-app-yono-1417927?utm_source=naidunia&amp;utm_medium=navigation">वित्त मंत्री अरुण जेटली ने लॉन्च की SBI की 'YONO' ऐप, मिलेंगी 60 सेवाएं</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a href="/technology?utm_source=naidunia&amp;utm_medium=navigation">टेक्नोलॉजी </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/technology/tech?utm_source=naidunia&amp;utm_medium=navigation">टेक न्यूज </a> | <a href="/technology/new-launches?utm_source=naidunia&amp;utm_medium=navigation">न्यू लॉन्चेस</a> | <a href="/technology/mobile?utm_source=naidunia&amp;utm_medium=navigation">मोबाइल</a> | <a href="/technology/tech-guide?utm_source=naidunia&amp;utm_medium=navigation">टेक गाइड</a> | <a href="/technology/cool-apps?utm_source=naidunia&amp;utm_medium=navigation">कूल ऐप्स</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/technology?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/technology?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/technology/tech-do-not-keep-your-smartphone-being-heat-it-may-cause-severe-damage-1424521?utm_source=naidunia&amp;utm_medium=navigation"><img alt="smartphone heating 20171128 161928 28 11 2017" src="http://images.jagran.com/naidunia/smartphone_heating_20171128_161928_28_11_2017_s.jpg"><span>आपका मोबाइल हो रहा हीट तो न करें नजरअंदाज, हो सकता है ये नुकसान</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/technology/tech-this-new-firefox-feature-will-alert-you-about-hacked-website-1424520?utm_source=naidunia&amp;utm_medium=navigation"><img alt="firefox mozilla 20171128 155816 28 11 2017" src="http://images.jagran.com/naidunia/firefox_mozilla_20171128_155816_28_11_2017_s.jpg">Firefox का ये नया फीचर हैक वेबसाइट ओपन करते ही करेगा अलर्ट</a>
</li>
<li>
<a href="/technology/tech-facebook-starts-testing-of-marketplace-feature-in-india-1424515?utm_source=naidunia&amp;utm_medium=navigation"><img alt="facebook marketplace 20171128 154233 28 11 2017" src="http://images.jagran.com/naidunia/facebook_marketplace_20171128_154233_28_11_2017_s.jpg">फेसबुक पर अब बेच सकेंगे सामान, ये फीचर देगा OLX और क्विकर को टक्कर</a>
</li>
<li class="last">
<a href="/technology/tech-beware-of-car-stereo-your-personal-data-may-leak-1422888?utm_source=naidunia&amp;utm_medium=navigation"><img alt="beware of car stereo 27 11 2017" src="http://images.jagran.com/naidunia/beware_of_car_stereo_27_11_2017_s.jpg">Car Stereo से सावधान रहें, आपका पर्सनल डाटा हो सकता है लीक</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/technology?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/technology/tech-black-friday-is-turning-into-a-online-festival-for-indian-customers-1417933?utm_source=naidunia&amp;utm_medium=navigation">भारतीयों के लिए ब्लैक फ्राइडे सेल बनता जा रहा है ऑनलाइन फेस्टिवल</a>
</li>
<li>
<a href="/technology/cool-apps-sbi-launch-its-biggest-multi-utility-app-yono-know-how-to-work-1417926?utm_source=naidunia&amp;utm_medium=navigation">SBI ने लॉन्च की YONO ऐप, ये हैं उसकी खास बातें</a>
</li>
<li class="last">
<a href="/technology/tech-useful-tips-to-take-better-photos-at-night-with-your-smartphone-1389624?utm_source=naidunia&amp;utm_medium=navigation">कम रोशनी में खींचना चाहते हैं अगर बेहतर फोटो तो करें इन TIPS को फॉलो</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a href="/spiritual?utm_source=naidunia&amp;utm_medium=navigation">धर्म </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/spiritual/antaryatra?utm_source=naidunia&amp;utm_medium=navigation">अंतरयात्रा </a> | <a href="/spiritual/satsang?utm_source=naidunia&amp;utm_medium=navigation">सत्संग </a> | <a href="/spiritual/vrat-tyohar?utm_source=naidunia&amp;utm_medium=navigation">व्रत-त्योहार</a> | <a href="/spiritual/vaastu?utm_source=naidunia&amp;utm_medium=navigation">वास्तु</a> | <a href="/spiritual/vidhi-upaaye?utm_source=naidunia&amp;utm_medium=navigation">विधि/उपाय</a> | <a href="/spiritual/prerak-prasang?utm_source=naidunia&amp;utm_medium=navigation">प्रेरक प्रसंग</a> | <a href="/spiritual/kehte-hain">कहते हैं</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/spiritual?utm_source=naidunia&amp;utm_medium=navigation">बड़ी खबरें </a><a class="fr" href="/photo-gallery/spiritual?utm_source=naidunia&amp;utm_medium=navigation"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/spiritual/kehte-hain-do-you-know-the-meaning-of-the-word-hanuman-1272243?utm_source=naidunia&amp;utm_medium=navigation"><img alt="prabhu hanuman 08 08 2017" src="http://images.jagran.com/naidunia/prabhu_hanuman_08_08_2017_s.jpg"><span>क्&zwj;या आप जानते हैं 'हनुमान' शब्&zwj;द का अर्थ, जानिए दिलचस्&zwj;प बातें</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/spiritual/satsang-how-much-do-you-know-about-lord-hanuman-take-part-in-this-quiz-1419526?utm_source=naidunia&amp;utm_medium=navigation"><img alt="hanuman ji 25 11 2017" src="http://images.jagran.com/naidunia/hanuman_ji_25_11_2017_s.jpg">मंंगलवार विशेष, हिस्सा लें हनुमानजी पर आधारित Quiz में</a>
</li>
<li>
<a href="/spiritual/vrat-tyohar-it-was-the-first-meeting-of-lord-ram-and-hanuman-1338081?utm_source=naidunia&amp;utm_medium=navigation"><img alt="lord hanuman tuesday 03 10 2017" src="http://images.jagran.com/naidunia/lord_hanuman_tuesday_03_10_2017_s.jpg">जानें क्या हुआ था जब पहली बार राम से मिले थे हनुमान</a>
</li>
<li class="last">
<a href="/spiritual/vrat-tyohar-gita-jayanti-is-the-birth-date-of-bhagvad-gita-1419577?utm_source=naidunia&amp;utm_medium=navigation"><img alt="bhagwat geeta news 25 11 2017" src="http://images.jagran.com/naidunia/bhagwat_geeta_news_25_11_2017_s.jpg">गीता का अवतरण दिवस है - गीता जयंती</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/spiritual?utm_source=naidunia&amp;utm_medium=navigation">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/spiritual/kehte-hain-here-is-secret-of-shivling-know-why-we-worship-shivling-1244202?utm_source=naidunia&amp;utm_medium=navigation">जानिए शिवलिंग का रहस्य और क्यों की जाती है इसकी पूजा</a>
</li>
<li>
<a href="/spiritual/vidhi-upaaye-astrology-know-what-colour-to-wear-according-ti-your-zodiac-sign-1419517?utm_source=naidunia&amp;utm_medium=navigation">ज्योतिषि कर रहे दावा, राशि के हिसाब से इस रंग के पहने कपड़े</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-here-is-list-of-most-intellectual-zodiac-chek-out-yours-1281239?utm_source=naidunia&amp;utm_medium=navigation">ये हैं सबसे बुद्धिमान राशियां, जानिए लिस्ट में अपनी राशि के बारे में</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a href="/horoscope-rashifal?utm_source=naidunia&amp;utm_medium=navigation">राशिफल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/horoscope-rashifal/today">आज का दिन </a>
</div>
<div class="clr"></div>
<ul id="horoscope-icons">
<li>
<a id="horoscope-icons-aries" title="मेष" href="/horoscope-rashifal/aries/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-taurus" title="वृष" href="/horoscope-rashifal/taurus/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-gemini" title="मिथुन" href="/horoscope-rashifal/gemini/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-cancer" title="कर्क" href="/horoscope-rashifal/cancer/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-leo" title="सिंह" href="/horoscope-rashifal/leo/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-vergo" title="कन्या" href="/horoscope-rashifal/virgo/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-libra" title="तुला" href="/horoscope-rashifal/libra/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-scorpio" title="वृश्चिक" href="/horoscope-rashifal/scorpio/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-sagittarius" title="धनु" href="/horoscope-rashifal/sagittarius/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-capricorn" title="मकर" href="/horoscope-rashifal/capricorn/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-aquarius" title="कुंभ" href="/horoscope-rashifal/aquarius/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
<li>
<a id="horoscope-icons-pisces" title="मीन" href="/horoscope-rashifal/pisces/today?utm_source=naidunia&amp;utm_medium=navigation"></a>
</li>
</ul>
</nav>
</li>
<li>
<a href="/photo-gallery?utm_source=naidunia&amp;utm_medium=navigation">फोटो </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/photo-gallery/madhya-pradesh?utm_source=naidunia&amp;utm_medium=navigation">मध्यप्रदेश </a> | <a href="/photo-gallery/chhattisgarh?utm_source=naidunia&amp;utm_medium=navigation">छत्तीसगढ़ </a> | <a href="/photo-gallery/state?utm_source=naidunia&amp;utm_medium=navigation">प्रदेश </a> | <a href="/photo-gallery/national?utm_source=naidunia&amp;utm_medium=navigation">देश</a> | <a href="/photo-gallery/world?utm_source=naidunia&amp;utm_medium=navigation">विदेश</a> | <a href="/photo-gallery/entertainment?utm_source=naidunia&amp;utm_medium=navigation">मनोरंजन </a> | <a href="/photo-gallery/sports?utm_source=naidunia&amp;utm_medium=navigation">खेल</a> | <a href="/photo-gallery/business?utm_source=naidunia&amp;utm_medium=navigation">बिज़नेस</a> | <a href="/photo-gallery/technology?utm_source=naidunia&amp;utm_medium=navigation">टेक्नोलॉजी</a> | <a href="/photo-gallery/spiritual?utm_source=naidunia&amp;utm_medium=navigation">धर्म</a> | <a href="/photo-gallery/miscellaneous?utm_source=naidunia&amp;utm_medium=navigation">विविध</a>
</div>
<div class="clr"></div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">ताज़ा तस्वीरें</div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/national-ges-2017-ivanka-trump-praises-pm-modi-says-what-you-are-achieving-is-truly-extraordinary-1425002?utm_source=naidunia&amp;utm_medium=navigation"><img height="116" width="182" alt="ges event 20171129 04356 29 11 2017" src="http://images.jagran.com/naidunia/ges_event_20171129_04356_29_11_2017_s.jpg"><span>तस्वीरें : GES 2017 में छाई इवांका ट्रंप, पीएम मोदी ने जताया आभार</span></a>
</li>
<li>
<a href="/photo-gallery/world-most-useless-inventions-in-human-history-that-actually-made-people-rich-1424546?utm_source=naidunia&amp;utm_medium=navigation"><img height="116" width="182" alt="discovery 01 28 11 2017" src="http://images.jagran.com/naidunia/discovery_01_28_11_2017_s.jpg"><span>सदी के सबसे फालतू अविष्कार, जिन्होंने लोगों को बनाया अमीर</span></a>
</li>
<li>
<a href="/photo-gallery/sports-these-are-indian-cricketers-who-married-bollywood-actresses-1424562?utm_source=naidunia&amp;utm_medium=navigation"><img height="116" width="182" alt="c marriages 28 11 2017" src="http://images.jagran.com/naidunia/c_marriages_28_11_2017_s.jpg"><span>भारतीय क्रिकेटर्स जो बॉलीवुड अभिनेत्रियों की गुगली पर हुए बोल्ड</span></a>
</li>
</ul>
</div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">पहली पसंद </div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/chhattisgarh-traditional-sua-dance-of-cg-won-hearts-also-named-in-record-books-1376334?utm_source=naidunia&amp;utm_medium=navigation"><img alt="sua dance 01 final 30 10 2017" src="http://images.jagran.com/naidunia/sua_dance_01_final_30_10_2017_s.jpg"><span>छग के पारंपरिक सुआ नृत्य ने दिल जीता, रिकॉर्ड बुक में नाम भी दर्ज</span></a>
</li>
<li>
<a href="/photo-gallery/entertainment-popular-bollywood-villains-you-would-not-believe-have-beautiful-daughters-1387882?utm_source=naidunia&amp;utm_medium=navigation"><img alt="shakti kapoor shraddha 2017116 17829 06 11 2017" src="http://images.jagran.com/naidunia/shakti_kapoor_shraddha_2017116_17829_06_11_2017_s.jpg"><span>तस्वीरों में देखें बॉलीवुड विलेन्स की बेटियां हैं कितनी खूबसूरत</span></a>
</li>
<li>
<a href="/photo-gallery/sports-famous-indian-female-celebrities-who-fell-in-love-with-pakistani-cricketers-1383079?utm_source=naidunia&amp;utm_medium=navigation"><img alt="indian celebrity pak cric img one 03 11 2017" src="http://images.jagran.com/naidunia/indian_celebrity_pak_cric_img_one_03_11_2017_s.jpg"><span>जब इन भारतीय सेलिब्रिटीज के इश्क में पड़े ये पाकिस्तानी क्रिकेटर्स</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/editorial?utm_source=naidunia&amp;utm_medium=navigation">विचार </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/editorial/sampadikya?utm_source=naidunia&amp;utm_medium=navigation">संपादकीय </a> | <a href="/editorial/gyan-ganga?utm_source=naidunia&amp;utm_medium=navigation">ज्ञान गंगा </a> | <a href="/editorial/naidunia-blog?utm_source=naidunia&amp;utm_medium=navigation">नईदुनिया ब्लॉग </a>
</div>
<div class="clr"></div>
<div class="vichar_photo_holder">
<ul class="thumblist">
<li>
<a href="/editorial/expert-comment-emphasis-on-food-processing-development-1424888?utm_source=naidunia&amp;utm_medium=navigation"><img alt="food processing1 28 11 2017" src="http://images.jagran.com/naidunia/food_processing1_28_11_2017_s.jpg"><span>आलेख : खाद्य प्रसंस्करण के विकास पर हो जोर - डॉ. जयंतीलाल भंडारी</span></a>
</li>
<li>
<a href="/editorial/sampadikya-promoting-women-entrepreneurship-1424885?utm_source=naidunia&amp;utm_medium=navigation"><img alt="narendra-modi-ivanka-trump 28 11 2017" src="http://images.jagran.com/naidunia/narendra-modi-ivanka-trump_28_11_2017_s.jpg"><span>संपादकीय : महिला उद्यमिता को बढ़ावा</span></a>
</li>
<li>
<a href="/editorial/expert-comment-congresss-weak-challenge-1423203?utm_source=naidunia&amp;utm_medium=navigation"><img alt="rahul-gandhi gujrat 27 11 2017" src="http://images.jagran.com/naidunia/rahul-gandhi_gujrat_27_11_2017_s.jpg"><span>आलेख : कांग्रेस की चुनौती में अब दम नहीं - बलबीर पुंज</span></a>
</li>
<li>
<a href="/editorial/sampadikya-towards-new-heights-1423202?utm_source=naidunia&amp;utm_medium=navigation"><img alt="indian team 27 11 2017" src="http://images.jagran.com/naidunia/indian_team_27_11_2017_s.jpg"><span>संपादकीय : नित नई बुलंदियों की ओर</span></a>
</li>
</ul>
<div class="clr"></div>
</div>
</nav>
</li>
<li class="jaagoRe">
<a target="_blank" href="http://www.jagran.com/jaagore.html">Jaago Re</a>
</li>
</ul>
</nav>
</div>
</div><div class="trendingNav">
<div class="subnav">
<div class="fl subnavi">
<span class="trend-heading"><a href="/topics-trending?utm_source=naidunia&amp;utm_medium=navigation">सुर्खियों में</a></span>
<ul>
<li>
<span>#</span><a href="/topics-trending/national/ges2017?utm_source=naidunia&amp;utm_medium=navigation">GES 2017</a>
</li>
<li>
<span>#</span><a href="/topics-trending/madhya-pradesh/vyapam-scam?utm_source=naidunia&amp;utm_medium=navigation">व्&zwj;यापमं घोटाला</a>
</li>
<li>
<span>#</span><a href="/topics-trending/entertainment/padmavati?utm_source=naidunia&amp;utm_medium=navigation">पद्मावती</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/manushi-chhillar?utm_source=naidunia&amp;utm_medium=navigation">मानुषी छिल्लर</a>
</li>
<li>
<span>#</span><a href="/topics-trending/state/gujarat-elections?utm_source=naidunia&amp;utm_medium=navigation">गुजरात चुनाव</a>
</li>
<div class="clr"></div>
</ul>
</div>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1449991654027">
<input style="height:18px;" onKeyPress="return submitenter(event)" class="input" type="text" name="search" id="search"><input value="" class="searchicon" onclick="searchSubmit();" type="submit">
</form>
</div>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1449991654027]--></div><div class="ls-cmp-wrap" id="w1449991654028"><!--ls:begin[component-1449991654028]--><div class="iw_component" id="1449991654028">
</div><!--ls:end[component-1449991654028]--></div><div class="ls-cmp-wrap" id="w1449814644698"><!--ls:begin[component-1449814644698]--><div class="iw_component" id="1449814644698"><div style="display:none;" id="dfp_header_ROS_728by90">
<!-- /13276288/Naidunia_ROS_Header_728x90 -->
<div id='div-gpt-ad-1493106256784-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-2'); });
</script>
</div>
</div>

<script  language="javascript"> 
 	var ad_div1 = document.getElementById('dfp_header_ROS_728by90');
    if (document.getElementById('home728by90header_adbox') && ad_div1) {
        document.getElementById('home728by90header_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }	
</script></div><!--ls:end[component-1449814644698]--></div><div class="ls-cmp-wrap" id="w1449814644697"><!--ls:begin[component-1449814644697]--><div class="iw_component" id="1449814644697"><div style="width:980px; margin:10px auto 0;">
<!-- /13276288/naidunia_ros_ticker_980x50 -->
<div id='div-gpt-ad-1493106256784-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-1'); });
</script>
</div>
</div>    </div><!--ls:end[component-1449814644697]--></div><div class="ls-cmp-wrap" id="w1450506528995"><!--ls:begin[component-1450506528995]--><div class="iw_component" id="1450506528995">		<script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script></div><!--ls:end[component-1450506528995]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row subnavCont container" id="ls-row-2"><div class="ls-fxr" id="ls-gen53164352-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen53164353-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784949"><!--ls:begin[component-1373522784949]--><div class="iw_component" id="1373522784949"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><div class="breadcrumbs-holder">
<ul id="breadcrumbs-two">
<li>
<a href="/">होम</a>
</li>
<li>
<a href="/madhya-pradesh"><i class="fa fa-angle-right"></i>मध्यप्रदेश </a>
</li>
<li>
<span class="current"><i class="fa fa-angle-right"></i>धार</span>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/hoshangabad">होशंगाबाद</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a>  | <a href="/madhya-pradesh/morena">मुरैना</a><select style="font-weight:bold;" class="ML10" onchange="if(selectedIndex != 0) location = options[selectedIndex].value; options[0].selected"><option>अपना शहर </option><option value="/madhya-pradesh/indore">इंदौर</option><option value="/madhya-pradesh/bhopal">भोपाल</option><option value="/madhya-pradesh/gwalior">ग्वालियर</option><option value="/madhya-pradesh/jabalpur">जबलपुर</option><option value="/madhya-pradesh/alirajpur">आलीराजपुर</option><option value="/madhya-pradesh/anuppur ">अनूपपुर</option><option value="/madhya-pradesh/ashoknagar">अशोकनगर</option><option value="/madhya-pradesh/balaghat">बालाघाट</option><option value="/madhya-pradesh/barwani">बड़वानी</option><option value="/madhya-pradesh/betul">बैतूल</option><option value="/madhya-pradesh/bhind">भिंड</option><option value="/madhya-pradesh/burhanpur">बुरहानपुर </option><option value="/madhya-pradesh/chhatarpur">छतरपुर</option><option value="/madhya-pradesh/chhindwara">छिंदवाड़ा</option><option value="/madhya-pradesh/dabra">डबरा</option><option value="/madhya-pradesh/damoh">दमोह</option><option value="/madhya-pradesh/datia">दतिया</option><option value="/madhya-pradesh/dewas">देवास</option><option value="/madhya-pradesh/dhar">धार</option><option value="/madhya-pradesh/dindori">डिंडौरी</option><option value="/madhya-pradesh/khandwa">खंडवा</option><option value="/madhya-pradesh/khargone">खरगोन</option><option value="/madhya-pradesh/guna">गुना</option><option value="/madhya-pradesh/harda">हरदा</option><option value="/madhya-pradesh/hoshangabad">होशंगाबाद</option><option value="/madhya-pradesh/jhabua">झाबुआ</option><option value="/madhya-pradesh/katni">कटनी</option><option value="/madhya-pradesh/mandla">मंडला</option><option value="/madhya-pradesh/mandsaur">मंदसौर</option><option value="/madhya-pradesh/morena">मुरैना</option><option value="/madhya-pradesh/narsimhapur ">नरसिंहपुर</option><option value="/madhya-pradesh/neemuh">नीमच</option><option value="/madhya-pradesh/raisen">रायसेन</option><option value="/madhya-pradesh/rajgarh">राजगढ़</option><option value="/madhya-pradesh/ratlam">रतलाम</option><option value="/madhya-pradesh/rewa">रीवा</option><option value="/madhya-pradesh/sagar">सागर</option><option value="/madhya-pradesh/satna">सतना</option><option value="/madhya-pradesh/sehore">सीहोर</option><option value="/madhya-pradesh/seoni">सिवनी</option><option value="/madhya-pradesh/shahdol">शहडोल</option><option value="/madhya-pradesh/shajapur">शाजापुर</option><option value="/madhya-pradesh/sheopur">श्योपुर</option><option value="/madhya-pradesh/shivpuri">शिवपुरी</option><option value="/madhya-pradesh/tikamgarh">टीकमगढ़</option><option value="/madhya-pradesh/ujjain">उज्जैन</option><option value="/madhya-pradesh/umaria">उमरिया</option><option value="/madhya-pradesh/vidisha">विदिशा</option><option value="/madhya-pradesh/mhow">महू</option><option value="/madhya-pradesh/itarsi">इटारसी</option></select>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1373522784949]--></div><div class="ls-cmp-wrap" id="w1433845426321"><!--ls:begin[component-1433845426321]--><div class="iw_component" id="1433845426321">
</div><!--ls:end[component-1433845426321]--></div><div class="ls-cmp-wrap" id="w1412656715557"><!--ls:begin[component-1412656715557]--><div class="iw_component" id="1412656715557"><div class="clr"></div>
</div><!--ls:end[component-1412656715557]--></div><div class="ls-cmp-wrap" id="w1449814644699"><!--ls:begin[component-1449814644699]--><div class="iw_component" id="1449814644699"><script>
	$(window).scroll(function(){
		var scroll = $(window).scrollTop();
		if(scroll >80){
			$('.adzedoback').addClass('fixed');
			}
		else{
			$('.adzedoback').removeClass('fixed');
			}
		});
</script>
<style>
.adzedoback{width:160px; height:601px; position: fixed; top:26px; z-index: 9900; cursor: pointer;}
.adzedoback.fixed {top:78px;}.adzedo_left {left: 0;}.adzedo_right {right: 0;}
@media (max-width:1360px){.adzedo_left, .adzedo_right{display:none;}}
</style>
<div class="adzedo_left adzedoback">
    <!-- /13276288/Naidunia_ROS_LHS_160x600 -->
    <div id='div-gpt-ad-1493106256784-8' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-8'); });
    </script>
    </div> 
</div></div><!--ls:end[component-1449814644699]--></div><div class="ls-cmp-wrap" id="w1449814644700"><!--ls:begin[component-1449814644700]--><div class="iw_component" id="1449814644700"><div class="adzedo_right adzedoback">
    <!-- /13276288/Naidunia_ROS_RHS_160x600 -->
    <div id='div-gpt-ad-1493106256784-9' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-9'); });
    </script>
    </div>
</div>      
    </div><!--ls:end[component-1449814644700]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen53164354-ls-fxr"><div class="ls-area span8" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen53164355-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563522"><!--ls:begin[component-1450950563522]--><div class="iw_component" id="1450950563522">
</div><!--ls:end[component-1450950563522]--></div><div class="ls-cmp-wrap" id="w1449814644732"><!--ls:begin[component-1449814644732]--><div class="iw_component" id="1449814644732"><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'117618471588921', cookie:true, 
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'ईद-मिलादुन्नाबी पर्व 2 को मनेगा, तैयारियों पर हुई चर्चा',
        link: document.URL,
        picture: 'http://images.jagran.com/naidunia/',
        caption: 'naidunia.jagran.com',
        description: ''
        });
}
  </script><div class="cont-box">
<div>
<div class="article-details">
<a class="arti_mid btprev" href="/madhya-pradesh/dhar-dhar-bag-dinosour-park-1425510"><i></i><span>Previous</span></a>
<h1>ईद-मिलादुन्नाबी पर्व 2 को मनेगा, तैयारियों पर हुई चर्चा</h1>
<div class="datebox">
<div class="date fl">
<strong>Published: </strong>Wed, 29 Nov 2017 03:59 AM (IST) | <strong>Updated: </strong>Wed, 29 Nov 2017 03:59 AM (IST)</div>
<span style="font-size:13px;" class="fr">By: Editorial Team</span>
<div class="clr"></div>
<div class="NaiDunia_660x80">
<div style="height:80px; width:640px;" id="div-gpt-ad-1493106256784-6">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-6'); });
                    </script>
</div>
</div>
<div class="clr"></div>
<div class="socialcoment fl">
<div class="fl">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span><span displayText="Google +1" class="st_plusone_hcount"></span>
</div>
<span class="fontsizer"><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="decreaser"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="increaser"></a></span><span class="fl"></span>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%88%E0%A4%A6-%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%AC%E0%A5%80 %E0%A4%AA%E0%A4%B0%E0%A5%8D%E0%A4%B5 2 %E0%A4%95%E0%A5%8B %E0%A4%AE%E0%A4%A8%E0%A5%87%E0%A4%97%E0%A4%BE, %E0%A4%A4%E0%A5%88%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82 %E0%A4%AA%E0%A4%B0 %E0%A4%B9%E0%A5%81%E0%A4%88 %E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%22, click the link - http://naidunia.jagran.com/madhya-pradesh%0A                      /dhar%0A                      -dhar-singal%0A                    -1425537 (Sent from http://naidunia.jagran.com/)"></a>
</div>
</div>
<div class="clr"></div>
</div>
<div class="video_iframe">
</div>
<div class="artimg ML10 fr">
<span style="color:#777;"></span>
</div>
<div class="article_right MT10 ML10 fr">
<div class="latest-news PA10">
<h2>संबंधित खबरें</h2>
<div class="links4">
<ul>
<li>
<h3>
<a title="6 से 25 अक्टूबर तक मनेगा पर्यटन पर्व" href="/madhya-pradesh/dhar-dhar-singal-1340791">6 से 25 अक्टूबर तक मनेगा पर्यटन पर्व</a>
</h3>
</li>
<li>
<h3>
<a title="जोशी प्रांतीय सदस्य मनोनीत" href="/madhya-pradesh/dhar-dhar-singal-965653">जोशी प्रांतीय सदस्य मनोनीत</a>
</h3>
</li>
<li>
<h3>
<a title="द्विवार्षिक अधिवेशन कल" href="/madhya-pradesh/dhar-dhar-singal-947614">द्विवार्षिक अधिवेशन कल</a>
</h3>
</li>
<li>
<h3>
<a title="विवेक गौड़ सम्मानित" href="/madhya-pradesh/dhar-dhar-singal-946058">विवेक गौड़ सम्मानित</a>
</h3>
</li>
<li>
<h3>
<a title="20 मार्च तक कर सकते हैं आवेदन" href="/madhya-pradesh/dhar-dhar-singal-1032757">20 मार्च तक कर सकते हैं आवेदन</a>
</h3>
</li>
</ul>
</div>
</div>
</div><p>धार। शांति समिति की बैठक मंलगवार को पुलिस कंट्रोल में आयोजित की गई। इसमें 2 दिसंबर को ईद- मिलादुन्नाबी पर्व पर निकलने वाले जुलूस को लेकर चर्चा की गई। जुलूस सुबह 9 बजे से शुरू होगा। जो भाजी बाजार से दरगाह पुलिस चौकी, पिंजारवाड़ी, मोहन टॉकीज, हटवाड़ा, आनंद चौपाटी, राजवाड़ा सहित अन्य मार्गों से होकर पुलिस चौकी धानमंडी से भाजी बाजार पर समाप्त होगा। इस दौरान अधिकारियों ने संबंधितों को सुरक्षा व्यवस्था सुनिश्चित करने के निर्देश दिए।  </p></p><div class="facebook-like">
<p>हर ताज़ा अपडेट पाने के लिए नईदुनिया के Facebook पेज को लाइक करें</p>
<span>
<iframe allowTransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden" height="28" width="100" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/NaiDunia&amp;width=200&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId"></iframe>
</span>
</div>
<div class="clr"></div>
<div class="tags_box">
<strong>और जानें :</strong>&nbsp;<a href="/search/dhar"> # <span>dhar</span></a><a href="/search/singal"> # <span>singal</span></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="like-box">
<div class="khabarlike-box">
<div class="khabarHeading">
<a href="javascript:void(0)"><strong>खबर कैसी लगी ? : </strong></a>
</div>
<div class="nero-rating">
<div id="pd_rating_holder_7266878"></div>
<script type="text/javascript">PDRTJS_settings_7266878 = {"id" : "7266878","unique_id" : "1425537","title" : "","permalink" : ""};</script><script src="http://i0.poll.fm/js/rating/rating.js" type="text/javascript"></script>
</div>
</div>
<div class="sociallike-box">
<div class="social-group">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span>
</div>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%88%E0%A4%A6-%E0%A4%AE%E0%A4%BF%E0%A4%B2%E0%A4%BE%E0%A4%A6%E0%A5%81%E0%A4%A8%E0%A5%8D%E0%A4%A8%E0%A4%BE%E0%A4%AC%E0%A5%80 %E0%A4%AA%E0%A4%B0%E0%A5%8D%E0%A4%B5 2 %E0%A4%95%E0%A5%8B %E0%A4%AE%E0%A4%A8%E0%A5%87%E0%A4%97%E0%A4%BE, %E0%A4%A4%E0%A5%88%E0%A4%AF%E0%A4%BE%E0%A4%B0%E0%A4%BF%E0%A4%AF%E0%A5%8B%E0%A4%82 %E0%A4%AA%E0%A4%B0 %E0%A4%B9%E0%A5%81%E0%A4%88 %E0%A4%9A%E0%A4%B0%E0%A5%8D%E0%A4%9A%E0%A4%BE%22, click the link - http://naidunia.jagran.com/madhya-pradesh%0A                /dhar%0A                -dhar-singal%0A              -1425537 (Sent from http://naidunia.jagran.com/)"></a>
</div>
<div class="comment-link">
<a href="#last">कमेंट करें</a>
</div>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div style="margin-top:15px;" class="admorel">
<div id="div-gpt-ad-1499343304470-0">
<script>
                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499343304470-0'); });
                </script>
</div>
</div>
<div class="clr"></div>
<div class="sponsor-box">
<div style="height:30px; width:640px;" id="div-gpt-ad-1493106256784-7">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-7'); });
                </script>
</div>
</div>
<div class="clr"></div>
</div>
<script>
		$('.articleImgslide').bxSlider();	
		</script>
</div>
</div><!--ls:end[component-1449814644732]--></div><div class="ls-cmp-wrap" id="w1450506528996"><!--ls:begin[component-1450506528996]--><div class="iw_component" id="1450506528996"><div class="clr"></div>
<div class="box w2">
  <div style="min-height:510px;"> 
   <!-- EXT_Naidunia_Web_AS_ROS_EOA,position=1-->
		<div id="div-clmb-ctn-253874-1" style="float:left;min-height:2px;width:100%;" data-slot="253874" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div></div><!--ls:end[component-1450506528996]--></div><div class="ls-cmp-wrap" id="w1450950563556"><!--ls:begin[component-1450950563556]--><div class="iw_component" id="1450950563556"><div class="clr"></div><div class="cont-box">
<div class="photoBox-home">
<h2 class="heading">
<a href="/photo-gallery?src=photo_ad_w">फोटो </a>
</h2>
<ul>
<li>
<a href="/photo-gallery/national-ges-2017-ivanka-trump-praises-pm-modi-says-what-you-are-achieving-is-truly-extraordinary-1425002?src=photo_ad_w">
<figure>
<img alt="" border="0" src="http://images.jagran.com/naidunia/ges_event_20171129_04356_29_11_2017.jpg"></figure>
<h3>तस्वीरें : GES 2017 में छाई इवांका ट्रंप, पीएम मोदी ने जताया आभार</h3>
</a>
</li>
<li>
<a href="/photo-gallery/world-most-useless-inventions-in-human-history-that-actually-made-people-rich-1424546?src=photo_ad_w">
<figure>
<img alt="" border="0" src="http://images.jagran.com/naidunia/discovery_01_28_11_2017.jpg"></figure>
<h3>सदी के सबसे फालतू अविष्कार, जिन्होंने लोगों को बनाया अमीर</h3>
</a>
</li>
<li>
<a href="/photo-gallery/sports-these-are-indian-cricketers-who-married-bollywood-actresses-1424562?src=photo_ad_w">
<figure>
<img alt="" border="0" src="http://images.jagran.com/naidunia/c_marriages_28_11_2017.jpg"></figure>
<h3>भारतीय क्रिकेटर्स जो बॉलीवुड अभिनेत्रियों की गुगली पर हुए बोल्ड</h3>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1450950563556]--></div><div class="ls-cmp-wrap" id="w1449814644757"><!--ls:begin[component-1449814644757]--><div class="iw_component" id="1449814644757"><div class="cont-box">
<h2 class="heading">
<a href="/horoscope-rashifal">राशिफल</a>
</h2>
<div class="zodiac-box">
<div class="tabs" id="tabs">
<ul>
<li class="active">
<a href="#tab-1">दैनिक</a>
</li>
<li class="">
<a href="#tab-2">साप्ताहिक</a>
</li>
<li class="">
<a href="#tab-3">मासिक</a>
</li>
<li class="">
<a href="#tab-4">वार्षिक</a>
</li>
</ul>
<div style="display: block;" class="div1" id="tab-1">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/today" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/today" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/today" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/today" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/today" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/today" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/today" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/today" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/today" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/today" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/today" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/today" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-2">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/week" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/week" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/week" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/week" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/week" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/week" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/week" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/week" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/week" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/week" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/week" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/week" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-3">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/month" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/month" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/month" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/month" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/month" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/month" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/month" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/month" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/month" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/month" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/month" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/month" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-4">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/year" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/year" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/year" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/year" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/year" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/year" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/year" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/year" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/year" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/year" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/year" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/year" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="aajkadin_home">
<h3>
<a title="आज का दिन" href="/horoscope-rashifal/today">आज का दिन</a>
</h3>
<ul>
<li>
<a title="शुभ दिशा" href="/horoscope-rashifal/today/lucky-direction">शुभ दिशा </a>
</li>
<li>
<a title="शुभ रंग" href="/horoscope-rashifal/today/lucky-color">शुभ रंग </a>
</li>
<li>
<a title="अनुकूल खानपान" href="/horoscope-rashifal/today/favorable-food">अनुकूल खानपान </a>
</li>
<li>
<a title="क्या करें" href="/horoscope-rashifal/today/what-to-do">क्या करें </a>
</li>
<li>
<a title="क्या न करें" href="/horoscope-rashifal/today/what-not-to-do">क्या न करें </a>
</li>
<li>
<a title="वास्तु सूत्र" href="/horoscope-rashifal/today/vaastu-sutr">वास्तु सूत्र </a>
</li>
<li>
<a title="जिनका है जन्मदिन" href="/horoscope-rashifal/today/birthday">जिनका है जन्मदिन </a>
</li>
<li>
<a title="आज जन्मे शिशु" href="/horoscope-rashifal/today/child-born-today">आज जन्मे शिशु </a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1449814644757]--></div><div class="ls-cmp-wrap" id="w1449814644762"><!--ls:begin[component-1449814644762]--><div class="iw_component" id="1449814644762"><div class="clr"></div>
</div><!--ls:end[component-1449814644762]--></div><div class="ls-cmp-wrap" id="w1449814644759"><!--ls:begin[component-1449814644759]--><div class="iw_component" id="1449814644759"><script type="text/javascript">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</script><div class="clr"></div><div class="cont-box prtikirya">
<body onload="setUrlValue();">
<form onSubmit="return postComment();" style="clear:both;" name="dailyCommentForm" id="dailyCommentForm" method="POST" action="/naidunia/article-details.page?submit=true&componentID=1449814644759">
<input value="commentController" name="iwPreActions" type="hidden"><input id="userName" name="userName" value="Guest!" type="hidden"><input id="email" name="email" value="" type="hidden">
<div id="last" class="commentholder">
<div class="commentheader">
<a name="comments"></a>
<div class="heads">
<span>प्रतिक्रिया दें</span>
</div>
</div>
<div class="formholder">
<textarea style="display:none;" class="input" name="viewbox" id="viewbox"></textarea><span class="fl pR10"><input checked value="english" name="language" id="language1" type="radio">English</span><span class="fl"><input value="hindi" name="language" id="language2" type="radio"> Hindi	</span><span class="fr">Characters remaining <input value="1000" maxlength="5" size="3" name="remLen" style="width:50px" type="text" readonly></span>
<div class="clr"></div>
<div>
<textarea onKeyUp="textCounter(this.form.commentBox,this.form.remLen,1000);javascript:return updateViewBox(event,this,document.forms['dailyCommentForm'].elements['language']);" onKeyDown="textCounter(this.form.commentBox,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" class="inputclass2 blogcomment" rows="4" cols="75" id="commentBox" name="comment">Type your comment here...</textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="fl log MT10">
<span class="orcol">या </span> निम्न जानकारी पूर्ण करें</div>
<div class="fl">
<div class="fl font12" id="captchaDiv">
<div class="nameholder">नाम<span class="red">*</span><input onKeyup="validateTextfield()" id="captchaName" name="captchaName" class="name" type="text">
<br>
<div style="color:red; float:right; font-size:10px;" id="nameErrorField"></div>
<div class="clr"></div>
</div>
<div class="emailholder">ईमेल<span class="red">*</span><input onKeyup="validateEmail()" id="captchaEmail" name="captchaEmail" class="email" type="text">
<br>
<div id="emailErrorField" style="color:red; float:right; font-size:10px;"></div>
<div class="clr"></div>
</div>
<div class="fl MT10 font12">
<div class="fl">Word Verification:<span class="red">*</span>
</div>
<div class="fl ML10 font11">Please answer this simple math question.</div>
</div>
<div class="clr"></div>
<div class="nd_capture">
<input readonly class="text_box" name="Input1" id="Input1" type="text" value="9"><span>+</span><input readonly class="text_box" name="Input2" id="Input2" type="text" value="7"><span>=</span><input class="ans_box" name="captcha" placeholder="Answer" id="captchaText" type="text"><input class="submit-btn" value="Submit" type="submit">
</div>
</div>
</div>
<input value="jagran" id="prj" name="prj" type="hidden"><input value="1425537" id="id01" name="id01" type="hidden"><input value="1" id="id02" name="userId" type="hidden"><input value="test" id="id03" name="id03" type="hidden"><input id="id05" value="" name="id05" type="hidden"><input id="id06" value="" name="id06" type="hidden"><input id="id07" value="" name="id07" type="hidden"><input value="" id="ipAddress" name="ipAddress" type="hidden">
<div class="pt20 clr"></div>
<div class="clr"></div>
</div>
</div>
</form>
</body>
<div class="allcomments">
<ul></ul>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1449814644759]--></div></div></div><div class="ls-area span4" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen53164356-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449814644710"><!--ls:begin[component-1449814644710]--><div class="iw_component" id="1449814644710"><div class="cont-box-rhs">
	<div class="nd-adboxExp">
          <!-- /13276288/Naidunia_ROS_Top_300x250 -->
        <div id='div-gpt-ad-1493106256784-3' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-3'); });
        </script>
        </div>
     </div>
</div></div><!--ls:end[component-1449814644710]--></div><div class="ls-cmp-wrap" id="w1449813457303"><!--ls:begin[component-1449813457303]--><div class="iw_component" id="1449813457303"><div>
<script type="text/javascript" src="//ht-naiduniawebmob.native.andbeyond.media/js/abm_naiduniawebmob.js" async></script>
</div>

     
    </div><!--ls:end[component-1449813457303]--></div><div class="ls-cmp-wrap" id="w1449814644765"><!--ls:begin[component-1449814644765]--><div class="iw_component" id="1449814644765"><div class="clr"></div><div class="cont-box-rhs">
<div class="aatpati-chatpati">
<h2 class="redtop-heading"> जरूर पढ़ें </h2>
<ul class="aatpati-slider">
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-worlds-1st-ai-powered-virtual-politician-sam-may-be-contest-2020-elections-1422830"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/28_11_2017_sam_politician_robot.jpg"><h3>2020 में चुनाव लड़ सकता है पहला रोबोट नेता SAM</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-miss-south-africa-demi-leigh-nel-peters-wins-miss-universe2017-1424463"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/28_11_2017_miss_universe.jpg"><h3>बंधक बनाने वालों के छक्के छुड़ाने वाली सुंदरी बनीं 'मिस यूनिवर्स'</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-woman-loses-memory-after-giving-birth-and-know-behaving-like-a-teenager-1422839"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/28_11_2017_shannon_everlett.jpg"><h3>बच्चे को जन्म देने के बाद ये महिला बन गई बच्ची, ये है वजह</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-a-couple-that-loves-masala-chai-so-much-they-set-a-shop-in-toronto-1422834"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/28_11_2017_masala_chai.jpg"><h3>इस कपल को मसाला चाय इतनी पसंद आई कि टोरंटो में खोल दी दुकान</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-after-3-days-8-donkeys-released-from-prison-of-urai-jail-1423286"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/28_11_2017_donkeys freed.jpg"><h3>3 दिन बाद 8 गधों को मिली जेल से रिहाई, ये था इनका कसूर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-most-village-and-towns-are-named-before-maternal-grand-parents-in-india-1422795"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_village_name.jpg"><h3>मां नहीं, नाना-नानी के नाम पर हैं देश में सबसे ज्यादा गांव-कस्बे</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-when-india-lost-to-pak-and-airline-company-charges-for-extra-luggage-1422797"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_sachin_in_flight.jpg"><h3>जब पाक से हारे तो एयरलाइंस ने वसूला एक्स्ट्रा लगेज का चार्ज</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-family-separated-in-partition-met-after-70-years-due-to-facebook-1422802"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_fb.jpg"><h3>बंटवारे में बिछड़ा था परिवार, 70 साल बाद फेसबुक ने मिलाया</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-when-a-soldier-picks-up-bullet-on-the-chest-to-test-a-jacket-1422801"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_picture_abhi_baaki_hai.jpg"><h3>जब एक जैकेट को परखने के लिए इस सैनिक ने सीने पर खाईं गोलियां</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-people-taking-over-there-house-for-mine-development-1422805"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_new_kiruna_house_shifting.jpg"><h3>स्वीडन में खदान के लिए विस्तार, ट्रकों पर रखकर ले जा रहे घर</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-mobile-phone-screen-become-problem-for-eyes-blinking-1419556"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_mobile_phone_screen_eyes_25_11_2017.jpg"><h3>मोबाइल फोन की स्क्रीन बिगाड़ रही आंखों की ब्लिंकिंग</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-more-than-three-lakh-students-of-phd-and-mba-will-give-patwari-exam-1419551"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_patwari_recruitment_25_11_2017.jpg"><h3>PhD और MBA के तीन लाख से ज्यादा छात्र देंगे पटवारी परीक्षा</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-its-shocking-this-boy-becomes-old-in-his-childhood-his-picture-tells-the-story-1419548"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/26_11_2017_jharkand_auro.jpg"><h3>OMG! बचपन में ही बूढ़ा हो गया ये बच्चा, देखें तस्वीरें</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-this-woman-bluffed-her-pregnancy-to-smuggle-food-inside-movie-hall-1419582"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/26_11_2017_movie_hall.jpg"><h3>महिला ने मूवी हॉल में बाहर से स्नैक्स ले जाने का ढूंढा अनूठा तरीका</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-this-research-will-help-bald-people-for-hair-growth-1419573"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/26_11_2017_bald_people.jpg"><h3>गंजेपन के शिकार की हो सकेगी हेयर ग्रोथ, बड़े काम की निकली ये रिसर्च</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-truth-behind-punjab-police-sho-harleen-mann-photo-going-viral-1411534"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/23_11_2017_kainaat_arora.jpg"><h3>पंजाब की इस पुलिस ऑफिसर की वायरल हो रही फोटो की यह है सच्चाई</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-6-million-years-old-ancient-palace-immersed-in-water-found-in-this-turkeys-vane-lake-1417982"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/25_11_2017_van_lake_exacavation.jpg"><h3>6 लाख साल पुरानी इस झील में डूबा मिला तीन हजार साल पुराना महल</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/bhopal-sheep-eats-one-hundred-and-fifty-crores-hariyali-every-year-1421210"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_sheep_in_mp_26_11_2017.jpg"><h3>सालभर में डेढ़ सौ करोड़ की हरियाली चट कर जाती हैं भेड़ें</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/bilaspur-running-train-after-being-found-dead-body-in-female-coach-1420682"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_dead_man_in_the_train_20171126_12428_26_11_2017.jpg"><h3>महिला कोच में लटकती लाश, 130 किमी तक दौड़ती रही ट्रेन</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-boy-playing-online-game-on-mobile-and-give-password-to-hacker-1419058"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/27_11_2017_mobile_hack_online_game_20171125_105029_25_11_2017.jpg"><h3>मोबाइल पर ऑनलाइन गेम खेल रहा था, हैकर को दे बैठा पासवर्ड</h3>
</a>
</div>
</li>
</ul>
<script>
	    $(document).ready(function(){
			$('.aatpati-slider').bxSlider({infiniteLoop:true,hideControlOnEnd:true, mode: 'fade', auto: 'true', speed:500, pause:7000, pagerType:'short',pagerShortSeparator:'/'})
		});
			
	   </script>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1449814644765]--></div><div class="ls-cmp-wrap" id="w1449814644711"><!--ls:begin[component-1449814644711]--><div class="iw_component" id="1449814644711"><div class="cont-box-rhs">
	<div class="nd-adboxExp">          
        <!-- /13276288/Naidunia_ROS_Medium_300x250 -->
        <div id='div-gpt-ad-1493106256784-4'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-4'); });
        </script>
        </div>
     </div>
</div></div><!--ls:end[component-1449814644711]--></div><div class="ls-cmp-wrap" id="w1450506528997"><!--ls:begin[component-1450506528997]--><div class="iw_component" id="1450506528997"><div class="clr"></div>
<div class="box">
  <div style="min-height:1430px;"> 
		<!-- EXT_Naidunia_Web_AS_ROS_RHS,position=1-->
		<div id="div-clmb-ctn-253873-1" style="float:left;min-height:2px;width:100%;" data-slot="253873" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div>

</div><!--ls:end[component-1450506528997]--></div><div class="ls-cmp-wrap" id="w1450950563608"><!--ls:begin[component-1450950563608]--><div class="iw_component" id="1450950563608"><div class="cont-box-rhs">
<div class="topnews">
<ul class="topnewsSlider-bx1">
<li>
<h2 class="blueheading">
<a href="/madhya-pradesh">मध्यप्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/madhya-pradesh/indore-concrete-action-plan-and-together-with-the-people-will-make-indore-again-number-one-said-varun-kapoor-1424808"><img alt="indore_rajbada_20171128_21524_28_11_2017" src="http://images.jagran.com/naidunia/indore_rajbada_20171128_21524_28_11_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/indore-concrete-action-plan-and-together-with-the-people-will-make-indore-again-number-one-said-varun-kapoor-1424808">जनता का साथ फिर बनाएगा इंदौर को नंबर वन : वरुण कपूर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/mhow-fire-controlled-at-eicher-motors-in-pithampur-1424535"><img alt="fire_55.jpeg_28_11_2017" src="http://images.jagran.com/naidunia/fire_55.jpeg_28_11_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/mhow-fire-controlled-at-eicher-motors-in-pithampur-1424535">VIDEO : पीथमपुर स्थित आयशर मोटर्स में आग पर काबू</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-pmt-2012-scam-chirau-dean-in-judicial-custody-till-november30-1424761"><img alt="court_28_11_2017" src="http://images.jagran.com/naidunia/court_28_11_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/bhopal-pmt-2012-scam-chirau-dean-in-judicial-custody-till-november30-1424761">पीएमटी 2012 घोटाला : चिरायु के डीन 30 नवंबर तक न्यायिक हिरासत में</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/gwalior-cbi-not-presenting-challan-bail-to-two-accused-of-pmt-scam-1424670"><img alt="cbi_demo_28_11_2017" src="http://images.jagran.com/naidunia/cbi_demo_28_11_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/gwalior-cbi-not-presenting-challan-bail-to-two-accused-of-pmt-scam-1424670">सीबीआई पेश नहीं कर पाई चालान, पीएमटी घोटाले के दो आरोपियों को जमानत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/bhopal-scheduled-tribes-conference-mlas-said-expense-4-crores-accounted-for-2-crores-1424591"><img alt="rupee_28_11_2017" src="http://images.jagran.com/naidunia/rupee_28_11_2017_s.jpg"></a>
<h3>
<a href="/madhya-pradesh/bhopal-scheduled-tribes-conference-mlas-said-expense-4-crores-accounted-for-2-crores-1424591">अनुसूचित जनजाति सम्मेलन : विधायक बोले-खर्च 4 करोड़, हिसाब 2 करोड़ का</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/chhattisgarh">छत्तीसगढ़</a>
</h2>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-mobile-network-to-be-set-up-in-chhattisgarh-by-the-amount-of-panchayat-1424724"><img alt="mobile_network_28_11_2017" src="http://images.jagran.com/naidunia/mobile_network_28_11_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-mobile-network-to-be-set-up-in-chhattisgarh-by-the-amount-of-panchayat-1424724">पंचायत की राशि से छत्तीसगढ़ में खड़ा होगा मोबाइल नेटवर्क</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-date-of-the-hearing-did-not-increase-then-lawyer-came-out-of-court-1424721"><img alt="advocate_20171128_20315_28_11_2017" src="http://images.jagran.com/naidunia/advocate_20171128_20315_28_11_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/bilaspur-date-of-the-hearing-did-not-increase-then-lawyer-came-out-of-court-1424721">सुनवाई की तारीख नहीं बढ़ी तो कोर्ट से बाहर निकल गए वकील</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/ambikapur-hearing-the-scream-woman-came-out-elephant-crushed-death-1424714"><img alt="elephant_28_11_2017" src="http://images.jagran.com/naidunia/elephant_28_11_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/ambikapur-hearing-the-scream-woman-came-out-elephant-crushed-death-1424714">चिंघाड़ सुनकर महिला बाहर निकली तो हाथी ने कुचला, मौत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/dantewada-women-handled-in-dantewada-catching-63-liters-of-illegal-liquor-1424569"><img alt="illegal_liquor_28_11_2017" src="http://images.jagran.com/naidunia/illegal_liquor_28_11_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/dantewada-women-handled-in-dantewada-catching-63-liters-of-illegal-liquor-1424569">दंतेवाड़ा में महिलाओं ने संभाला मोर्चा, पकड़वाई 63 लीटर अवैध शराब</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raipur-major-rivers-and-water-sources-ill-be-saved-in-chhattisgarh-jaggi-vasudev-1424547"><img alt="jaggi_vasudev_28_11_2017" src="http://images.jagran.com/naidunia/jaggi_vasudev_28_11_2017_s.jpg"></a>
<h3>
<a href="/chhattisgarh/raipur-major-rivers-and-water-sources-ill-be-saved-in-chhattisgarh-jaggi-vasudev-1424547">छत्तीसगढ़ में प्रमुख नदियों और जल स्रोतों को संवारा जाएगा : जग्गी वासुदेव</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/state">प्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/rajasthan-karni-sena-demands-to-government-for-nationwide-ban-on-padmavati-1424692"><img alt="padmavati_movie_01_11_17_28_11_2017" src="http://images.jagran.com/naidunia/padmavati_movie_01_11_17_28_11_2017_s.jpg"></a>
<h3>
<a href="/rajasthan-karni-sena-demands-to-government-for-nationwide-ban-on-padmavati-1424692">पद्मावती मामला : करणी सेना की मांग, केन्द्र लगाए पूरे देश में रोक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/maharashtra-seven-killed-13-injured-after-two-vehicle-collides-on-latur-nanded-highway-1424483"><img alt="latur_accident_28_11_2017" src="http://images.jagran.com/naidunia/latur_accident_28_11_2017_s.jpg"></a>
<h3>
<a href="/maharashtra-seven-killed-13-injured-after-two-vehicle-collides-on-latur-nanded-highway-1424483">महाराष्ट्र में भीषण हादसा, दो वाहनों की भिड़ंत में 7 की मौत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/gujarat-12th-standard-student-commits-suicide-after-friend-not-talk-to-him-1424561"><img alt="suicide_gujarat_28_11_2017" src="http://images.jagran.com/naidunia/suicide_gujarat_28_11_2017_s.jpg"></a>
<h3>
<a href="/gujarat-12th-standard-student-commits-suicide-after-friend-not-talk-to-him-1424561">12वीं के छात्र ने किया सुसाइड, दोस्त के बात नहीं करने से था दुखी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/rajasthan-a-road-will-be-developed-in-border-area-of-rajasthan-four-districts-to-land-the-plane-1424513"><img alt="plane_landing_28_11_2017" src="http://images.jagran.com/naidunia/plane_landing_28_11_2017_s.jpg"></a>
<h3>
<a href="/rajasthan-a-road-will-be-developed-in-border-area-of-rajasthan-four-districts-to-land-the-plane-1424513">राजस्थान में भी बनेगी ऐसी सड़क जिस पर उतर सकेंगे विमान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/gujarat-gujarat-assembley-elections-campaign-is-different-than-earlier-1424486"><img alt="gujarat_polls_campaign_20171128_121549_28_11_2017" src="http://images.jagran.com/naidunia/gujarat_polls_campaign_20171128_121549_28_11_2017_s.jpg"></a>
<h3>
<a href="/gujarat-gujarat-assembley-elections-campaign-is-different-than-earlier-1424486">गुजरात चुनावः इस बार बदले मुद्दे, पिछले चुनाव से इस तरह हैं अलग</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/national">देश</a>
</h2>
<div class="newsboxnow">
<a href="/national-delhi-has-special-executive-power-against-national-interest-says-central-government-1424957"><img alt="central-government_29_11_2017" src="http://images.jagran.com/naidunia/central-government_29_11_2017_s.jpg"></a>
<h3>
<a href="/national-delhi-has-special-executive-power-against-national-interest-says-central-government-1424957">दिल्ली के पास विशिष्ट कार्यकारी शक्ति राष्ट्रीय हित के खिलाफ -  केंद्र सरकार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-speech-of-sushma-swaraj-in-ges-said-moditrump-will-jointly-develop-1424464"><img alt="hdbaad_modi-ivanka_20171128_183154_28_11_2017" src="http://images.jagran.com/naidunia/hdbaad_modi-ivanka_20171128_183154_28_11_2017_s.jpg"></a>
<h3>
<a href="/national-speech-of-sushma-swaraj-in-ges-said-moditrump-will-jointly-develop-1424464">GES में सुषमा स्&zwj;वराज की स्&zwj;पीच, कहा मोदी-ट्रंप मिलकर करेंगे विकास</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-chargesheet-of-1200-pages-filed-against-honeypreet-in-special-court-1424679"><img alt="hani_1505152291_28_11_2017" src="http://images.jagran.com/naidunia/hani_1505152291_28_11_2017_s.jpg"></a>
<h3>
<a href="/national-chargesheet-of-1200-pages-filed-against-honeypreet-in-special-court-1424679">हनीप्रीत के खिलाफ 1200 पेज की चार्जशीट विशेष अदालत में दाखिल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-nonbailable-warrant-issued-against-aap-leader-kumar-vishwas-1424780"><img alt="kumar_1501691862_28_11_2017" src="http://images.jagran.com/naidunia/kumar_1501691862_28_11_2017_s.jpg"></a>
<h3>
<a href="/national-nonbailable-warrant-issued-against-aap-leader-kumar-vishwas-1424780">AAP नेता कुमार विश्वास के खिलाफ गैर जमानती वारंट जारी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-pm-modi-inaugurates-hyderabad-metro-takes-first-ride-1424485"><img alt="hd_metro_20171128_143814_28_11_2017" src="http://images.jagran.com/naidunia/hd_metro_20171128_143814_28_11_2017_s.jpg"></a>
<h3>
<a href="/national-pm-modi-inaugurates-hyderabad-metro-takes-first-ride-1424485">पीएम मोदी ने किया हैदराबाद मेट्रो का शुभारंभ, की पहली सवारी</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/world">विदेश</a>
</h2>
<div class="newsboxnow">
<a href="/world-india-and-russia-ink-anti-terror-pact-say-there-are-no-good-or-bad-terrorists-1423083"><img alt="india_russia_rajnath_singh_27_11_2017" src="http://images.jagran.com/naidunia/india_russia_rajnath_singh_27_11_2017_s.jpg"></a>
<h3>
<a href="/world-india-and-russia-ink-anti-terror-pact-say-there-are-no-good-or-bad-terrorists-1423083">भारत व रूस ने आतंकरोधी समझौते पर किए दस्तखत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-chinese-president-xi-jinping-to-follow-modi-will-go-for-toilet-revolution-1424466"><img alt="xi_jinping_28_11_2017" src="http://images.jagran.com/naidunia/xi_jinping_28_11_2017_s.jpg"></a>
<h3>
<a href="/world-chinese-president-xi-jinping-to-follow-modi-will-go-for-toilet-revolution-1424466">मोदी की राह चले जिनपिंग, शौचालय क्रांति पर देंगे जोर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-450-foot-guitar-shaped-hotel-to-be-built-in-florida-1424530"><img alt="guitar_hotel_28_11_2017" src="http://images.jagran.com/naidunia/guitar_hotel_28_11_2017_s.jpg"></a>
<h3>
<a href="/world-450-foot-guitar-shaped-hotel-to-be-built-in-florida-1424530">यहां बनेगा 450 फुट ऊंचा गिटार के शेप का होटल, जानिए खासियतें</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-these-tiny-robots-will-treat-any-body-parts-1424488"><img alt="tiny_robot_doctor_20171128_165937_28_11_2017" src="http://images.jagran.com/naidunia/tiny_robot_doctor_20171128_165937_28_11_2017_s.jpg"></a>
<h3>
<a href="/world-these-tiny-robots-will-treat-any-body-parts-1424488">शरीर के किसी भी हिस्से का इलाज करेंगे ये नन्हे रोबोट्स</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-north-korea-again-to-receive-missile-test-japan-received-radio-signal-1424652"><img alt="north_korea_launches__28_11_2017" src="http://images.jagran.com/naidunia/north_korea_launches__28_11_2017_s.jpg"></a>
<h3>
<a href="/world-north-korea-again-to-receive-missile-test-japan-received-radio-signal-1424652">उत्तर कोरिया फिर मिसाइल परीक्षण करने की फिराक में, जापान को मिले रेडियो सिग्नल</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/editorial">विचार</a>
</h2>
<div class="newsboxnow">
<a href="/editorial/expert-comment-emphasis-on-food-processing-development-1424888"><img alt="food_processing1_28_11_2017" src="http://images.jagran.com/naidunia/food_processing1_28_11_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-emphasis-on-food-processing-development-1424888">आलेख : खाद्य प्रसंस्करण के विकास पर हो जोर - डॉ. जयंतीलाल भंडारी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-promoting-women-entrepreneurship-1424885"><img alt="narendra-modi-ivanka-trump_28_11_2017" src="http://images.jagran.com/naidunia/narendra-modi-ivanka-trump_28_11_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-promoting-women-entrepreneurship-1424885">संपादकीय : महिला उद्यमिता को बढ़ावा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-congresss-weak-challenge-1423203"><img alt="rahul-gandhi_gujrat_27_11_2017" src="http://images.jagran.com/naidunia/rahul-gandhi_gujrat_27_11_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-congresss-weak-challenge-1423203">आलेख : कांग्रेस की चुनौती में अब दम नहीं - बलबीर पुंज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-towards-new-heights-1423202"><img alt="indian_team_27_11_2017" src="http://images.jagran.com/naidunia/indian_team_27_11_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-towards-new-heights-1423202">संपादकीय : नित नई बुलंदियों की ओर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-preparation-for-winter-session-1418061"><img alt="parliament_24_11_2017" src="http://images.jagran.com/naidunia/parliament_24_11_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-preparation-for-winter-session-1418061">संपादकीय : शीतकालीन सत्र की तैयारी</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/sports">खेल</a>
</h2>
<div class="newsboxnow">
<a href="/sports/cricket-virat-kohli-demands-greater-share-from-bcci-1424890"><img alt="virat'_28_11_2017" src="http://images.jagran.com/naidunia/virat'_28_11_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-virat-kohli-demands-greater-share-from-bcci-1424890">विराट ने BCCI से उठाई ज्यादा हिस्सेदारी की मांग</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-ecb-denies-rumorus-of-ben-stokes-being-australia-bound-for-ashes-1424476"><img alt="ben_stokes28_28_11_2017" src="http://images.jagran.com/naidunia/ben_stokes28_28_11_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-ecb-denies-rumorus-of-ben-stokes-being-australia-bound-for-ashes-1424476">स्टोक्स के एशेज सीरीज में खेलने पर ईसीबी ने दिया यह बयान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-team-india-betters-own-record-now-eyeing-australian-world-record-1424469"><img alt="indian_team27_28_11_2017" src="http://images.jagran.com/naidunia/indian_team27_28_11_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-team-india-betters-own-record-now-eyeing-australian-world-record-1424469">टीम इंडिया ने अपना रिकॉर्ड सुधारा, अब निगाहें विश्व कीर्तिमान पर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/other-k-srikanth-and-pv-sindhu-became-the-best-player-of-the-year-1423261"><img alt="shindhu_shrikant_sports_27_11_2017" src="http://images.jagran.com/naidunia/shindhu_shrikant_sports_27_11_2017_s.jpg"></a>
<h3>
<a href="/sports/other-k-srikanth-and-pv-sindhu-became-the-best-player-of-the-year-1423261">श्रीकांत और सिंधु बने साल के सर्वश्रेष्ठ खिलाड़ी, मिला स्पोर्ट्स ऑनर पुरस्कार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/other-pv-sindhu-to-face-saina-nehwal-in-pbl-2017-opener-1423248"><img alt="saina_sindhu_match_27_11_2017" src="http://images.jagran.com/naidunia/saina_sindhu_match_27_11_2017_s.jpg"></a>
<h3>
<a href="/sports/other-pv-sindhu-to-face-saina-nehwal-in-pbl-2017-opener-1423248">प्रीमियर बैडमिंटन लीग 2017 : साइना से होगा सिंधु का मुकाबला</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/entertainment">मनोरंजन </a>
</h2>
<div class="newsboxnow">
<a href="/entertainment/bollywood-kapil-sharma-and-arbaz-khan-films-will-clashe-on-1st-december-1424551"><img alt="arbaz_kapil_20171128_17551_28_11_2017" src="http://images.jagran.com/naidunia/arbaz_kapil_20171128_17551_28_11_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-kapil-sharma-and-arbaz-khan-films-will-clashe-on-1st-december-1424551">बॉक्स ऑफिस पर आमने-सामने होंगे कपिल शर्मा और सनी लिओनी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-miss-world-manushi-chhillar-says-she-is-in-not-hurry-to-enter-bollywood-1424525"><img alt="manushi_films_20171128_14223_28_11_2017" src="http://images.jagran.com/naidunia/manushi_films_20171128_14223_28_11_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-miss-world-manushi-chhillar-says-she-is-in-not-hurry-to-enter-bollywood-1424525">बॉलीवुड में एंट्री को लेकर मिस वर्ल्ड मानुषी छिल्लर ने कहा कुछ ऐसा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-know-how-kareena-will-celebrate-taimur-ali-khans-first-birthday-1424495"><img alt="kareena_taimurbday_20171128_113721_28_11_2017" src="http://images.jagran.com/naidunia/kareena_taimurbday_20171128_113721_28_11_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-know-how-kareena-will-celebrate-taimur-ali-khans-first-birthday-1424495">जानिए करीना का तैमूर की फर्स्ट बर्थ डे पार्टी का प्लान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/celebs-kangna-ranaut-to-act-as-85-year-old-women-in-shekhar-kapoor-next-1422920"><img alt="kangsss_20171127_182413_27_11_2017" src="http://images.jagran.com/naidunia/kangsss_20171127_182413_27_11_2017_s.jpg"></a>
<h3>
<a href="/entertainment/celebs-kangna-ranaut-to-act-as-85-year-old-women-in-shekhar-kapoor-next-1422920">शेखर कपूर लिख रहे कंगना के लिए कहानी, बनेंगी बूढ़ी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-sunny-leone-take-revenge-of-snake-prank-with-his-team-member-1422815"><img alt="sunny_prank_27_11_2017" src="http://images.jagran.com/naidunia/sunny_prank_27_11_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-sunny-leone-take-revenge-of-snake-prank-with-his-team-member-1422815">सनी लिओनी पर जिसने फेंका था सांप, उससे लिया कुछ ऐसे बदला</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/business">बिज़नेस</a>
</h2>
<div class="newsboxnow">
<a href="/business/trade-rcom-to-sell-dth-arm-big-tv-to-pantel-tech-veecon-media-1424880"><img alt="reliance_defence_17_11_17_28_11_2017" src="http://images.jagran.com/naidunia/reliance_defence_17_11_17_28_11_2017_s.jpg"></a>
<h3>
<a href="/business/trade-rcom-to-sell-dth-arm-big-tv-to-pantel-tech-veecon-media-1424880">पेंटल टेक खरीदेगी आरकॉम का बिग टीवी कारोबार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/stock-market-share-market-closes-low-1424492"><img alt="market_20171128_111427_28_11_2017" src="http://images.jagran.com/naidunia/market_20171128_111427_28_11_2017_s.jpg"></a>
<h3>
<a href="/business/stock-market-share-market-closes-low-1424492">गिरावट के साथ बंद हुआ शेयर बाजार, सेंसेक्स 105 अंक नीचे</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-former-bureaucrat-n-k-singh-appointed-as-15th-finance-commission-chairman-1423263"><img alt="nk_singh_news_27_11_2017" src="http://images.jagran.com/naidunia/nk_singh_news_27_11_2017_s.jpg"></a>
<h3>
<a href="/business/trade-former-bureaucrat-n-k-singh-appointed-as-15th-finance-commission-chairman-1423263">पूर्व नौकरशाह एनके सिंह बने 15वें वित्त आयोग के चेयरमैन</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/automobile-tata-motors-is-preparing-to-stop-production-of-nano-1423125"><img alt="tata_nano_news_27_11_17_20171127_2155_27_11_2017" src="http://images.jagran.com/naidunia/tata_nano_news_27_11_17_20171127_2155_27_11_2017_s.jpg"></a>
<h3>
<a href="/business/automobile-tata-motors-is-preparing-to-stop-production-of-nano-1423125">TATA नैनो को बंद करने की तैयारी, अब इलेक्ट्रिक वैरियंट पर होगा फोकस</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-revenue-from-gst-dropped-10-percent-in-october-says-ministry-of-finance-1423148"><img alt="gst-2015ggggg_27_11_2017" src="http://images.jagran.com/naidunia/gst-2015ggggg_27_11_2017_s.jpg"></a>
<h3>
<a href="/business/trade-revenue-from-gst-dropped-10-percent-in-october-says-ministry-of-finance-1423148">अक्टूबर में GST से राजस्व दस फीसद गिरा - वित्त मंत्रालय</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/technology">टेक्नोलॉजी</a>
</h2>
<div class="newsboxnow">
<a href="/technology/tech-do-not-keep-your-smartphone-being-heat-it-may-cause-severe-damage-1424521"><img alt="smartphone_heating_20171128_161928_28_11_2017" src="http://images.jagran.com/naidunia/smartphone_heating_20171128_161928_28_11_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-do-not-keep-your-smartphone-being-heat-it-may-cause-severe-damage-1424521">आपका मोबाइल हो रहा हीट तो न करें नजरअंदाज, हो सकता है ये नुकसान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-this-new-firefox-feature-will-alert-you-about-hacked-website-1424520"><img alt="firefox_mozilla_20171128_155816_28_11_2017" src="http://images.jagran.com/naidunia/firefox_mozilla_20171128_155816_28_11_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-this-new-firefox-feature-will-alert-you-about-hacked-website-1424520">Firefox का ये नया फीचर हैक वेबसाइट ओपन करते ही करेगा अलर्ट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-facebook-starts-testing-of-marketplace-feature-in-india-1424515"><img alt="facebook_marketplace_20171128_154233_28_11_2017" src="http://images.jagran.com/naidunia/facebook_marketplace_20171128_154233_28_11_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-facebook-starts-testing-of-marketplace-feature-in-india-1424515">फेसबुक पर अब बेच सकेंगे सामान, ये फीचर देगा OLX और क्विकर को टक्कर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-beware-of-car-stereo-your-personal-data-may-leak-1422888"><img alt="beware_of_car_stereo_27_11_2017" src="http://images.jagran.com/naidunia/beware_of_car_stereo_27_11_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-beware-of-car-stereo-your-personal-data-may-leak-1422888">Car Stereo से सावधान रहें, आपका पर्सनल डाटा हो सकता है लीक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-guide-use-these-tips-and-update-aadhaar-address-online-and-by-post-1417932"><img alt="aadhaar_update_20171127_124331_24_11_2017" src="http://images.jagran.com/naidunia/aadhaar_update_20171127_124331_24_11_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-guide-use-these-tips-and-update-aadhaar-address-online-and-by-post-1417932">Aadhaar में लिखा है गलत पता तो घर बैठे ऐसे कर सकते हैं दुरुस्त</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/spiritual">धर्म</a>
</h2>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-do-you-know-the-meaning-of-the-word-hanuman-1272243"><img alt="prabhu_hanuman_08_08_2017" src="http://images.jagran.com/naidunia/prabhu_hanuman_08_08_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-do-you-know-the-meaning-of-the-word-hanuman-1272243">क्&zwj;या आप जानते हैं 'हनुमान' शब्&zwj;द का अर्थ, जानिए दिलचस्&zwj;प बातें</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/satsang-how-much-do-you-know-about-lord-hanuman-take-part-in-this-quiz-1419526"><img alt="hanuman_ji_25_11_2017" src="http://images.jagran.com/naidunia/hanuman_ji_25_11_2017_s.jpg"></a>
<h3>
<a href="/spiritual/satsang-how-much-do-you-know-about-lord-hanuman-take-part-in-this-quiz-1419526">मंंगलवार विशेष, हिस्सा लें हनुमानजी पर आधारित Quiz में</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vrat-tyohar-it-was-the-first-meeting-of-lord-ram-and-hanuman-1338081"><img alt="lord_hanuman_tuesday_03_10_2017" src="http://images.jagran.com/naidunia/lord_hanuman_tuesday_03_10_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vrat-tyohar-it-was-the-first-meeting-of-lord-ram-and-hanuman-1338081">जानें क्या हुआ था जब पहली बार राम से मिले थे हनुमान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vrat-tyohar-gita-jayanti-is-the-birth-date-of-bhagvad-gita-1419577"><img alt="bhagwat_geeta_news_25_11_2017" src="http://images.jagran.com/naidunia/bhagwat_geeta_news_25_11_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vrat-tyohar-gita-jayanti-is-the-birth-date-of-bhagvad-gita-1419577">गीता का अवतरण दिवस है - गीता जयंती</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/vidhi-upaaye-know-your-week-future-through-tarot-cards-by-monisha-singh-dudane-1419574"><img alt="monisha_singh_dudaney_tarot_25_11_2017" src="http://images.jagran.com/naidunia/monisha_singh_dudaney_tarot_25_11_2017_s.jpg"></a>
<h3>
<a href="/spiritual/vidhi-upaaye-know-your-week-future-through-tarot-cards-by-monisha-singh-dudane-1419574">टैरो कार्ड से जाने भविष्य : किसी रिश्ते में हैं तो एक कदम आगे बढ़ेंगे</a>
</h3>
</div>
</li>
</ul>
<div class="clr"></div>
</div>
<script>
	$('.topnewsSlider-bx1').bxSlider({mode: 'fade', auto: 'true', speed:500, pause:7000});
	</script>
</div>
</div><!--ls:end[component-1450950563608]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-4"><div class="ls-fxr" id="ls-gen53164357-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen53164358-ls-area-body"></div></div><div class="ls-area main-footer" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen53164359-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784539"><!--ls:begin[component-1373522784539]--><div class="iw_component" id="1373522784539"><script>
		function goToURL() {
			var newUrl = document.URL.replace("naidunia", "mnaidunia");
			location.href = newUrl;
		}
	</script><div class="catfish">
<a target="_blank" onclick="goToURL(); return false;" href="javascript:void(0)">Go to Mobile Site</a>
</div><p id="go-top">
<a href="#top"><span></span>Back to Top</a>
</p><div class="row-fluid container">
<section>
<div class="footer_link">
<ul>
<li>
<a href="/madhya-pradesh">Madhya Pradesh </a>
</li>
<li>
<a href="/chhattisgarh">Chhattisgarh </a>
</li>
<li>
<a href="/state">State </a>
</li>
<li>
<a href="/national">National</a>
</li>
<li>
<a href="/world">World</a>
</li>
<li>
<a href="/business">Business </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/breaking-news">Breaking News</a>
</li>
<li>
<a href="/latest-news">Latest News</a>
</li>
<li>
<a href="/top-news">Top News</a>
</li>
<li>
<a href="/most-viewed">Most Viewed News</a>
</li>
<li>
<a href="/special-story">Special News</a>
</li>
<li>
<a href="/topics-trending">Trending </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/technology">Technology </a>
</li>
<li>
<a href="/spiritual">Spiritual </a>
</li>
<li>
<a href="/horoscope-rashifal">Horoscope-Rashifal </a>
</li>
<li>
<a href="/horoscope-rashifal/today">Aaj Ka Din </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/photo-gallery">Photo</a>
</li>
<li>
<a href="/magazine">Feature </a>
</li>
<li>
<a href="/editorial">Editorial </a>
</li>
<li>
<a href="http://mnaidunia.jagran.com/">Mobile Site</a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="javascript:;">FOLLOW US ON</a>
</li>
</ul>
<div class="clr"></div>
<div class="followlinks">
<p>
<a class="fb-footer" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="tw-footer" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gp-footer" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a>
</p>
</div>
</div>
</section>
</div><div class="footernav">
<div class="row-fluid container">
<div class="leftfloat">
<ul>
<li>
<a href="/">Home</a>/</li>
<li>
<a href="/about-us">About Us</a>/</li>
<li>
<a href="/advertise-withus">Advertise With Us</a>/</li>
<li>
<a href="/disclaimer">Disclaimer</a>/</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>/</li>
<li>
<a href="/contact-us">Contact Us</a>/</li>
<li>
<a href="/sitemap">Sitemap</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="rightfloat">
<p>Copyright &copy;  <script type="text/javascript" language="JavaScript">document.write((new Date()).getFullYear());</script> Naidunia.</p>
</div>
</div>
</div><script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script>
</div><!--ls:end[component-1373522784539]--></div><div class="ls-cmp-wrap" id="w1450495636951"><!--ls:begin[component-1450495636951]--><div class="iw_component" id="1450495636951"><div>
<!-- NaiDunia Article Detail: Slider - 1 x 1 -->
<div id="zedo_ad_slider_1x1">
     <!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
    </script>
    <script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
    <!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->            
</div>
<style>
.footer #zedo_ad_slider_1x1{display:none;}   
@media (max-width:360px) {
#zedo_ad_slider_1x1{display:none!important;}	
}
</style>

 <script>
var url = $('#zedo_ad_slider_1x1').clone();
$('body').prepend(url);
</script>  

</div>          
    </div><!--ls:end[component-1450495636951]--></div><div class="ls-cmp-wrap" id="w1452429234475"><!--ls:begin[component-1452429234475]--><div class="iw_component" id="1452429234475">
</div><!--ls:end[component-1452429234475]--></div><div class="ls-cmp-wrap" id="w1454571513193"><!--ls:begin[component-1454571513193]--><div class="iw_component" id="1454571513193"><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 600000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div><!--ls:end[component-1454571513193]--></div><div class="ls-cmp-wrap" id="w1449975937827"><!--ls:begin[component-1449975937827]--><div class="iw_component" id="1449975937827"><div>
<script type="text/javascript" src="http://ht-ndjw.hoverr.media/js/tera_naidunai_jagran_web.js" async="async"></script>
</div></div><!--ls:end[component-1449975937827]--></div><div class="ls-cmp-wrap" id="w1452513271719"><!--ls:begin[component-1452513271719]--><div class="iw_component" id="1452513271719"><!-- afp footer code starts here -->
<script type="text/javascript">	var adgf_p1="15";	var adgf_p2="0";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script>
<noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=15&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0">
</iframe>
</noscript> <!-- afp footer code ends here --></div><!--ls:end[component-1452513271719]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>