<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Sehore News 1237425</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/ND-article-details.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Sehore News sehore madhya-pradesh hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="इछावर। नवदुनिया न्यूज गांव ब्रिजिशनगर में चल रहे तीन दिवसीय शिव शक्ति यज्ञ का मंगलवार को कलश यात्रा और मां दुर्गा की घट स्थापना के साथ समापन हो गया। कार्यक्रम के दौरान यजमानो ने भगवान खेड़ापति तथा मां चामूण्डा का अभिषेक किया। इसके बाद गांव में कलश यात्रा निकाली गई। यह यात्रा हनुमान मंदिर से प्रारम्भ होकर बसस्टेण्ड होते हुए शंकर मंदिर, प 1237425"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-v3.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/bootstrap-responsive-v3.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/javascript-naidunia-web.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/script-nd-v2.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/charecter.js"></script><!--ls:end[script]--><!--ls:begin[script]--><script type="text/javascript" src="/Resources/naidunia/js/transliteration/core.js"></script><!--ls:end[script]--><!--ls:begin[head-injection]--><META NAME="ROBOTS" CONTENT="INDEX, FOLLOW"><meta http-equiv="dc.publisher" content="Nai Dunia"><meta name="viewport" content="width=device-width; initial-scale=1.0, user-scalable = no"><meta name="robots" content="NOODP"> <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <meta name="news_keywords" content="Sehore News"><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "http://naidunia.jagran.com/madhya-pradesh/sehore-sehore-news-1237425"  },  "headline": "शिव शक्ति यज्ञ का समापन, धूमधाम से निकला चल समारोह",  "image": {    "@type": "ImageObject",    "url": "http://images.jagran.com/naidunia/",    "height": 800,    "width": 800  },  "datePublished": "2017-07-12T04:07:37+0530",  "dateModified": "2017-07-12T04:07:37+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Naidunia",    "logo": {      "@type": "ImageObject",      "url": "http://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 172,      "height": 48    }  },  "description": "इछावर। नवदुनिया न्यूज 
गांव ब्रिजिशनगर में चल रहे तीन दिवसीय शिव शक्ति यज्ञ का मंगलवार को कलश यात्रा और मां दुर्गा की घट स्थापना के साथ समापन हो गया। कार्यक्रम के दौरान यजमानो ने भगवान खेड़ापति तथा मां चामूण्डा का अभिषेक किया। इसके बाद गांव में कलश यात्रा निकाली गई। यह यात्रा हनुमान मंदिर से प्रारम्भ होकर बसस्टेण्ड होते हुए शंकर मंदिर, प"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-60996559-1', 'auto');ga(function(tracker) {var clientId = tracker.get('clientId');ga('set', 'dimension1', clientId);});ga('send', 'pageview');</script><!-- Begin comScore Tag --><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2: "13184768" });(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cv=2.0&amp;cj=1" /></noscript><!-- End comScore Tag --><!-- WebMaster script starts --> <meta name="google-site-verification" content="csxRGPuXPxmWsD4C9uBlxCNEOEvKesoSH8SvAGxiyaY" /><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <meta property="fb:pages" content="119317973454" /><link rel="canonical" href="http://naidunia.jagran.com/madhya-pradesh/sehore-sehore-news-1237425"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mnaidunia.jagran.com/madhya-pradesh/sehore-sehore-news-1237425"/><link rel="amphtml" href="http://mnaidunia.jagran.com/lite/madhya-pradesh/sehore-sehore-news-1237425"><meta property="og:site_name" content="naidunia" /><meta property="og:title" content="Sehore News"/><meta property="og:description" content="इछावर। नवदुनिया न्यूज 
गांव ब्रिजिशनगर में चल रहे तीन दिवसीय शिव शक्ति यज्ञ का मंगलवार को कलश यात्रा और मां दुर्गा की घट स्थापना के साथ समापन हो गया। कार्यक्रम के दौरान यजमानो ने भगवान खेड़ापति तथा मां चामूण्डा का अभिषेक किया। इसके बाद गांव में कलश यात्रा निकाली गई। यह यात्रा हनुमान मंदिर से प्रारम्भ होकर बसस्टेण्ड होते हुए शंकर मंदिर, प"/><meta property="og:url" content="http://naidunia.jagran.com/madhya-pradesh/sehore-sehore-news-1237425"/><meta property="og:type" content="article"><meta property="og:image" content="http://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Sehore News" /><meta name="twitter:description" content="इछावर। नवदुनिया न्यूज 
गांव ब्रिजिशनगर में चल रहे तीन दिवसीय शिव शक्ति यज्ञ का मंगलवार को कलश यात्रा और मां दुर्गा की घट स्थापना के साथ समापन हो गया। कार्यक्रम के दौरान यजमानो ने भगवान खेड़ापति तथा मां चामूण्डा का अभिषेक किया। इसके बाद गांव में कलश यात्रा निकाली गई। यह यात्रा हनुमान मंदिर से प्रारम्भ होकर बसस्टेण्ड होते हुए शंकर मंदिर, प" /><meta name="twitter:image" content="http://images.jagran.com/naidunia/" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas row-fluid" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen3164993-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen3164994-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449991654024"><!--ls:begin[component-1449991654024]--><div class="iw_component" id="1449991654024">
</div><!--ls:end[component-1449991654024]--></div><div class="ls-cmp-wrap" id="w1449814644696"><!--ls:begin[component-1449814644696]--><div class="iw_component" id="1449814644696"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/naidunia_ros_pagepush_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1493106256784-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/naidunia_ros_ticker_980x50', [[980, 60], [980, 50]], 'div-gpt-ad-1493106256784-1').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Header_728x90', [728, 90], 'div-gpt-ad-1493106256784-2').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Top_300x250', [300, 250], 'div-gpt-ad-1493106256784-3').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Medium_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1493106256784-4').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_Native_314x85', [314, 85], 'div-gpt-ad-1493106256784-5').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/naidunia_ros_article_text_640x80', [640, 80], 'div-gpt-ad-1493106256784-6').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/naidunia_ros_bottom_article_text_640x30', [640, 30], 'div-gpt-ad-1493106256784-7').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_LHS_160x600', [160, 600], 'div-gpt-ad-1493106256784-8').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/Naidunia_ROS_RHS_160x600', [160, 600], 'div-gpt-ad-1493106256784-9').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/13276288/naidunia_ros_interstitial_1x1', [1, 1], 'div-gpt-ad-1493106256784-10').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
    googletag.pubads().set("page_url", "http://naidunia.jagran.com/");    
    googletag.pubads().setTargeting('category', [_category()]);
    googletag.enableServices();
  });
</script>

<!-- /13276288/naidunia_ros_pagepush_980x50 -->
<div style="width: 980px; margin: 0 auto;">
<div id='div-gpt-ad-1493106256784-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-0'); });
</script>
</div>
</div>

<!-- /13276288/naidunia_ros_interstitial_1x1 -->
<div id='div-gpt-ad-1493106256784-10' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-10'); });
</script>
</div>
<div class="clr"></div></div><!--ls:end[component-1449814644696]--></div><div class="ls-cmp-wrap" id="w1449991654026"><!--ls:begin[component-1449991654026]--><div class="iw_component" id="1449991654026"><div class="top_row">
<div class="top_rowR">
<div class="weathercol">
<ul class="weatherslider"></ul>
</div>
<div class="socialholder fr">
<a class="face" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="twit" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gplus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a><a class="rss" href="/naidunia-rss"></a><a class="photoicon" href="/photo-gallery"></a>
</div>
<div class="epaper fr">
<a target="_blank" href="http://naiduniaepaper.jagran.com/"></a>
</div>
</div>
</div>
</div><!--ls:end[component-1449991654026]--></div><div class="ls-cmp-wrap" id="w1449991654027"><!--ls:begin[component-1449991654027]--><div class="iw_component" id="1449991654027"><meta content="119317973454" property="fb:pages"><script type="text/javascript">
var mobile = (/iphone|ipod|android|blackberry|nokia|symbian|mini|windows\sce|palm/i.test(navigator.userAgent.toLowerCase()));
if(mobile){
  var weburl=window.location.href;
  var murl=weburl.replace("http://naidunia.jagran.com", "http://mnaidunia.jagran.com");
  window.location=murl;
}
</script><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><style>
.overlay1 { position: fixed; top: 0px; left: 0px; width: 100%; height: 100%; background: #000; z-index: 99999; opacity: .6; }
.popup2 { overflow:hidden; width: 688px; height:361px; position: fixed; top: 50%; left: 50%; margin: -180px 0 0 -344px; transition: all 5s ease-in-out; z-index: 999999;}
#hide { position:fixed; display: none; top: 0px; left: 0px; width: 100%; height:100%; z-index: 9999999!important;}
#hide.showdiv { display: block; }
body.overflowBody { overflow: inherit; }
</style><script src="/Resources/naidunia/js/ads.js"></script><script src="/Resources/naidunia/js/handleradblock.js"></script><script type="text/javascript" laguage="Javasript">

            function submitenter(e)
            {
           // alert('enter');
            var keycode;
            if (window.event) keycode = window.event.keyCode;
            else if (e) keycode = e.which;
            else return true;
            
            if (keycode == 13)
            {
           // alert(13);
            searchSubmit();
            return false;
            }else
            return true;
            }

           function searchSubmit()
            {
                var actionPage = '/search';
                var searchForm = document.getElementById("searchForm");
                var q = searchForm.search.value.trim();
                 if(q=="")
                {
                    alert("Please enter text to search");
                    return false;
                }
            	else{
          			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
          			}
                searchForm.submit();
            }
</script><header>
<div class="header_wrapper container">
<div class="headerad">
<div id="home728by90header_adbox"></div>
</div>
<div class="logoBlack">
<a href="/"><img width="172" height="48" alt="Naidunia" src="/Resources/naidunia/images/logo-new.png"></a>
<div class="logo_date">Wednesday, July 12, 2017 </div>
</div>
</div>
</header><div id="hide">
<div class="overlay1"></div>
<div class="popup2">
<img border="0" usemap="#Map" alt="" src="/Resources/naidunia/images/naidunai-adblocker.jpg"><map id="Map" name="Map">
<area coords="10,310,141,351" shape="rect" href="/">
<area coords="549,310,677,353" shape="rect" href="javascript:location.reload()">
<area coords="10,10,681,299" shape="rect" href="/disable-adblock-instructions">
</map>
</div>
</div><div class="navigation">
<div id="nyMainMenu">
<nav class="nyMenu">
<a id="menu-toggle" class="anchor-link" href="#">Menu</a>
<ul id="menu">
<li id="ndhome">
<a href="/">
<div class="home"></div>
<div class="logoWhite"></div>
</a>
</li>
<li class="two selected">
<a class="first" title="मध्यप्रदेश" href="/madhya-pradesh">मध्यप्रदेश</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/itarsi">इटारसी</a> |  <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/alirajpur">आलीराजपुर</a> | <a href="/madhya-pradesh/anuppur">अनूपपुर</a> | <a href="/madhya-pradesh/ashoknagar">अशोकनगर</a> | <a href="/madhya-pradesh/balaghat">बालाघाट</a> | <a href="/madhya-pradesh/barwani">बड़वानी</a> | <a href="/madhya-pradesh/betul">बैतूल</a> | <a href="/madhya-pradesh/bhind">भिंड</a> | <a href="/madhya-pradesh/burhanpur">बुरहानपुर</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/chhindwara">छिंदवाड़ा</a> | <a href="/madhya-pradesh/dabra">डबरा</a> | <a href="/madhya-pradesh/damoh">दमोह</a> | <a href="/madhya-pradesh/datia">दतिया</a> | <a href="/madhya-pradesh/dewas">देवास</a> | <a href="/madhya-pradesh/dhar">धार</a> | <a href="/madhya-pradesh/dindori">डिंडौरी</a> | <a href="/madhya-pradesh/khandwa">खंडवा</a> | <a href="/madhya-pradesh/khargone">खरगोन</a> | <a href="/madhya-pradesh/guna">गुना</a> | <a href="/madhya-pradesh/harda">हरदा</a> | <a href="/madhya-pradesh/hoshangabad ">होशंगाबाद</a> | <a href="/madhya-pradesh/jhabua">झाबुआ</a>  | <a href="/madhya-pradesh/katni">कटनी</a> | <a href="/madhya-pradesh/chhatarpur">छतरपुर</a> | <a href="/madhya-pradesh/mandla">मंडला</a> | <a href="/madhya-pradesh/mandsaur">मंदसौर</a> | <a href="/madhya-pradesh/morena">मुरैना</a> | <a href="/madhya-pradesh/narsimhapur">नरसिंहपुर</a> | <a href="/madhya-pradesh/neemuch">नीमच</a> | <a href="/madhya-pradesh/panna">पन्ना</a> | <a href="/madhya-pradesh/raisen">रायसेन</a> | <a href="/madhya-pradesh/rajgarh">राजगढ़</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a> | <a href="/madhya-pradesh/rewa">रीवा</a> | <a href="/madhya-pradesh/sagar">सागर</a> | <a href="/madhya-pradesh/satna">सतना</a> | <a href="/madhya-pradesh/sehore">सीहोर</a> | <a href="/madhya-pradesh/seoni">सिवनी</a> | <a href="/madhya-pradesh/shahdol">शहडोल</a> | <a href="/madhya-pradesh/shajapur">शाजापुर</a> | <a href="/madhya-pradesh/sheopur">श्योपुर</a> | <a href="/madhya-pradesh/shivpuri">शिवपुरी</a> | <a href="/madhya-pradesh/tikamgarh">टीकमगढ़</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/umaria">उमरिया</a> | <a href="/madhya-pradesh/vidisha">विदिशा</a> | <a href="/madhya-pradesh/mhow">महू </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/madhya-pradesh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/madhya-pradesh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/madhya-pradesh/sagar-sagar-sourabh-mishra-top-in-mppsc2016-1236318"><img alt="sourabh 2017711 22191 11 07 2017" src="http://images.jagran.com/naidunia/sourabh_2017711_22191_11_07_2017_s.jpg"><span>सागर के सौरभ मिश्रा ने MPPSC 2016 में किया टॉप</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/madhya-pradesh/bhopal-do-not-relieve-narottam-mishra-from-high-court-case-reached-supreme-court-1236283"><img alt="court 11 07 2017" src="http://images.jagran.com/naidunia/court_11_07_2017_s.jpg">हाईकोर्ट से नरोत्तम मिश्रा को राहत नहीं, सुप्रीम कोर्ट पहुंचा मामला</a>
</li>
<li>
<a href="/madhya-pradesh/sheopur-stage-collapses-in-congress-rally-in-veerpur-several-leaders-including-scindia-fall-1236220"><img alt="stage 2017711 165546 11 07 2017" src="http://images.jagran.com/naidunia/stage_2017711_165546_11_07_2017_s.jpg">वीरपुर में भरभरा कर गिरा मंच, सिधिया बाल-बाल बचे, आठ लोग घायल</a>
</li>
<li class="last">
<a href="/madhya-pradesh/burhanpur-gst-opposes-35-thousand-powerlooms-and-350-textile-industries-in-burhanpur-closed-1236245"><img alt="powerloom 2017711 18549 11 07 2017" src="http://images.jagran.com/naidunia/powerloom_2017711_18549_11_07_2017_s.jpg">बुरहानपुर में 35 हजार पावरलूम, 350 टेक्सटाइल उद्योग बंद</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/madhya-pradesh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/madhya-pradesh/sehore-sehore-news-1237457">महाविद्यालय में गुरुवे नमः महोत्सव कार्यक्रम आयोजित
</a>
</li>
<li>
<a href="/madhya-pradesh/sehore-sehore-news-1237456">पार्वती नदी से रेत का हो रहा अवैध उत्खनन
</a>
</li>
<li class="last">
<a href="/madhya-pradesh/sehore-sehore-news-1237455">विश्व हिंदू परिषद, बजरंग दल द्वारा पाकिस्तान के आतंकवाद पर पुतला फूंका
</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/madhya-pradesh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/madhya-pradesh/farmers-pain"><img alt="farmer pain news mp 14 06 2017" src="http://images.jagran.com/naidunia/farmer_pain_news_mp_14_06_2017_s.jpg"><span># किसान का दर्द</span></a>
</li>
<li>
<a href="/topics-trending/madhya-pradesh/save-narmada-river"><img alt="save narmada river mp 04 04 2017" src="http://images.jagran.com/naidunia/save_narmada_river_mp_04_04_2017_s.jpg"><span># नईदुनिया नर्मदा मुहिम</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a class="haschild" title="छत्तीसगढ़" href="/chhattisgarh">छत्तीसगढ़</a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/chhattisgarh/raipur">रायपुर</a> | <a href="/chhattisgarh/bilaspur">बिलासपुर</a> | <a href="/chhattisgarh/bhilai">भिलाई</a> | <a href="/chhattisgarh/balod">बालोद</a> | <a href="/chhattisgarh/balod-bazar">बलोदा बाजार</a> | <a href="/chhattisgarh/balrampur">बलरामपुर</a> | <a href="/chhattisgarh/bemetara">बेमेतारा</a> | <a href="/chhattisgarh/bijapur">बीजापुर</a> | <a href="/chhattisgarh/dantewada">दंतेवाड़ा</a> | <a href="/chhattisgarh/jashpur">जशपुर</a> | <a href="/chhattisgarh/kondagaon">कोंडागांव</a> | <a href="/chhattisgarh/korba">कोरबा</a> | <a href="/chhattisgarh/koriya">कोरिया</a> | <a href="/chhattisgarh/kanker">कांकेर</a> | <a href="/chhattisgarh/kawardha">कवर्धा</a> | <a href="/chhattisgarh/mahasmund">महासमुंद</a> | <a href="/chhattisgarh/dhamtari">धमतरी</a> | <a href="/chhattisgarh/durg">दुर्ग</a> | <a href="/chhattisgarh/gariyaband">गरियाबंद</a> | <a href="/chhattisgarh/janjgir-champa">जांजगीर-चांपा</a> | <a href="/chhattisgarh/mungeli">मुंगेली</a> | <a href="/chhattisgarh/narayanpur">नारायणपुर</a> | <a href="/chhattisgarh/raigarh">रायगढ़</a> | <a href="/chhattisgarh/rajnandgaon">राजनांदगांव</a> | <a href="/chhattisgarh/surajpur">सूरजपुर</a> | <a href="/chhattisgarh/sukma">सुकमा</a> | <a href="/chhattisgarh/ambikapur">अंबिकापुर</a> | <a href="/chhattisgarh/jagdalpur">जगदलपुर</a> | <a href="/chhattisgarh/charma">चारमा</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/chhattisgarh">बड़ी खबरें </a><a class="fr" href="/photo-gallery/chhattisgarh"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/chhattisgarh/raipur-honestly-submit-tax-then-country-will-grow-said-ahluwalia-1236313"><img alt="ss  ahluwalia 11 07 2017" src="http://images.jagran.com/naidunia/ss__ahluwalia_11_07_2017_s.jpg"><span>ईमानदारी से जमा करें टैक्स तो देश करेगा विकास : अहलुवालिया</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/chhattisgarh/raipur-the-exemption-of-the-transfer-plus-two-children-will-be-eligible-for-job-1236299"><img alt="raman cabinet 11 07 2017" src="http://images.jagran.com/naidunia/raman_cabinet_11_07_2017_s.jpg">तबादले की छूट, दो से अधिक संतान वाले भी नौकरी के पात्र</a>
</li>
<li>
<a href="/chhattisgarh/kanker-naxalites-killed-villagers-in-kanker-district-burn-19-vehicles-1236253"><img alt="naxal fire 11 07 2017" src="http://images.jagran.com/naidunia/naxal_fire_11_07_2017_s.jpg">कांकेर जिले में नक्सलियों ने मचाया तांडव, बरबसपुर माइंस में फूंके 19 वाहन</a>
</li>
<li class="last">
<a href="/chhattisgarh/kanker-maoists-kill-elderly-on-charges-of-informer-1236264"><img alt="shoot 11 07 2017" src="http://images.jagran.com/naidunia/shoot_11_07_2017_s.jpg">मुखबिरी के आरोप में नक्सलियों ने बुजुर्ग की हत्या की</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/chhattisgarh">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/chhattisgarh/raigarh-do-puchh-k-bachhiye-1237378">दो पूंछ के बछिए पर जुटी आस्था</a>
</li>
<li>
<a href="/chhattisgarh/bilaspur-satsang-ajj-1237376">सत्संग एवं विवाह कार्यक्रम आज</a>
</li>
<li class="last">
<a href="/chhattisgarh/bilaspur-guru-purrnima-1237374">संकीर्तन के साथ मनाया गुरु पूर्णिमा</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/chhattisgarh">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/chhattisgarh/naidunia-education-fair"><img alt="naidunia education fair raipur 26 05 2017" src="http://images.jagran.com/naidunia/naidunia_education_fair_raipur_26_05_2017_s.jpg"><span># एजुकेशन फेयर</span></a>
</li>
<li>
<a href="/topics-trending/chhattisgarh/sukma-naxal-attack"><img alt="sukma-attack 25 04 2017" src="http://images.jagran.com/naidunia/sukma-attack_25_04_2017_s.jpg"><span># सुकमा नक्&zwj;सल हमला</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="प्रदेश" href="/state">प्रदेश </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/rajasthan">राजस्थान</a> | <a href="/gujarat">गुजरात</a> | <a href="/maharashtra">महाराष्ट्र </a> | <a href="/delhi-ncr">दिल्ली-एनसीआर</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/state">बड़ी खबरें </a><a class="fr" href="/photo-gallery/state"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/rajasthan-online-funding-for-government-schools-in-rajasthan-1236204"><img alt="online funding 11 07 2017" src="http://images.jagran.com/naidunia/online_funding_11_07_2017_s.jpg"><span>सरकारी स्कूलों के लिए आॅनलाइन फंडिंग कराएगी राजस्थान सरकार</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/rajasthan-court-appearances-of-prisoners-will-be-done-with-video-conferencing-1236201"><img alt="prison vc 2017711 114053 11 07 2017" src="http://images.jagran.com/naidunia/prison_vc_2017711_114053_11_07_2017_s.jpg">अब वीडियो कॉन्फ्रेंसिंग से हो सकेगी कैदियों की कोर्ट पेशी</a>
</li>
<li>
<a href="/maharashtra-mumbai-school-principals-association-urge-students-to-boycott-chinese-goods-1234940"><img alt="students10 10 07 2017" src="http://images.jagran.com/naidunia/students10_10_07_2017_s.jpg">मुंबई स्कूल प्रिंसिपल एसोसिएशन की छात्रों से अपील, चीनी सामान न खरीदें</a>
</li>
<li class="last">
<a href="/delhi-ncr-off-duty-uber-driver-offers-ride-to-mentally-ill-woman-rapes-her-in-ghaziabad-1234896"><img alt="uber driver 10 07 2017" src="http://images.jagran.com/naidunia/uber_driver_10_07_2017_s.jpg">उबर ड्राइवर ने दी महिला को लिफ्ट, बहाने से घर ले जाकर किया रेप</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren2 fl">
<div class="subnav-heading">
<a href="/latest-news/state">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/maharashtra-metro-iii-debris-to-be-used-to-build-300-acre-central-park-at-nariman-point-1232557">मेट्रो के कचरे से बनेगा 300 एकड़ का पार्क</a>
</li>
<li>
<a href="/rajasthan-seven-killed-in-bikaner-cracker-accident-1232556">बीकानेर पटाखा हादसे में मृतकों की संख्या हुई सात, फैक्ट्री मालिक गिरफ्तार</a>
</li>
<li class="last">
<a href="/rajasthan-more-than-150-cows-died-at-gaushala-in-udaipur-1232515">उदयपुर की इस गौशाला में 6 महीने में हो गई 150 गायों की मौत</a>
</li>
</ul>
</section>
</nav>
</li>
<li>
<a title="देश" href="/national">देश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/national">बड़ी खबरें </a><a class="fr" href="/photo-gallery/national"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/national-campaign-of-mission-2019-in-yogi-adityanath-budget-1236346"><img alt="yogi sarkar.jpeg 11 07 2017" src="http://images.jagran.com/naidunia/yogi_sarkar.jpeg_11_07_2017_s.jpg"><span>उप्र बजट: योगी आदित्&zwj;यनाथ के बजट में दिखी मिशन 2019 की मुहिम</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/national-tha-panchayat-made-teacher-a-cock-girl-slapped-him-20-times-1236336"><img alt="1107school 11 07 2017" src="http://images.jagran.com/naidunia/1107school_11_07_2017_s.jpg">पंचायत ने शिक्षक को बनाया मुर्गा, छात्रा ने जड़े 20 थप्पड़</a>
</li>
<li>
<a href="/national-heavy-rains-lash-away-from-hilly-states-16-people-dead-1236332"><img alt="uttarakhand  2017711 23833 11 07 2017" src="http://images.jagran.com/naidunia/uttarakhand__2017711_23833_11_07_2017_s.jpg">पहाड़ी राज्यों से मैदानी इलाकों तक भारी बरसात, 16 लोगों की मौत</a>
</li>
<li class="last">
<a href="/national-action-plan-ready-to-recover-outstanding-income-tax-1236317"><img alt="income-tax 11 07 2017" src="http://images.jagran.com/naidunia/income-tax_11_07_2017_s.jpg">बकाया आयकर वसूलने के लिए एक्शन प्लान तैयार</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/national">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/national-not-all-kashmiri-terrorists-rajnath-singh-said-1236358">सभी कश्मीरी आतंकी नहीं, राजनाथ सिंह ने कहा</a>
</li>
<li>
<a href="/national-security-forces-trap-terrorists-dawood-and-javed-1236340">आतंकी दाऊद व जावेद को सुरक्षाबलों ने घेरा</a>
</li>
<li class="last">
<a href="/national-heavy-rains-in-arunachal-pradesh-landslide-fears-many-people-might-be-buried-1236330">अरुणाचल प्रदेश में भारी बारिश, भूस्&zwj;खलन से कई लोगों के दबे होने की आशंका</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/national">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/national/railway-utility"><img alt="railway-utility 13 09 2016" src="http://images.jagran.com/naidunia/railway-utility_13_09_2016_s.jpg"><span># रेल सुविधा</span></a>
</li>
<li>
<a href="/topics-trending/national/yogi-adityanath"><img alt="yogi adityanath up cm 20 03 2017" src="http://images.jagran.com/naidunia/yogi_adityanath_up_cm_20_03_2017_s.jpg"><span># योगी आदित्यनाथ</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a title="विदेश" href="/world">विदेश</a>
<nav class="sub_nav">
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/world">बड़ी खबरें </a><a class="fr" href="/photo-gallery/world"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/world-islamic-state-to-strengthen-grip-around-mosul-1236328"><img alt="isis 11 07 2017" src="http://images.jagran.com/naidunia/isis_11_07_2017_s.jpg"><span>मोसुल के आसपास पकड़  मजबूत करने में जुटा इस्&zwj;लामिक स्&zwj;टेट</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/world-is-believed-baghdadi-was-killed-confirmation-issued-by-the-statement-1236309"><img alt="bagdadi 11 07 2017" src="http://images.jagran.com/naidunia/bagdadi_11_07_2017_s.jpg">मारा गया अबू बगदादी, IS ने बयान जारी कर की पुष्टि</a>
</li>
<li>
<a href="/world-gandhi-ji-photo-made-of-pencil-sold-for-27-lakh-rupees-1236314"><img alt="mk gandhi11 11 07 2017" src="http://images.jagran.com/naidunia/mk_gandhi11_11_07_2017_s.jpg">27 लाख में बिका गांधीजी का 1931 में पेंसिल से बना चित्र</a>
</li>
<li class="last">
<a href="/world-pakistan-pm-nawaz-sharif-daughter-forged-documents-with-calibri-font-jit-1234925"><img alt="ns-1 10 07 2017" src="http://images.jagran.com/naidunia/ns-1_10_07_2017_s.jpg">बेटी के फर्जी दस्तावेज से फंसे पाक प्रधानमंत्री नवाज शरीफ</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/world">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/world-can-you-spot-leopard-in-this-photo-1236236">आप भी दिमाग लड़ाएं और बताएं इस तस्वीर में कहां हैं तेंदुआ</a>
</li>
<li>
<a href="/world-new-spider-species-named-after-harry-potter-character-1234921">हैरी पॉटर के किरदार पर रखा गया मकड़ी की नई प्रजाति का नाम</a>
</li>
<li class="last">
<a href="/world-this-cop-sacred-of-picking-up-a-turtle-is-hilarious-1234913">एक कछुए से डरकर उछल रहा था पुलिस, देखिए हंसाने वाला वीडियो</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/world">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/world/donald-trump"><img alt="donald trump us president 20161118 11374 18 05 2016" src="http://images.jagran.com/naidunia/donald_trump_us_president_20161118_11374_18_05_2016_s.jpg"><span># डोनाल्ड ट्रंप</span></a>
</li>
<li>
<a href="/topics-trending/world/viral-videos"><img alt="viral-video1 30 10 2015" src="http://images.jagran.com/naidunia/viral-video1_30_10_2015_s.jpg"><span># वायरल वीडियो</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/sports">खेल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/sports/cricket">क्रिकेट</a> | <a href="/sports/hockey">हॉकी </a> | <a href="/sports/football">फुटबॉल </a> | <a href="/sports/tennis">टेनिस </a> | <a href="/sports/local">लोकल स्पोर्ट्स</a> | <a href="/sports/other">खेल और भी</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/sports">बड़ी खबरें </a><a class="fr" href="/photo-gallery/sports"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/sports/tennis-shaminder-of-punjab-will-be-guest-at-wimbledon-tennis-championship-1236295"><img alt="wimbledon11 11 07 2017" src="http://images.jagran.com/naidunia/wimbledon11_11_07_2017_s.jpg"><span>तेंडुलकर और विराट के बाद पंजाब के शमिंदर बनेंगे विम्बल्डन के मेहमान</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/sports/tennis-wimbledon-2017-venus-williams-becomes-oldest-semifinalist-for-23-years-1236329"><img alt="venus williams 11 07 2017" src="http://images.jagran.com/naidunia/venus_williams_11_07_2017_s.jpg">वीनस विलियम्स विम्बल्डन की सबसे उम्रदराज सेमीफाइनलिस्ट</a>
</li>
<li>
<a href="/sports/tennis-djokovic-eases-past-mannarino-into-wimbledon-last-eight-to-face-berdych-1236282"><img alt="novak djokovic11 11 07 2017" src="http://images.jagran.com/naidunia/novak_djokovic11_11_07_2017_s.jpg">जोकोविच विम्बल्डन क्वार्टर फाइनल में, अब मुकाबला बर्डिच से</a>
</li>
<li class="last">
<a href="/sports/hockey-india-womens-hockey-team-lose-14-to-usa-in-hockey-world-league-semi-final-1236270"><img alt="ind usa11 11 07 2017" src="http://images.jagran.com/naidunia/ind_usa11_11_07_2017_s.jpg">भारतीय महिला हॉकी टीम को अमेरिका के हाथों मिली हार</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/sports">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/sports/cricket-ravi-shastri-appointed-next-coach-of-team-india-zaheer-khan-to-be-bowling-coach-ck-khanna-1236222">रवि शास्त्री बने टीम इंडिया के चीफ कोच, जहीर होंगे गेंदबाजी कोच</a>
</li>
<li>
<a href="/sports/cricket-india-head-coach-virender-sehwag-was-number-one-choice-till-morning-1236187">सुबह तक सहवाग को बताया जा रहा था आगे, यूं बाजी मार गए शास्त्री</a>
</li>
<li class="last">
<a href="/sports/cricket-afghanistan-cricketer-shafiquallah-shafaq-scores-214-in-domestic-t20-match-1234887">टी-20 में दोहरा शतक, शफीकुल्लाह ने 71 गेंदों में ठोंके 214 रन</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/sports">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/sports/t20cricket"><img alt="ipl pic n 2017411 123345 20 02 2017" src="http://images.jagran.com/naidunia/ipl_pic_n_2017411_123345_20_02_2017_s.jpg"><span># T-20 लीग 2017</span></a>
</li>
<li>
<a href="/topics-trending/sports/virat-kohli"><img alt="virat training 02july 201672 175824 03 03 2015" src="http://images.jagran.com/naidunia/virat_training_02july_201672_175824_03_03_2015_s.jpg"><span># विराट कोहली</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/entertainment">मनोरंजन </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/entertainment/bollywood">बॉलीवुड</a> | <a href="/entertainment/film-review">फिल्म रिव्यू</a> | <a href="/entertainment/box-office">बॉक्स ऑफिस </a> | <a href="/entertainment/upcoming-movies">अपकमिंग मूवीज</a> | <a href="/entertainment/celebs">सेलेब्स</a> | <a href="/entertainment/hollywood">हॉलीवुड</a> | <a href="/entertainment/television">टेलीविजन </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/entertainment">बड़ी खबरें </a><a class="fr" href="/photo-gallery/entertainment"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/entertainment/bollywood-gurgaon-teaser-released-inspired-by-true-events-1236230"><img alt="gurgaon t 11 07 2017" src="http://images.jagran.com/naidunia/gurgaon_t_11_07_2017_s.jpg"><span>Video : 'गुड़गांव' में है बड़ा घपला, फिरौती पांच लाख या तीन करोड़!</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/entertainment/bollywood-sanjay-dutt-and-sridevi-to-act-again-after-24-years-of-gumraah-1236223"><img alt="gumraah new 2017711 165939 11 07 2017" src="http://images.jagran.com/naidunia/gumraah_new_2017711_165939_11_07_2017_s.jpg">'गुमराह' के 24 साल बाद श्रीदेवी-संजय दत्त फिर साथ</a>
</li>
<li>
<a href="/entertainment/bollywood-jhms-safar-song-released-1236202"><img alt="jhms safar 11 07 2017" src="http://images.jagran.com/naidunia/jhms_safar_11_07_2017_s.jpg">Video : JHMS की नई पेशकश में देखिए खूब मीठा गाना और मजेदार काॅमेडी</a>
</li>
<li class="last">
<a href="/entertainment/box-office-spider-man-homecoming-is-earning-well-at-indian-box-office-1236218"><img alt="spider-man mon 11 07 2017" src="http://images.jagran.com/naidunia/spider-man_mon_11_07_2017_s.jpg">'स्पाइडर मैन' के जाल में सोमवार को भी आ गिरे करोड़ों रुपए</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/entertainment">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/entertainment/box-office-baahubali-2-remains-to-be-2017s-most-profitable-film-1223391">इस साल सबसे ज्यादा फायदे में रही 'बाहुबली 2', 'हिंदी मीडियम' दूसरे नंबर पर</a>
</li>
<li>
<a href="/entertainment/bollywood-actress-sumita-sanyal-dies-played-role-of-amitabhs-heroine-in-anand-1233723">अभिनेत्री सुमिता सान्याल का निधन, आनंद में किया था अमिताभ की नायिका का रोल</a>
</li>
<li class="last">
<a href="/entertainment/bollywood-indu-sarkar-gets-in-to-new-trouble-congress-demands-cm-intervention-1233672">मुश्किल में 'इंदु सरकार', कांग्रेसी कर रहे सीएम से मामले में दखल देने की मांंग</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/entertainment">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/entertainment/salman-khan"><img alt="salman khan 27 20151227 12326 19 06 2015" src="http://images.jagran.com/naidunia/salman_khan_27_20151227_12326_19_06_2015_s.jpg"><span># सलमान खान</span></a>
</li>
<li>
<a href="/topics-trending/entertainment/katrina-kaif"><img alt="katrina-kaif-trending 22 04 2015" src="http://images.jagran.com/naidunia/katrina-kaif-trending_22_04_2015_s.jpg"><span># कटरीना कैफ</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/business">बिज़नेस </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/business/stock-market">स्टॉक मार्केट</a> | <a href="/business/trade">कारोबार</a> | <a href="/business/automobile">ऑटो </a> | <a href="/business/commodity">कमोडिटी </a> | <a href="/personal-finance">अपनी मनी </a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/business">बड़ी खबरें </a><a class="fr" href="/photo-gallery/business"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/business/trade-reliance-jio-investigating-claims-of-data-breach-1235027"><img alt="reliance jio 10 07 2017" src="http://images.jagran.com/naidunia/reliance_jio_10_07_2017_s.jpg"><span>10 करोड़ ग्राहकों के डाटा लीक के दावे की छानबीन में जुटी जियो</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/business/stock-market-share-market-closes-high-1234851"><img alt="share market 2017710 94732 10 07 2017" src="http://images.jagran.com/naidunia/share_market_2017710_94732_10_07_2017_s.jpg">रिकॉर्ड स्तर पर बंद हुआ शेयर बाजार, सेंसेक्स 355 चढ़कर बंद</a>
</li>
<li>
<a href="/business/trade-air-india-break-up-plan-for-sale-an-option-as-pm-modi-pushes-for-sale-1233677"><img alt="air india sale plan 09 07 2017" src="http://images.jagran.com/naidunia/air_india_sale_plan_09_07_2017_s.jpg">एयर इंडिया को बेचने के लिए सरकार का ब्रेकअप प्लान, ऐसे हो सकती है बिक्री</a>
</li>
<li class="last">
<a href="/business/trade-7-things-you-should-know-about-gst-on-property-1233658"><img alt="gst on property 201779 144651 09 07 2017" src="http://images.jagran.com/naidunia/gst_on_property_201779_144651_09_07_2017_s.jpg">प्रॉपर्टी पर GST: मकान खरीदने से पहले जरूर जान लीजिए ये 7 बातें</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/business">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/business/trade-sbi-cuts-deposit-rate-to-7-year-low-at-675-percent-for-1-year-tenure-1229906">इस बैंक में एफडी करने जा रहे हैं तो पहले यह खबर पढ़ लें</a>
</li>
<li>
<a href="/business/trade-microsoft-to-reorganize-its-global-sales-force-thousands-may-loss-job-1227143">माइक्रोसॉफ्ट की सेल्स टीम में बदलाव की तैयारी, जा सकती है हजारों की नौकरी</a>
</li>
<li class="last">
<a href="/business/trade-the-pnb-debit-card-may-be-closed-by-july-31-the-emv-chip-will-be-changed-1224778">आपके पास भी है PNB का यह डेबिट कार्ड तो जरूर पढ़ लें ये खबर</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/business">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/business/budget2017"><img alt="budget 2017 2017125 72235 01 07 2014" src="http://images.jagran.com/naidunia/budget_2017_2017125_72235_01_07_2014_s.jpg"><span># बजट 2017</span></a>
</li>
<li>
<a href="/topics-trending/business/tata-sons"><img alt="tata-son-chairmenship 24 10 2016" src="http://images.jagran.com/naidunia/tata-son-chairmenship_24_10_2016_s.jpg"><span># टाटा में घमासान</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/technology">टेक्नोलॉजी </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/technology/tech">टेक न्यूज </a> | <a href="/technology/new-launches">न्यू लॉन्चेस</a> | <a href="/technology/mobile">मोबाइल</a> | <a href="/technology/tech-guide">टेक गाइड</a> | <a href="/technology/cool-apps">कूल ऐप्स</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/technology">बड़ी खबरें </a><a class="fr" href="/photo-gallery/technology"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/technology/cool-apps-it-department-laucnhes-setu-app-for-tax-payment-and-new-pan-card-1236212"><img alt="setu app 11 07 2017" src="http://images.jagran.com/naidunia/setu_app_11_07_2017_s.jpg"><span>Aaykar Setu App लॉन्च, सैलरी से टीडीएस तक मिलेगी हर जानकारी</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/technology/tech-bharti-airtel-postpaid-users-can-now-carry-forward-monthly-unused-data-balance-1236173"><img alt="mobile data usage 11 07 2017" src="http://images.jagran.com/naidunia/mobile_data_usage_11_07_2017_s.jpg">इस महीने का बचा हुआ डेटा, अगले महीने में हो सकेगा इस्तेमाल</a>
</li>
<li>
<a href="/technology/tech-website-claims-reliance-jio-data-breach-company-says-unauthentic-1234846"><img alt="reliance jio data 10 07 2017" src="http://images.jagran.com/naidunia/reliance_jio_data_10_07_2017_s.jpg">रिलायंस जियो का डेटा हुआ चोरी, कंपनी ने कहा सही नहीं है दावा</a>
</li>
<li class="last">
<a href="/technology/tech-software-to-write-news-ready-with-the-help-of-google-1232614"><img alt="google 08 07 2017" src="http://images.jagran.com/naidunia/google_08_07_2017_s.jpg">Google की मदद से तैयार हो रहा खबरें लिखने वाला सॉफ्टवेयर</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/technology">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/technology/tech-trai-invites-companies-app-providers-to-set-up-pilot-project-of-wifi-hotspots-1232529">गुड न्यूज: इन जगहों पर जल्द ही मिलेगा दो रुपए में इंटरनेट</a>
</li>
<li>
<a href="/technology/tech-how-smartphone-is-pushing-chewing-gum-out-of-fashion-1229916">स्मार्टफोन और च्युइंग गम के बीच है व्यूतक्रमानुपाती संबंध, जानिए क्या है यह</a>
</li>
<li class="last">
<a href="/technology/cool-apps-whatsapp-adds-night-mode-feature-to-inapp-camera-for-better-lowlight-photos-1228485">व्हाट्सएप लाया नाइट मोड फीचर, जानिए कैसे करेगा काम</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/technology">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/technology/jio"><img alt="jiosim 2017217 182427 17 02 2017 21 02 2017" src="http://images.jagran.com/naidunia/jiosim_2017217_182427_17_02_2017_21_02_2017_s.jpg"><span># Jio</span></a>
</li>
<li>
<a href="/topics-trending/technology/digital-payment"><img alt="digital-payment-tools-of-india 27 03 2017" src="http://images.jagran.com/naidunia/digital-payment-tools-of-india_27_03_2017_s.jpg"><span># डिजिटल पेमेंट</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/spiritual">धर्म </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/spiritual/antaryatra">अंतरयात्रा </a> | <a href="/spiritual/satsang">सत्संग </a> | <a href="/spiritual/vrat-tyohar">व्रत-त्योहार</a> | <a href="/spiritual/vaastu">वास्तु</a> | <a href="/spiritual/vidhi-upaaye">विधि/उपाय</a> | <a href="/spiritual/prerak-prasang">प्रेरक प्रसंग</a> | <a href="/spiritual/kehte-hain">कहते हैं</a>
</div>
<div class="clr"></div>
<section class="badikhabaren">
<div class="subnav-heading">
<a href="/top-news/spiritual">बड़ी खबरें </a><a class="fr" href="/photo-gallery/spiritual"><i class="fa fa-camera"></i></a>
</div>
<div class="spotlight fl">
<a href="/spiritual/kehte-hain-in-the-month-of-sawan-ram-became-kanvria-145398"><img alt="kavaryatri 2017711 101921 21 07 2014" src="http://images.jagran.com/naidunia/kavaryatri_2017711_101921_21_07_2014_s.jpg"><span>जब श्रावण माह में प्रभु श्रीराम बन गए थे कांवरिया, जानें रोचक प्रसंग</span></a>
</div>
<div class="secondary_nav fl">
<ul>
<li>
<a href="/spiritual/kehte-hain-interesting-story-of-batukeshwar-mahadev-temple-1236190"><img alt="batkeshwer mahadev 11 07 2017" src="http://images.jagran.com/naidunia/batkeshwer_mahadev_11_07_2017_s.jpg">जब लड़की बनना चाहती थी लड़का तब शिव ने दिया था ये निर्देश</a>
</li>
<li>
<a href="/spiritual/kehte-hain-why-the-use-of-bamboo-wood-on-death-bed-1236183"><img alt="arthi 11 07 2017" src="http://images.jagran.com/naidunia/arthi_11_07_2017_s.jpg">अर्थी में इसलिए होता है बांस की लकड़ी का प्रयोग</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-these-7-things-of-chanakya-no-less-than-a-secret-1236182"><img alt="chikyaji 11 07 2017" src="http://images.jagran.com/naidunia/chikyaji_11_07_2017_s.jpg">चाणक्य की ये 7 बातें किसी रहस्य से कम नहीं</a>
</li>
</ul>
</div>
</section>
<section class="taja_kabaren fl">
<div class="subnav-heading">
<a href="/latest-news/spiritual">ताजा खबरें </a>
</div>
<ul>
<li>
<a href="/spiritual/kehte-hain-believe-in-ghosts-really-are-and-they-are-such-584192">भूत सचमुच में होते हैं, और वो ऐसे होते हैं!</a>
</li>
<li>
<a href="/spiritual/vidhi-upaaye-if-you-are-not-married-try-these-5-tips-618722">शादी नहीं होने से हैं परेशान तो जरूर आजमाना चाहेंगे ये 5 उपाय</a>
</li>
<li class="last">
<a href="/spiritual/kehte-hain-every-wish-gets-completed-if-you-see-dead-body-811307">शवयात्रा दिखे, तो ऐसा करने पर बनेंगे रुके हुए सभी काम</a>
</li>
</ul>
</section>
<div class="charchame_holder fl">
<div class="subnav-heading">
<a href="/topics-trending/spiritual">सुर्खियों में</a>
</div>
<ul class="thumblist">
<li>
<a href="/topics-trending/spiritual/sawan-month"><img alt="sawanmonth 14 07 2014" src="http://images.jagran.com/naidunia/sawanmonth_14_07_2014_s.jpg"><span># सावन माह</span></a>
</li>
<li>
<a href="/topics-trending/spiritual/hindu-mythology"><img alt="mahabharata45 26 11 2015" src="http://images.jagran.com/naidunia/mahabharata45_26_11_2015_s.jpg"><span># हिंदू पौराणिक कथाएं</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/horoscope-rashifal">राशिफल </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/horoscope-rashifal/today">आज का दिन </a>
</div>
<div class="clr"></div>
<ul id="horoscope-icons">
<li>
<a id="horoscope-icons-aries" title="मेष" href="/horoscope-rashifal/aries/today"></a>
</li>
<li>
<a id="horoscope-icons-taurus" title="वृष" href="/horoscope-rashifal/taurus/today"></a>
</li>
<li>
<a id="horoscope-icons-gemini" title="मिथुन" href="/horoscope-rashifal/gemini/today"></a>
</li>
<li>
<a id="horoscope-icons-cancer" title="कर्क" href="/horoscope-rashifal/cancer/today"></a>
</li>
<li>
<a id="horoscope-icons-leo" title="सिंह" href="/horoscope-rashifal/leo/today"></a>
</li>
<li>
<a id="horoscope-icons-vergo" title="कन्या" href="/horoscope-rashifal/virgo/today"></a>
</li>
<li>
<a id="horoscope-icons-libra" title="तुला" href="/horoscope-rashifal/libra/today"></a>
</li>
<li>
<a id="horoscope-icons-scorpio" title="वृश्चिक" href="/horoscope-rashifal/scorpio/today"></a>
</li>
<li>
<a id="horoscope-icons-sagittarius" title="धनु" href="/horoscope-rashifal/sagittarius/today"></a>
</li>
<li>
<a id="horoscope-icons-capricorn" title="मकर" href="/horoscope-rashifal/capricorn/today"></a>
</li>
<li>
<a id="horoscope-icons-aquarius" title="कुंभ" href="/horoscope-rashifal/aquarius/today"></a>
</li>
<li>
<a id="horoscope-icons-pisces" title="मीन" href="/horoscope-rashifal/pisces/today"></a>
</li>
</ul>
</nav>
</li>
<li>
<a href="/photo-gallery">फोटो </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/photo-gallery/madhya-pradesh">मध्यप्रदेश </a> | <a href="/photo-gallery/chhattisgarh">छत्तीसगढ़ </a> | <a href="/photo-gallery/state">प्रदेश </a> | <a href="/photo-gallery/national">देश</a> | <a href="/photo-gallery/world">विदेश</a> | <a href="/photo-gallery/entertainment">मनोरंजन </a> | <a href="/photo-gallery/sports">खेल</a> | <a href="/photo-gallery/business">बिज़नेस</a> | <a href="/photo-gallery/technology">टेक्नोलॉजी</a> | <a href="/photo-gallery/spiritual">धर्म</a> | <a href="/photo-gallery/miscellaneous">विविध</a>
</div>
<div class="clr"></div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">ताज़ा तस्वीरें</div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/madhya-pradesh-tricks-in-the-nimar-zone-for-the-rain-see-photos-1236331"><img height="116" width="182" alt="rain1 11 07 2017" src="http://images.jagran.com/naidunia/rain1_11_07_2017_s.jpg"><span>बारिश के लिए निमाड़ अंचल में टोटके, देखिये तस्वीरें</span></a>
</li>
<li>
<a href="/photo-gallery/world-top-10-fastest-bike-in-world-1236216"><img height="116" width="182" alt="fastestbike 11 07 2017" src="http://images.jagran.com/naidunia/fastestbike_11_07_2017_s.jpg"><span>ये है दुनिया की सबसे तेज चलने वाली टाॅप 10 सुपर बाइक्स</span></a>
</li>
<li>
<a href="/photo-gallery/spiritual-chhatmas-are-locked-in-auspicious-work-they-can-do-this-religious-work-1236207"><img height="116" width="182" alt="vishnu11 11 07 2017" src="http://images.jagran.com/naidunia/vishnu11_11_07_2017_s.jpg"><span>चातुर्मास में बंद हैं शुभ कार्य, कर सकते हैं ये धार्मिक कार्य</span></a>
</li>
</ul>
</div>
<div class="surkhiome_photo_holder fl">
<div class="subnav-heading">पहली पसंद </div>
<ul class="thumblist">
<li>
<a href="/photo-gallery/madhya-pradesh-small-town-girl-aditi-has-become-a-celebrity-with-her-dancing-skills-1220787"><img alt="fashion dance 0 29 06 2017" src="http://images.jagran.com/naidunia/fashion_dance_0_29_06_2017_s.jpg"><span>अदिति के सिर्फ भारत में नहीं विदेशों में भी हैं चाहने वाले</span></a>
</li>
<li>
<a href="/photo-gallery/spiritual-how-did-lord-shiva-discover-amarnath-cave-1222052"><img alt="amarnathyatra11 30 06 2017" src="http://images.jagran.com/naidunia/amarnathyatra11_30_06_2017_s.jpg"><span>शब्दश: जानें कैसे की थी भगवान शिव ने अमरनाथ गुफा की खोज</span></a>
</li>
<li>
<a href="/photo-gallery/spiritual-this-mantra-of-bajrangbali-will-deliver-ghosts-and-liberation-from-debt-1232543"><img alt="hanumanji11 08 07 2017" src="http://images.jagran.com/naidunia/hanumanji11_08_07_2017_s.jpg"><span>बजरंगबली का यह मंत्र दिलाएगा भूत-प्रेत और कर्ज से मुक्ति</span></a>
</li>
</ul>
</div>
</nav>
</li>
<li>
<a href="/editorial">विचार </a>
<nav class="sub_nav">
<div class="quick-link">
<a href="/editorial/sampadikya">संपादकीय </a> | <a href="/editorial/gyan-ganga">ज्ञान गंगा </a> | <a href="/editorial/naidunia-blog">नईदुनिया ब्लॉग </a>
</div>
<div class="clr"></div>
<div class="vichar_photo_holder">
<ul class="thumblist">
<li>
<a href="/editorial/sampadikya-brutality-on-pilgrims-1236334"><img alt="amarnath b 11 07 2017" src="http://images.jagran.com/naidunia/amarnath_b_11_07_2017_s.jpg"><span>संपादकीय : तीर्थयात्रियों पर बर्बरता</span></a>
</li>
<li>
<a href="/editorial/expert-comment-new-strategy-is-required-in-kashmir-1236335"><img alt="amarnath terror attack victim1 11 07 2017" src="http://images.jagran.com/naidunia/amarnath_terror_attack_victim1_11_07_2017_s.jpg"><span>आलेख : कश्मीर में नई रणनीति की दरकार - संजय कपूर</span></a>
</li>
<li>
<a href="/editorial/sampadikya-hard-blow-on-is-1235028"><img alt="is driven out of mosul 10 07 2017" src="http://images.jagran.com/naidunia/is_driven_out_of_mosul_10_07_2017_s.jpg"><span>संपादकीय : आईएस पर तगड़ा वार</span></a>
</li>
<li>
<a href="/editorial/expert-comment-democracy-is-entrapped-in-caste-1235029"><img alt="lalu tejaswi 10 07 2017" src="http://images.jagran.com/naidunia/lalu_tejaswi_10_07_2017_s.jpg"><span>आलेख : जाति के भंवर में उलझा लोकतंत्र - एनके सिंह</span></a>
</li>
</ul>
<div class="clr"></div>
</div>
</nav>
</li>
<li class="jaagoRe">
<a target="_blank" href="http://www.jagran.com/jaagore.html?src=nd_webnav">Jaago Re</a>
</li>
</ul>
</nav>
</div>
</div><div class="trendingNav">
<div class="subnav">
<div class="fl subnavi">
<span class="trend-heading"><a href="/topics-trending">सुर्खियों में</a></span>
<ul>
<li>
<span>#</span><a href="/topics-trending/spiritual/gupt-navratri">गुप्त नवरात्र</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/ramnath-kovind">रामनाथ कोविंद</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/aadhar">आधार</a>
</li>
<li>
<span>#</span><a href="/topics-trending/madhya-pradesh/farmer-protest">किसान आंदोलन</a>
</li>
<li>
<span>#</span><a href="/topics-trending/business/gst">जीएसटी</a>
</li>
<div class="clr"></div>
</ul>
</div>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1449991654027">
<input style="height:18px;" onKeyPress="return submitenter(event)" class="input" type="text" name="search" id="search"><input value="" class="searchicon" onclick="searchSubmit();" type="submit">
</form>
</div>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1449991654027]--></div><div class="ls-cmp-wrap" id="w1449991654028"><!--ls:begin[component-1449991654028]--><div class="iw_component" id="1449991654028">
</div><!--ls:end[component-1449991654028]--></div><div class="ls-cmp-wrap" id="w1453550778743"><!--ls:begin[component-1453550778743]--><div class="iw_component" id="1453550778743"><script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
		</script>        
    </div><!--ls:end[component-1453550778743]--></div><div class="ls-cmp-wrap" id="w1449814644698"><!--ls:begin[component-1449814644698]--><div class="iw_component" id="1449814644698"><div style="display:none;" id="dfp_header_ROS_728by90">
<!-- /13276288/Naidunia_ROS_Header_728x90 -->
<div id='div-gpt-ad-1493106256784-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-2'); });
</script>
</div>
</div>

<script  language="javascript"> 
 	var ad_div1 = document.getElementById('dfp_header_ROS_728by90');
    if (document.getElementById('home728by90header_adbox') && ad_div1) {
        document.getElementById('home728by90header_adbox').appendChild(ad_div1);
        ad_div1.style.display = 'block';
    }	
</script></div><!--ls:end[component-1449814644698]--></div><div class="ls-cmp-wrap" id="w1449814644697"><!--ls:begin[component-1449814644697]--><div class="iw_component" id="1449814644697"><div style="width:980px; margin:10px auto 0;">
<!-- /13276288/naidunia_ros_ticker_980x50 -->
<div id='div-gpt-ad-1493106256784-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-1'); });
</script>
</div>
</div>    </div><!--ls:end[component-1449814644697]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row subnavCont container" id="ls-row-2"><div class="ls-fxr" id="ls-gen3164995-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen3164996-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784949"><!--ls:begin[component-1373522784949]--><div class="iw_component" id="1373522784949"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><div class="breadcrumbs-holder">
<ul id="breadcrumbs-two">
<li>
<a href="/">होम</a>
</li>
<li>
<a href="/madhya-pradesh"><i class="fa fa-angle-right"></i>मध्यप्रदेश </a>
</li>
<li>
<span class="current"><i class="fa fa-angle-right"></i>सीहोर</span>
</li>
</ul>
<div class="quick_sublinks fr">
<a href="/madhya-pradesh/indore">इंदौर</a> | <a href="/madhya-pradesh/bhopal">भोपाल</a> | <a href="/madhya-pradesh/gwalior">ग्वालियर</a> | <a href="/madhya-pradesh/jabalpur">जबलपुर</a> | <a href="/madhya-pradesh/ujjain">उज्जैन</a> | <a href="/madhya-pradesh/hoshangabad">होशंगाबाद</a> | <a href="/madhya-pradesh/ratlam">रतलाम</a>  | <a href="/madhya-pradesh/morena">मुरैना</a><select style="font-weight:bold;" class="ML10" onchange="if(selectedIndex != 0) location = options[selectedIndex].value; options[0].selected"><option>अपना शहर </option><option value="/madhya-pradesh/indore">इंदौर</option><option value="/madhya-pradesh/bhopal">भोपाल</option><option value="/madhya-pradesh/gwalior">ग्वालियर</option><option value="/madhya-pradesh/jabalpur">जबलपुर</option><option value="/madhya-pradesh/alirajpur">आलीराजपुर</option><option value="/madhya-pradesh/anuppur ">अनूपपुर</option><option value="/madhya-pradesh/ashoknagar">अशोकनगर</option><option value="/madhya-pradesh/balaghat">बालाघाट</option><option value="/madhya-pradesh/barwani">बड़वानी</option><option value="/madhya-pradesh/betul">बैतूल</option><option value="/madhya-pradesh/bhind">भिंड</option><option value="/madhya-pradesh/burhanpur">बुरहानपुर </option><option value="/madhya-pradesh/chhatarpur">छतरपुर</option><option value="/madhya-pradesh/chhindwara">छिंदवाड़ा</option><option value="/madhya-pradesh/dabra">डबरा</option><option value="/madhya-pradesh/damoh">दमोह</option><option value="/madhya-pradesh/datia">दतिया</option><option value="/madhya-pradesh/dewas">देवास</option><option value="/madhya-pradesh/dhar">धार</option><option value="/madhya-pradesh/dindori">डिंडौरी</option><option value="/madhya-pradesh/khandwa">खंडवा</option><option value="/madhya-pradesh/khargone">खरगोन</option><option value="/madhya-pradesh/guna">गुना</option><option value="/madhya-pradesh/harda">हरदा</option><option value="/madhya-pradesh/hoshangabad">होशंगाबाद</option><option value="/madhya-pradesh/jhabua">झाबुआ</option><option value="/madhya-pradesh/katni">कटनी</option><option value="/madhya-pradesh/mandla">मंडला</option><option value="/madhya-pradesh/mandsaur">मंदसौर</option><option value="/madhya-pradesh/morena">मुरैना</option><option value="/madhya-pradesh/narsimhapur ">नरसिंहपुर</option><option value="/madhya-pradesh/neemuh">नीमच</option><option value="/madhya-pradesh/raisen">रायसेन</option><option value="/madhya-pradesh/rajgarh">राजगढ़</option><option value="/madhya-pradesh/ratlam">रतलाम</option><option value="/madhya-pradesh/rewa">रीवा</option><option value="/madhya-pradesh/sagar">सागर</option><option value="/madhya-pradesh/satna">सतना</option><option value="/madhya-pradesh/sehore">सीहोर</option><option value="/madhya-pradesh/seoni">सिवनी</option><option value="/madhya-pradesh/shahdol">शहडोल</option><option value="/madhya-pradesh/shajapur">शाजापुर</option><option value="/madhya-pradesh/sheopur">श्योपुर</option><option value="/madhya-pradesh/shivpuri">शिवपुरी</option><option value="/madhya-pradesh/tikamgarh">टीकमगढ़</option><option value="/madhya-pradesh/ujjain">उज्जैन</option><option value="/madhya-pradesh/umaria">उमरिया</option><option value="/madhya-pradesh/vidisha">विदिशा</option><option value="/madhya-pradesh/mhow">महू</option><option value="/madhya-pradesh/itarsi">इटारसी</option></select>
</div>
<div class="clr"></div>
</div>
</div><!--ls:end[component-1373522784949]--></div><div class="ls-cmp-wrap" id="w1433845426321"><!--ls:begin[component-1433845426321]--><div class="iw_component" id="1433845426321">
</div><!--ls:end[component-1433845426321]--></div><div class="ls-cmp-wrap" id="w1412656715557"><!--ls:begin[component-1412656715557]--><div class="iw_component" id="1412656715557"><div class="clr"></div>
</div><!--ls:end[component-1412656715557]--></div><div class="ls-cmp-wrap" id="w1449814644699"><!--ls:begin[component-1449814644699]--><div class="iw_component" id="1449814644699"><script>
	$(window).scroll(function(){
		var scroll = $(window).scrollTop();
		if(scroll >80){
			$('.adzedoback').addClass('fixed');
			}
		else{
			$('.adzedoback').removeClass('fixed');
			}
		});
</script>
<style>
.adzedoback{width:160px; height:601px; position: fixed; top:26px; z-index: 9900; cursor: pointer;}
.adzedoback.fixed {top:78px;}.adzedo_left {left: 0;}.adzedo_right {right: 0;}
@media (max-width:1360px){.adzedo_left, .adzedo_right{display:none;}}
</style>
<div class="adzedo_left adzedoback">
    <!-- /13276288/Naidunia_ROS_LHS_160x600 -->
    <div id='div-gpt-ad-1493106256784-8' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-8'); });
    </script>
    </div> 
</div></div><!--ls:end[component-1449814644699]--></div><div class="ls-cmp-wrap" id="w1449814644700"><!--ls:begin[component-1449814644700]--><div class="iw_component" id="1449814644700"><div class="adzedo_right adzedoback">
    <!-- /13276288/Naidunia_ROS_RHS_160x600 -->
    <div id='div-gpt-ad-1493106256784-9' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-9'); });
    </script>
    </div>
</div>      
    </div><!--ls:end[component-1449814644700]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen3164997-ls-fxr"><div class="ls-area span8" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen3164998-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450950563522"><!--ls:begin[component-1450950563522]--><div class="iw_component" id="1450950563522">
</div><!--ls:end[component-1450950563522]--></div><div class="ls-cmp-wrap" id="w1449814644732"><!--ls:begin[component-1449814644732]--><div class="iw_component" id="1449814644732"><script src="http://w.sharethis.com/button/buttons.js" type="text/javascript"></script><script type="text/javascript">stLight.options({publisher: "235fc5cd-fa8d-44cb-9313-862496c2228c", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js"></script><script>
     FB.init({ 
        appId:'117618471588921', cookie:true, 
        status:true, xfbml:true 
     });
function shareonwall(){
     FB.ui({ method: 'feed', 
       message: 'Facebook for Websites is super-cool',
        name: 'शिव शक्ति यज्ञ का समापन, धूमधाम से निकला चल समारोह',
        link: document.URL,
        picture: 'http://images.jagran.com/naidunia/',
        caption: 'naidunia.jagran.com',
        description: ''
        });
}
  </script><div class="cont-box">
<div>
<div class="article-details">
<a class="arti_mid btprev" href="/madhya-pradesh/sehore-sehore-news-1237424"><i></i><span>Previous</span></a><a class="arti_mid btnext" href="/madhya-pradesh/sehore-sehore-news-1237426"><span>Next</span><i></i></a>
<h1>शिव शक्ति यज्ञ का समापन, धूमधाम से निकला चल समारोह</h1>
<div class="datebox">
<div class="date fl">
<strong>Published: </strong>Wed, 12 Jul 2017 04:07 AM (IST) | <strong>Updated: </strong>Wed, 12 Jul 2017 04:07 AM (IST)</div>
<span style="font-size:13px;" class="fr">By: Editorial Team</span>
<div class="clr"></div>
<div class="NaiDunia_660x80">
<div style="height:80px; width:640px;" id="div-gpt-ad-1493106256784-6">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-6'); });
                    </script>
</div>
</div>
<div class="clr"></div>
<div class="socialcoment fl">
<div class="fl">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span><span displayText="Google +1" class="st_plusone_hcount"></span>
</div>
<span class="fontsizer"><a href="javascript:void(0);" onclick="javascript:decreaseFontSize();" id="fading3-tooltip" class="decreaser"></a><a href="javascript:void(0);" onclick="javascript:increaseFontSize();" id="fading-tooltip" class="increaser"></a></span><span class="fl"></span>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%B6%E0%A4%BF%E0%A4%B5 %E0%A4%B6%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF %E0%A4%AF%E0%A4%9C%E0%A5%8D%E0%A4%9E %E0%A4%95%E0%A4%BE %E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%AA%E0%A4%A8, %E0%A4%A7%E0%A5%82%E0%A4%AE%E0%A4%A7%E0%A4%BE%E0%A4%AE %E0%A4%B8%E0%A5%87 %E0%A4%A8%E0%A4%BF%E0%A4%95%E0%A4%B2%E0%A4%BE %E0%A4%9A%E0%A4%B2 %E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%B9%22, click the link - http://naidunia.jagran.com/madhya-pradesh%0A                      /sehore%0A                      -sehore-news%0A                    -1237425 (Sent from http://naidunia.jagran.com/)"></a>
</div>
</div>
<div class="clr"></div>
</div>
<div class="video_iframe">
</div>
<div class="artimg ML10 fr">
<span style="color:#777;"></span>
</div>
<div class="article_right MT10 ML10 fr">
<div class="latest-news PA10">
<h2>संबंधित खबरें</h2>
<div class="links4">
<ul>
<li>
<h3>
<a title="धूमधाम से मनाया जन्मकल्याणक महोत्सव, निकला चल समारोह  
" href="/madhya-pradesh/sehore-sehore-news-1143875">धूमधाम से मनाया जन्मकल्याणक महोत्सव, निकला चल समारोह  
</a>
</h3>
</li>
<li>
<h3>
<a title="राजकुमार मिल की माेगली झांकी को मिला पहला पुरस्&zwj;कार" href="/madhya-pradesh/indore-tights-wearing-flower-gets-its-first-award-488284">राजकुमार मिल की माेगली झांकी को मिला पहला पुरस्&zwj;कार</a>
</h3>
</li>
<li>
<h3>
<a title="पूर्णाहुति के साथ शिव शक्ति महायज्ञ का समापन" href="/madhya-pradesh/sehore-sehore-news-1025582">पूर्णाहुति के साथ शिव शक्ति महायज्ञ का समापन</a>
</h3>
</li>
<li>
<h3>
<a title="सुख समृद्घि के लिए होगा शिव शक्ति पंचकुंडीय यज्ञ 
" href="/madhya-pradesh/sehore-sehore-news-1149177">सुख समृद्घि के लिए होगा शिव शक्ति पंचकुंडीय यज्ञ 
</a>
</h3>
</li>
<li>
<h3>
<a title="बाराबफात पर निकला चल समारोह" href="/madhya-pradesh/sehore-sehore-news-871632">बाराबफात पर निकला चल समारोह</a>
</h3>
</li>
</ul>
</div>
</div>
</div><p>इछावर। नवदुनिया न्यूज </p><p>गांव ब्रिजिशनगर में चल रहे तीन दिवसीय शिव शक्ति यज्ञ का मंगलवार को कलश यात्रा और मां दुर्गा की घट स्थापना के साथ समापन हो गया। कार्यक्रम के दौरान यजमानो ने भगवान खेड़ापति तथा मां चामूण्डा का अभिषेक किया। इसके बाद गांव में कलश यात्रा निकाली गई। यह यात्रा हनुमान मंदिर से प्रारम्भ होकर बसस्टेण्ड होते हुए शंकर मंदिर, पटेल चोक, शितला माता मंदिर होते हुए बाजार मोहल्ले में पहुंचा। कलश यात्रा में युवा बैण्ड बाजे पर नाचते हुए चल रहे थे। वहीं महिलाएं भी नाचते हुए कलश यात्रा में चल रही थीं। इसके बाद कलश यात्रा बड़ चौक होते हुए मेन मार्केट से हनुमान मंदिर प्रांगण में संपन्न हुई। इसके बाद कन्या भोज का आयोजन किया गया। बाहर से आए हुए भक्तों को प्रसादी वितरण कि गई। यज्ञ को पंडित प्रोमोद शर्मा इछावर वालों ने संपन्न कराया। इस कार्यक्रम को सफल बनाने में मुख्य रूप से सरपंच प्रतिनिधि ज्ञान सिंह राठोर, बाबूलाल पटेल, वन समिति अध्यक्ष रतन सिंह मेवाड़ा, चंदर सिंह ठाकुर, गब्बर मेवाड़ा, शैलेंद्र राठोर, सुरेश राठोर, मदन कोरकू, राम सिंह वर्मा, हेमराज धनगर, देवकरण राठोर, धीरज राठोर, मनोहर राठोर, बाबूलाल राठोर, सतिष राठोर, पुरण सिंह मेवाड़ा, श्रीराम राठोर, धर्मेंद्र राठोर, राहुल प्रजापती, पुरूषोत्तम प्रजापती, देवेंद्र राठोर, धर्मेंद्र राठोर, अमर सिंह राठोर, छगन राठोर, नर्बदाप्रसाद वर्मा, नर्बदाप्रसाद प्रजापती, प्रदिप मेवाड़ा, अरविंद मेवाडा, गोलू राणा, मोहित राजपूत, इंदर सिंह राठोर, हरिश विश्वकर्मा, नविन राठौर सहित गांव के अन्य लोगों का सहयोग रहा।</p><p>000000000</p></p><div class="facebook-like">
<p>हर ताज़ा अपडेट पाने के लिए नईदुनिया के Facebook पेज को लाइक करें</p>
<span>
<iframe allowTransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden" height="28" width="100" src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/NaiDunia&amp;width=200&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId"></iframe>
</span>
</div>
<div class="clr"></div>
<div class="tags_box">
<strong>और जानें :</strong>&nbsp;<a href="/search/sehore-news"> # <span>Sehore News</span></a>
</div>
<div class="clr"></div>
</div>
<div class="clr"></div>
<div class="like-box">
<div class="khabarlike-box">
<div class="khabarHeading">
<a href="javascript:void(0)"><strong>खबर कैसी लगी ? : </strong></a>
</div>
<div class="nero-rating">
<div id="pd_rating_holder_7266878"></div>
<script type="text/javascript">PDRTJS_settings_7266878 = {"id" : "7266878","unique_id" : "1237425","title" : "","permalink" : ""};</script><script src="http://i0.poll.fm/js/rating/rating.js" type="text/javascript"></script>
</div>
</div>
<div class="sociallike-box">
<div class="social-group">
<input onclick="shareonwall()" value="share" class="fb_share" src="/Resources/naidunia/images/fb_share.png" type="image"><span displayText="Facebook Like" class="st_fblike_hcount"></span><span displayText="Tweet" class="st_twitter_hcount"></span>
</div>
<div class="wapp">
<a data-action="share/whatsapp/share " id="whatsapp" class="whatsapp" target="_blank" href="whatsapp://send?text=To know more on %22%E0%A4%B6%E0%A4%BF%E0%A4%B5 %E0%A4%B6%E0%A4%95%E0%A5%8D%E0%A4%A4%E0%A4%BF %E0%A4%AF%E0%A4%9C%E0%A5%8D%E0%A4%9E %E0%A4%95%E0%A4%BE %E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%AA%E0%A4%A8, %E0%A4%A7%E0%A5%82%E0%A4%AE%E0%A4%A7%E0%A4%BE%E0%A4%AE %E0%A4%B8%E0%A5%87 %E0%A4%A8%E0%A4%BF%E0%A4%95%E0%A4%B2%E0%A4%BE %E0%A4%9A%E0%A4%B2 %E0%A4%B8%E0%A4%AE%E0%A4%BE%E0%A4%B0%E0%A5%8B%E0%A4%B9%22, click the link - http://naidunia.jagran.com/madhya-pradesh%0A                /sehore%0A                -sehore-news%0A              -1237425 (Sent from http://naidunia.jagran.com/)"></a>
</div>
<div class="comment-link">
<a href="#last">कमेंट करें</a>
</div>
<div class="clr"></div>
</div>
</div>
<div class="clr"></div>
<div class="sponsor-box">
<div style="height:30px; width:640px;" id="div-gpt-ad-1493106256784-7">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-7'); });
                </script>
</div>
</div>
<div class="clr"></div>
</div>
<script>
		$('.articleImgslide').bxSlider();	
		</script>
</div>
</div><!--ls:end[component-1449814644732]--></div><div class="ls-cmp-wrap" id="w1450950563556"><!--ls:begin[component-1450950563556]--><div class="iw_component" id="1450950563556"><div class="clr"></div><div class="cont-box">
<div class="photoBox-home">
<h2 class="heading">
<a href="/photo-gallery?src=photo_ad_w">फोटो </a>
</h2>
<ul>
<li>
<a href="/photo-gallery/madhya-pradesh-tricks-in-the-nimar-zone-for-the-rain-see-photos-1236331?src=photo_ad_w">
<figure>
<img alt="" border="0" src="http://images.jagran.com/naidunia/rain1_11_07_2017.jpg"></figure>
<h3>बारिश के लिए निमाड़ अंचल में टोटके, देखिये तस्वीरें</h3>
</a>
</li>
<li>
<a href="/photo-gallery/world-top-10-fastest-bike-in-world-1236216?src=photo_ad_w">
<figure>
<img alt="" border="0" src="http://images.jagran.com/naidunia/fastestbike_11_07_2017.jpg"></figure>
<h3>ये है दुनिया की सबसे तेज चलने वाली टाॅप 10 सुपर बाइक्स</h3>
</a>
</li>
<li>
<a href="/photo-gallery/spiritual-chhatmas-are-locked-in-auspicious-work-they-can-do-this-religious-work-1236207?src=photo_ad_w">
<figure>
<img alt="" border="0" src="http://images.jagran.com/naidunia/vishnu11_11_07_2017.jpg"></figure>
<h3>चातुर्मास में बंद हैं शुभ कार्य, कर सकते हैं ये धार्मिक कार्य</h3>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div><!--ls:end[component-1450950563556]--></div><div class="ls-cmp-wrap" id="w1449814644757"><!--ls:begin[component-1449814644757]--><div class="iw_component" id="1449814644757"><div class="cont-box">
<h2 class="heading">
<a href="/horoscope-rashifal">राशिफल</a>
</h2>
<div class="zodiac-box">
<div class="tabs" id="tabs">
<ul>
<li class="active">
<a href="#tab-1">दैनिक</a>
</li>
<li class="">
<a href="#tab-2">साप्ताहिक</a>
</li>
<li class="">
<a href="#tab-3">मासिक</a>
</li>
<li class="">
<a href="#tab-4">वार्षिक</a>
</li>
</ul>
<div style="display: block;" class="div1" id="tab-1">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/today" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/today" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/today" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/today" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/today" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/today" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/today" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/today" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/today" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/today" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/today" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/today" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-2">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/week" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/week" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/week" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/week" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/week" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/week" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/week" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/week" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/week" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/week" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/week" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/week" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-3">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/month" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/month" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/month" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/month" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/month" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/month" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/month" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/month" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/month" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/month" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/month" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/month" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
<div style="display: none;" class="div1" id="tab-4">
<div class="boxes">
<div class="rashi_holder">
<a title="मेष" href="/horoscope-rashifal/aries/year" class="aries1"></a><a title="वृष" href="/horoscope-rashifal/taurus/year" class="vrash"></a><a title="मिथुन" href="/horoscope-rashifal/gemini/year" class="mithun"></a><a title="कर्क" href="/horoscope-rashifal/cancer/year" class="kark"></a><a title="सिंह" href="/horoscope-rashifal/leo/year" class="singh"></a><a title="कन्या" href="/horoscope-rashifal/virgo/year" class="kanya"></a><a title="तुला" href="/horoscope-rashifal/libra/year" class="tula"></a><a title="वृश्चिक" href="/horoscope-rashifal/scorpio/year" class="sag"></a><a title="धनु" href="/horoscope-rashifal/sagittarius/year" class="vrashcik"></a><a title="मकर" href="/horoscope-rashifal/capricorn/year" class="makar"></a><a title="कुंभ" href="/horoscope-rashifal/aquarius/year" class="kumbh"></a><a title="मीन" href="/horoscope-rashifal/pisces/year" class="meen"></a>
<div class="clr"></div>
</div>
</div>
</div>
</div>
<div class="aajkadin_home">
<h3>
<a title="आज का दिन" href="/horoscope-rashifal/today">आज का दिन</a>
</h3>
<ul>
<li>
<a title="शुभ दिशा" href="/horoscope-rashifal/today/lucky-direction">शुभ दिशा </a>
</li>
<li>
<a title="शुभ रंग" href="/horoscope-rashifal/today/lucky-color">शुभ रंग </a>
</li>
<li>
<a title="अनुकूल खानपान" href="/horoscope-rashifal/today/favorable-food">अनुकूल खानपान </a>
</li>
<li>
<a title="क्या करें" href="/horoscope-rashifal/today/what-to-do">क्या करें </a>
</li>
<li>
<a title="क्या न करें" href="/horoscope-rashifal/today/what-not-to-do">क्या न करें </a>
</li>
<li>
<a title="वास्तु सूत्र" href="/horoscope-rashifal/today/vaastu-sutr">वास्तु सूत्र </a>
</li>
<li>
<a title="जिनका है जन्मदिन" href="/horoscope-rashifal/today/birthday">जिनका है जन्मदिन </a>
</li>
<li>
<a title="आज जन्मे शिशु" href="/horoscope-rashifal/today/child-born-today">आज जन्मे शिशु </a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
</div><!--ls:end[component-1449814644757]--></div><div class="ls-cmp-wrap" id="w1449814644795"><!--ls:begin[component-1449814644795]--><div class="iw_component" id="1449814644795"><div class="clr"></div>
<div class="cont-box">
  <div style="min-height:510px;"> 
   <!-- EXT_Naidunia_Web_AS_ROS_EOA,position=1-->
		<div id="div-clmb-ctn-253874-1" style="float:left;min-height:2px;width:100%;" data-slot="253874" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div>
</div><!--ls:end[component-1449814644795]--></div><div class="ls-cmp-wrap" id="w1449814644762"><!--ls:begin[component-1449814644762]--><div class="iw_component" id="1449814644762"><div class="clr"></div>
</div><!--ls:end[component-1449814644762]--></div><div class="ls-cmp-wrap" id="w1449814644759"><!--ls:begin[component-1449814644759]--><div class="iw_component" id="1449814644759"><script type="text/javascript">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</script><div class="clr"></div><div class="cont-box prtikirya">
<body onload="setUrlValue();">
<form onSubmit="return postComment();" style="clear:both;" name="dailyCommentForm" id="dailyCommentForm" method="POST" action="/naidunia/article-details.page?submit=true&componentID=1449814644759">
<input value="commentController" name="iwPreActions" type="hidden"><input id="userName" name="userName" value="Guest!" type="hidden"><input id="email" name="email" value="" type="hidden">
<div id="last" class="commentholder">
<div class="commentheader">
<a name="comments"></a>
<div class="heads">
<span>प्रतिक्रिया दें</span>
</div>
</div>
<div class="formholder">
<textarea style="display:none;" class="input" name="viewbox" id="viewbox"></textarea><span class="fl pR10"><input checked value="english" name="language" id="language1" type="radio">English</span><span class="fl"><input value="hindi" name="language" id="language2" type="radio"> Hindi	</span><span class="fr">Characters remaining <input value="1000" maxlength="5" size="3" name="remLen" style="width:50px" type="text" readonly></span>
<div class="clr"></div>
<div>
<textarea onKeyUp="textCounter(this.form.commentBox,this.form.remLen,1000);javascript:return updateViewBox(event,this,document.forms['dailyCommentForm'].elements['language']);" onKeyDown="textCounter(this.form.commentBox,this.form.remLen,1000);" onkeyup="validateComments()" onfocus="clearField(this)" class="inputclass2 blogcomment" rows="4" cols="75" id="commentBox" name="comment">Type your comment here...</textarea>
<p id="commentsErrorField" class="font-11 red-font pad-lr5 blockleft">
<br>
</p>
</div>
<div class="fl log MT10">
<span class="orcol">या </span> निम्न जानकारी पूर्ण करें</div>
<div class="fl">
<div class="fl font12" id="captchaDiv">
<div class="nameholder">नाम<span class="red">*</span><input onKeyup="validateTextfield()" id="captchaName" name="captchaName" class="name" type="text">
<br>
<div style="color:red; float:right; font-size:10px;" id="nameErrorField"></div>
<div class="clr"></div>
</div>
<div class="emailholder">ईमेल<span class="red">*</span><input onKeyup="validateEmail()" id="captchaEmail" name="captchaEmail" class="email" type="text">
<br>
<div id="emailErrorField" style="color:red; float:right; font-size:10px;"></div>
<div class="clr"></div>
</div>
<div class="fl MT10 font12">
<div class="fl">Word Verification:<span class="red">*</span>
</div>
<div class="fl ML10 font11">Please answer this simple math question.</div>
</div>
<div class="clr"></div>
<div class="nd_capture">
<input readonly class="text_box" name="Input1" id="Input1" type="text" value="9"><span>+</span><input readonly class="text_box" name="Input2" id="Input2" type="text" value="8"><span>=</span><input class="ans_box" name="captcha" placeholder="Answer" id="captchaText" type="text"><input class="submit-btn" value="Submit" type="submit">
</div>
</div>
</div>
<input value="jagran" id="prj" name="prj" type="hidden"><input value="1237425" id="id01" name="id01" type="hidden"><input value="1" id="id02" name="userId" type="hidden"><input value="test" id="id03" name="id03" type="hidden"><input id="id05" value="" name="id05" type="hidden"><input id="id06" value="" name="id06" type="hidden"><input id="id07" value="" name="id07" type="hidden"><input value="" id="ipAddress" name="ipAddress" type="hidden">
<div class="pt20 clr"></div>
<div class="clr"></div>
</div>
</div>
</form>
</body>
<div class="allcomments">
<ul></ul>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1449814644759]--></div></div></div><div class="ls-area span4" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen3164999-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1449814644710"><!--ls:begin[component-1449814644710]--><div class="iw_component" id="1449814644710"><div class="cont-box-rhs">
	<div class="nd-adboxExp">
          <!-- /13276288/Naidunia_ROS_Top_300x250 -->
        <div id='div-gpt-ad-1493106256784-3' style='height:250px; width:300px;'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-3'); });
        </script>
        </div>
     </div>
</div></div><!--ls:end[component-1449814644710]--></div><div class="ls-cmp-wrap" id="w1449814644765"><!--ls:begin[component-1449814644765]--><div class="iw_component" id="1449814644765"><div class="clr"></div><div class="cont-box-rhs">
<div class="aatpati-chatpati">
<h2 class="redtop-heading"> अटपटी-चटपटी </h2>
<ul class="aatpati-slider">
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/bhilai-20-years-ago-the-guards-ran-away-from-the-bungalow-m-ravi-now-live-in-the-same-bungalow-1234867"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/11_7_2017_m_ravi_10_07_2017.jpg"><h3>20 साल पहले जिस बंगले से गार्ड ने भगाया, अब उसी में रहते हैं एम रवि</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/gwalior-tourist-from-britain-come-for-see-cemeteries-of-their-ancestor-1234892"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/11_7_2017_cemeteries_in_gwalior_mp_2017710_145341_10_07_2017.jpg"><h3>पूर्वजों की याद में इन कब्रिस्तानों में आ रहे ब्रिटेन के टूरिस्ट</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/korba-girl-murder-in-korba-lovers-absconding-1233460"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/11_7_2017_police_dog_girl_murder_2017710_94529_09_07_2017.jpg"><h3>घरवाले समझे बेटी प्रेमी संग भाग गई, जब मिली तो कुत्ते ने खोल दी सब पोल</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/shajapur-strangulation-of-monk-their-own-pony-tell-1234436"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/11_7_2017_monk_murder_agar_malwa_2017710_121241_10_07_2017.jpg"><h3>साधु की चार फीट लंबी जटा से बदमाशों ने उन्हीं का गला घोट दिया</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/raipur-cesare-deliveries-as-per-favorite-day-time-and-muhurta-1232524"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/10_7_2017_pregnant_women_08_07_2017.jpg"><h3>यहां पसंदीदा दिन, समय और मुहूर्त पर करा रहे सीजर डिलीवरी</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-dress-make-in-three-minutes-without-needle-and-thread-1232538"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/10_7_2017_make_dress_indore_mp_08_07_2017.jpg"><h3>बिना सुई-धागे के 3 मिनिट में तैयार कपड़े, ड्रेस पहनें 8 हजार तरीकों से</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/indore-bride-color-become-problem-for-her-she-suicide-1232040"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/10_7_2017_daughter_in_law_indore_mp_201778_95510_08_07_2017.jpg"><h3>दुल्हन का रंग बन गया था उसके लिए मुसीबत, फिर करती भी क्या</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/bhopal-policeman-making-video-of-injured-boy-during-man-bad-guys-beat-him-1232575"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/10_7_2017_policeman_make_video_bhopal_08_07_2017.jpg"><h3>बदमाशों को पकड़ने की बजाय घायल का वीडियो बनाने लगा पुलिसकर्मी</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/jhabua-young-boy-body-taking-to-funeral-and-their-breath-come-again-1230001"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_7_2017_jhabua_funeral_procession_mp_201777_104631_06_07_2017.jpg"><h3>जिसे अंतिम संस्कार के लिए ले गए थे, उसे ही जिंदा ले आए</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/bhopal-seven-snakes-coming-out-of-two-houses-1231251"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_7_2017_snake_in_home_bhopal_07_07_2017.jpg"><h3>घर से निकले इतने सांप कि आप भी जानकर रह जाएंगे हैरान</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/ratlam-travelers-slip-from-train-and-drop-on-rail-track-life-saved-1231214"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/8_7_2017_man_on_rail_track_ratlam_07_07_2017.jpg"><h3>फिसलते ही वो मौत के इतने करीब गिरा, ऐसे बच गई जान</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-family-not-buried-50-year-old-mans-body-for-three-months-in-expectation-of-miracle-1231204"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_skeleton_wn.jpg"><h3>3 महीने तक शव के साथ रहे घरवाले, दफनाने को नहीं थे तैयार</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-put-a-separate-bed-for-the-husband-and-kept-dog-close-to-sleep-along-1229960"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_chihuhua_wn.jpg"><h3>डॉगी से ऐसा प्यार कि साथ सुलाने के लिए अलग कर दिया पति का बेड</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/world-baby-survives-after-bullet-pierces-through-pregnant-moms-womb-in-brazil-1229929"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_pregnent_woman_wn.jpg"><h3>जन्म से पहले ही छूकर गुजर गई थी मौत, पढ़ें मासूम की कहानी</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-rooster-killed-two-and-half-year-boy-in-up-1229877"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_rooster_wn.jpg"><h3>OMG! यूपी में एक मुर्गे ने ले ली ढाई साल के बच्चे की जान</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/maharashtra-man-tourched-27-vehicle-in-pune-when-failed-to-go-for-toilet-1234899"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_ujjain_student_06_07_2017.jpg"><h3>युवक की शौच जाने की जरूरत पड़ गई लोगों को महंगी, लगा दी 27 गाड़ियों को आग</h3>
</a>
</div>
</li>
<li>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/madhya-pradesh/jabalpur-bride-and-groom-reach-court-but-found-marriage-date-is-one-month-after-1229157"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_bride_and_groom_court_mp_201776_155053_06_07_2017.jpg"><h3>माला-सिन्दूर लेकर कोर्ट पहुंचे, पता चला एक माह बाद होगी शादी</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/chhattisgarh/bilaspur-husband-attacked-on-wife-lover-in-bilaspur-1229899"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_indian_husband_attacked_wife_lover_06_07_2017.jpg"><h3>मौसेरे भाई के साथ रहने लगी पत्नी तो पति भी दम दिखाने पहुंच गया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-burger-eating-contest-leaves-student-with-tear-in-stomach-1234900"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/7_7_2017_chambal_river_201776_145317_06_07_2017.jpg"><h3>बर्गर खाओ स्पर्धा में इतना खाया कि पेट फट गया</h3>
</a>
</div>
<div class="aatpatibox">
<a href="http://naidunia.jagran.com/national-woman-and-snake-bites-eachother-in-bihar-village-both-died-1234856"><img alt="aatpatichatpati" src="http://images.jagran.com/naidunia/6_7_2017_tower_201776_0033_05_07_2017.jpg"><h3>पहले सांप ने महिला को काटा फिर महिला ने सांप को, फिर हुआ यह</h3>
</a>
</div>
</li>
</ul>
<script>
	    $(document).ready(function(){
			$('.aatpati-slider').bxSlider({infiniteLoop:true,hideControlOnEnd:true, mode: 'fade', auto: 'true', speed:500, pause:7000, pagerType:'short',pagerShortSeparator:'/'})
		});
			
	   </script>
</div>
</div><div class="clr"></div>
</div><!--ls:end[component-1449814644765]--></div><div class="ls-cmp-wrap" id="w1449814644711"><!--ls:begin[component-1449814644711]--><div class="iw_component" id="1449814644711"><div class="cont-box-rhs">
	<div class="nd-adboxExp">          
        <!-- /13276288/Naidunia_ROS_Medium_300x250 -->
        <div id='div-gpt-ad-1493106256784-4'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493106256784-4'); });
        </script>
        </div>
     </div>
</div></div><!--ls:end[component-1449814644711]--></div><div class="ls-cmp-wrap" id="w1449814644797"><!--ls:begin[component-1449814644797]--><div class="iw_component" id="1449814644797"><div class="clr"></div>
<div class="cont-box-rhs">
  <div style="min-height:1430px;"> 
   <!-- EXT_Naidunia_Web_AS_ROS_RHS,position=1-->
		<div id="div-clmb-ctn-253873-1" style="float:left;min-height:2px;width:100%;" data-slot="253873" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
  </div>
  <div class="clr"></div>
</div>
</div><!--ls:end[component-1449814644797]--></div><div class="ls-cmp-wrap" id="w1450950563608"><!--ls:begin[component-1450950563608]--><div class="iw_component" id="1450950563608"><div class="cont-box-rhs">
<div class="topnews">
<ul class="topnewsSlider-bx1">
<li>
<h2 class="blueheading">
<a href="/top-news">बड़ी खबरें</a>
</h2>
</li>
<li>
<h2 class="blueheading">
<a href="/madhya-pradesh">मध्यप्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/madhya-pradesh/sehore-sehore-news-1237457"></a>
<h3>
<a href="/madhya-pradesh/sehore-sehore-news-1237457">महाविद्यालय में गुरुवे नमः महोत्सव कार्यक्रम आयोजित
</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/sehore-sehore-news-1237456"></a>
<h3>
<a href="/madhya-pradesh/sehore-sehore-news-1237456">पार्वती नदी से रेत का हो रहा अवैध उत्खनन
</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/sehore-sehore-news-1237455"></a>
<h3>
<a href="/madhya-pradesh/sehore-sehore-news-1237455">विश्व हिंदू परिषद, बजरंग दल द्वारा पाकिस्तान के आतंकवाद पर पुतला फूंका
</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/sehore-sehore-news-1237454"></a>
<h3>
<a href="/madhya-pradesh/sehore-sehore-news-1237454">व्यक्ति  प्रसिद्घि चाहता है, लेकिन साधना से सिद्घि प्राप्त करना नहीं : ज्योति श्रीजी
</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/madhya-pradesh/sehore-sehore-news-1237453"></a>
<h3>
<a href="/madhya-pradesh/sehore-sehore-news-1237453">मां अपने बच्चों को संस्कारित अवश्य करें : उपशांतमति 
</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/chhattisgarh">छत्तीसगढ़</a>
</h2>
<div class="newsboxnow">
<a href="/chhattisgarh/raigarh-do-puchh-k-bachhiye-1237378"></a>
<h3>
<a href="/chhattisgarh/raigarh-do-puchh-k-bachhiye-1237378">दो पूंछ के बछिए पर जुटी आस्था</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-satsang-ajj-1237376"></a>
<h3>
<a href="/chhattisgarh/bilaspur-satsang-ajj-1237376">सत्संग एवं विवाह कार्यक्रम आज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/bilaspur-guru-purrnima-1237374"></a>
<h3>
<a href="/chhattisgarh/bilaspur-guru-purrnima-1237374">संकीर्तन के साथ मनाया गुरु पूर्णिमा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raigarh-main-nadi-me-1237372"></a>
<h3>
<a href="/chhattisgarh/raigarh-main-nadi-me-1237372">मैनी नदी में नहीं बनी पुलिया, कांवड़ियों का मार्ग बाधित</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/chhattisgarh/raigarh-adhikshak-pr-pratarana-1237370"></a>
<h3>
<a href="/chhattisgarh/raigarh-adhikshak-pr-pratarana-1237370">अधीक्षिका पर प्रताड़ना का आरोप</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/state">प्रदेश</a>
</h2>
<div class="newsboxnow">
<a href="/state-best-places-in-delhi-to-shop-for-bridal-wear-1167878"><img alt="bridal_wear_23_05_2017" src="http://images.jagran.com/naidunia/bridal_wear_23_05_2017_s.jpg"></a>
<h3>
<a href="/state-best-places-in-delhi-to-shop-for-bridal-wear-1167878">बनना है दुल्हन तो याद रखें दिल्ली की ये 8 जगह</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-big-politicians-casts-their-vote-in-bmc-election-1016784"><img alt="raj_21_02_2017" src="http://images.jagran.com/naidunia/raj_21_02_2017_s.jpg"></a>
<h3>
<a href="/state-big-politicians-casts-their-vote-in-bmc-election-1016784">बीएमसी चुनावः दिग्गज नेताओं ने भी डाला वोट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-celebrities-casts-their-vote-for-bmc-election-1016760"><img alt="anushka_21_02_2017" src="http://images.jagran.com/naidunia/anushka_21_02_2017_s.jpg"></a>
<h3>
<a href="/state-celebrities-casts-their-vote-for-bmc-election-1016760">तस्वीरों मेंः बीएमसी चुनाव में सितारों ने डाला वोट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-roshmita-harimurthy-in-pics-816281"><img alt="roshmita_12_09_2016" src="http://images.jagran.com/naidunia/roshmita_12_09_2016_s.jpg"></a>
<h3>
<a href="/state-roshmita-harimurthy-in-pics-816281">तस्&zwj;वीरों में देखिए रश्&zwj;िमता हरीमूर्ति का खूबसूरत अंदाज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358"><img alt="gust-of-wind_06_07_2016" src="http://images.jagran.com/naidunia/gust-of-wind_06_07_2016_s.jpg"></a>
<h3>
<a href="/state-when-mumbai-couples-romanced-in-the-rains-775358">मुंबई की बारिश में शुरू हुआ 'इश्क वाला लव'</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/national">देश</a>
</h2>
<div class="newsboxnow">
<a href="/national-not-all-kashmiri-terrorists-rajnath-singh-said-1236358"><img alt="a1-20_12_07_2017" src="http://images.jagran.com/naidunia/a1-20_12_07_2017_s.jpg"></a>
<h3>
<a href="/national-not-all-kashmiri-terrorists-rajnath-singh-said-1236358">सभी कश्मीरी आतंकी नहीं, राजनाथ सिंह ने कहा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-campaign-of-mission-2019-in-yogi-adityanath-budget-1236346"><img alt="yogi_sarkar.jpeg_11_07_2017" src="http://images.jagran.com/naidunia/yogi_sarkar.jpeg_11_07_2017_s.jpg"></a>
<h3>
<a href="/national-campaign-of-mission-2019-in-yogi-adityanath-budget-1236346">उप्र बजट: योगी आदित्&zwj;यनाथ के बजट में दिखी मिशन 2019 की मुहिम</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-security-forces-trap-terrorists-dawood-and-javed-1236340"><img alt="aatanki_11_07_2017" src="http://images.jagran.com/naidunia/aatanki_11_07_2017_s.jpg"></a>
<h3>
<a href="/national-security-forces-trap-terrorists-dawood-and-javed-1236340">आतंकी दाऊद व जावेद को सुरक्षाबलों ने घेरा</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-tha-panchayat-made-teacher-a-cock-girl-slapped-him-20-times-1236336"><img alt="1107school_11_07_2017" src="http://images.jagran.com/naidunia/1107school_11_07_2017_s.jpg"></a>
<h3>
<a href="/national-tha-panchayat-made-teacher-a-cock-girl-slapped-him-20-times-1236336">पंचायत ने शिक्षक को बनाया मुर्गा, छात्रा ने जड़े 20 थप्पड़</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/national-heavy-rains-lash-away-from-hilly-states-16-people-dead-1236332"><img alt="uttarakhand__2017711_23833_11_07_2017" src="http://images.jagran.com/naidunia/uttarakhand__2017711_23833_11_07_2017_s.jpg"></a>
<h3>
<a href="/national-heavy-rains-lash-away-from-hilly-states-16-people-dead-1236332">पहाड़ी राज्यों से मैदानी इलाकों तक भारी बरसात, 16 लोगों की मौत</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/world">विदेश</a>
</h2>
<div class="newsboxnow">
<a href="/world-islamic-state-to-strengthen-grip-around-mosul-1236328"><img alt="isis_11_07_2017" src="http://images.jagran.com/naidunia/isis_11_07_2017_s.jpg"></a>
<h3>
<a href="/world-islamic-state-to-strengthen-grip-around-mosul-1236328">मोसुल के आसपास पकड़  मजबूत करने में जुटा इस्&zwj;लामिक स्&zwj;टेट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-is-believed-baghdadi-was-killed-confirmation-issued-by-the-statement-1236309"><img alt="bagdadi_11_07_2017" src="http://images.jagran.com/naidunia/bagdadi_11_07_2017_s.jpg"></a>
<h3>
<a href="/world-is-believed-baghdadi-was-killed-confirmation-issued-by-the-statement-1236309">मारा गया अबू बगदादी, IS ने बयान जारी कर की पुष्टि</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-gandhi-ji-photo-made-of-pencil-sold-for-27-lakh-rupees-1236314"><img alt="mk_gandhi11_11_07_2017" src="http://images.jagran.com/naidunia/mk_gandhi11_11_07_2017_s.jpg"></a>
<h3>
<a href="/world-gandhi-ji-photo-made-of-pencil-sold-for-27-lakh-rupees-1236314">27 लाख में बिका गांधीजी का 1931 में पेंसिल से बना चित्र</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-pakistan-pm-nawaz-sharif-daughter-forged-documents-with-calibri-font-jit-1234925"><img alt="ns-1_10_07_2017" src="http://images.jagran.com/naidunia/ns-1_10_07_2017_s.jpg"></a>
<h3>
<a href="/world-pakistan-pm-nawaz-sharif-daughter-forged-documents-with-calibri-font-jit-1234925">बेटी के फर्जी दस्तावेज से फंसे पाक प्रधानमंत्री नवाज शरीफ</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/world-chinas-official-newspaper-praised-the-implementation-of-gst-in-india-1236255"><img alt="chinese-media_11_07_2017" src="http://images.jagran.com/naidunia/chinese-media_11_07_2017_s.jpg"></a>
<h3>
<a href="/world-chinas-official-newspaper-praised-the-implementation-of-gst-in-india-1236255">चीन के सरकारी अखबार ने की भारत में GST लागू करने की तारीफ</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/editorial">विचार</a>
</h2>
<div class="newsboxnow">
<a href="/editorial/sampadikya-brutality-on-pilgrims-1236334"><img alt="amarnath_b_11_07_2017" src="http://images.jagran.com/naidunia/amarnath_b_11_07_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-brutality-on-pilgrims-1236334">संपादकीय : तीर्थयात्रियों पर बर्बरता</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-new-strategy-is-required-in-kashmir-1236335"><img alt="amarnath_terror_attack_victim1_11_07_2017" src="http://images.jagran.com/naidunia/amarnath_terror_attack_victim1_11_07_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-new-strategy-is-required-in-kashmir-1236335">आलेख : कश्मीर में नई रणनीति की दरकार - संजय कपूर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-hard-blow-on-is-1235028"><img alt="is_driven_out_of_mosul_10_07_2017" src="http://images.jagran.com/naidunia/is_driven_out_of_mosul_10_07_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-hard-blow-on-is-1235028">संपादकीय : आईएस पर तगड़ा वार</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/expert-comment-democracy-is-entrapped-in-caste-1235029"><img alt="lalu_tejaswi_10_07_2017" src="http://images.jagran.com/naidunia/lalu_tejaswi_10_07_2017_s.jpg"></a>
<h3>
<a href="/editorial/expert-comment-democracy-is-entrapped-in-caste-1235029">आलेख : जाति के भंवर में उलझा लोकतंत्र - एनके सिंह</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/editorial/sampadikya-strict-control-should-be-continue-in-kashmir-valley-1230076"><img alt="kashmir-indian-troops_06_07_2017" src="http://images.jagran.com/naidunia/kashmir-indian-troops_06_07_2017_s.jpg"></a>
<h3>
<a href="/editorial/sampadikya-strict-control-should-be-continue-in-kashmir-valley-1230076">संपादकीय : घाटी में जारी रहे सख्ती</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/sports">खेल</a>
</h2>
<div class="newsboxnow">
<a href="/sports/tennis-shaminder-of-punjab-will-be-guest-at-wimbledon-tennis-championship-1236295"><img alt="wimbledon11_11_07_2017" src="http://images.jagran.com/naidunia/wimbledon11_11_07_2017_s.jpg"></a>
<h3>
<a href="/sports/tennis-shaminder-of-punjab-will-be-guest-at-wimbledon-tennis-championship-1236295">तेंडुलकर और विराट के बाद पंजाब के शमिंदर बनेंगे विम्बल्डन के मेहमान</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-ravi-shastri-appointed-next-coach-of-team-india-zaheer-khan-to-be-bowling-coach-ck-khanna-1236222"><img alt="ravi_shashtri_11_07_2017" src="http://images.jagran.com/naidunia/ravi_shashtri_11_07_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-ravi-shastri-appointed-next-coach-of-team-india-zaheer-khan-to-be-bowling-coach-ck-khanna-1236222">रवि शास्त्री बने टीम इंडिया के चीफ कोच, जहीर होंगे गेंदबाजी कोच</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/tennis-wimbledon-2017-venus-williams-becomes-oldest-semifinalist-for-23-years-1236329"><img alt="venus_williams_11_07_2017" src="http://images.jagran.com/naidunia/venus_williams_11_07_2017_s.jpg"></a>
<h3>
<a href="/sports/tennis-wimbledon-2017-venus-williams-becomes-oldest-semifinalist-for-23-years-1236329">वीनस विलियम्स विम्बल्डन की सबसे उम्रदराज सेमीफाइनलिस्ट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/cricket-once-again-it-is-proved-that-who-is-the-boss-of-team-india-1236323"><img alt="shastri_kohli_11_07_2017" src="http://images.jagran.com/naidunia/shastri_kohli_11_07_2017_s.jpg"></a>
<h3>
<a href="/sports/cricket-once-again-it-is-proved-that-who-is-the-boss-of-team-india-1236323">फिर साबित हो गया टीम इंडिया का बॉस कौन?</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/sports/tennis-wimbledon-2017-angelique-kerber-out-of-wimbledon-2017-loses-top-ranking-1234981"><img alt="angelique_kerber10_10_07_2017" src="http://images.jagran.com/naidunia/angelique_kerber10_10_07_2017_s.jpg"></a>
<h3>
<a href="/sports/tennis-wimbledon-2017-angelique-kerber-out-of-wimbledon-2017-loses-top-ranking-1234981">कर्बर विम्बल्डन चैंपियनशिप से बाहर, शीर्ष रैंकिंग भी गंवाई</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/entertainment">मनोरंजन </a>
</h2>
<div class="newsboxnow">
<a href="/entertainment/bollywood-gurgaon-teaser-released-inspired-by-true-events-1236230"><img alt="gurgaon_t_11_07_2017" src="http://images.jagran.com/naidunia/gurgaon_t_11_07_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-gurgaon-teaser-released-inspired-by-true-events-1236230">Video : 'गुड़गांव' में है बड़ा घपला, फिरौती पांच लाख या तीन करोड़!</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-sanjay-dutt-and-sridevi-to-act-again-after-24-years-of-gumraah-1236223"><img alt="gumraah_new_2017711_165939_11_07_2017" src="http://images.jagran.com/naidunia/gumraah_new_2017711_165939_11_07_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-sanjay-dutt-and-sridevi-to-act-again-after-24-years-of-gumraah-1236223">'गुमराह' के 24 साल बाद श्रीदेवी-संजय दत्त फिर साथ</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/bollywood-jhms-safar-song-released-1236202"><img alt="jhms_safar_11_07_2017" src="http://images.jagran.com/naidunia/jhms_safar_11_07_2017_s.jpg"></a>
<h3>
<a href="/entertainment/bollywood-jhms-safar-song-released-1236202">Video : JHMS की नई पेशकश में देखिए खूब मीठा गाना और मजेदार काॅमेडी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/box-office-spider-man-homecoming-is-earning-well-at-indian-box-office-1236218"><img alt="spider-man_mon_11_07_2017" src="http://images.jagran.com/naidunia/spider-man_mon_11_07_2017_s.jpg"></a>
<h3>
<a href="/entertainment/box-office-spider-man-homecoming-is-earning-well-at-indian-box-office-1236218">'स्पाइडर मैन' के जाल में सोमवार को भी आ गिरे करोड़ों रुपए</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/entertainment/box-office-mom-stuck-on-monday-test-at-box-office-1236208"><img alt="mom-movie-bo_11_07_2017" src="http://images.jagran.com/naidunia/mom-movie-bo_11_07_2017_s.jpg"></a>
<h3>
<a href="/entertainment/box-office-mom-stuck-on-monday-test-at-box-office-1236208">मंडे टेस्ट में अटक गई 'माॅम', एक तिहाई रह गई कमाई</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/business">बिज़नेस</a>
</h2>
<div class="newsboxnow">
<a href="/business/trade-jio-reduced-the-validity-period-and-data-of-the-prepaid-plan-1236327"><img alt="149176-jio_11_07_2017" src="http://images.jagran.com/naidunia/149176-jio_11_07_2017_s.jpg"></a>
<h3>
<a href="/business/trade-jio-reduced-the-validity-period-and-data-of-the-prepaid-plan-1236327">Jio ने प्रीपेड प्लान की वैधता अवधि व डाटा में कमी की</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/stock-market-share-market-closes-high-1236177"><img alt="stock-market-i3_11_07_2017" src="http://images.jagran.com/naidunia/stock-market-i3_11_07_2017_s.jpg"></a>
<h3>
<a href="/business/stock-market-share-market-closes-high-1236177">रिकॉर्ड स्तर पर पर बंद हुआ बाजार, सेंसेक्स 31747 के स्तर पर हुआ क्लोज</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/automobile-indian-oil-to-receive-firstever-us-crude-import-in-october-1234852"><img alt="indian_oil_10_07_2017" src="http://images.jagran.com/naidunia/indian_oil_10_07_2017_s.jpg"></a>
<h3>
<a href="/business/automobile-indian-oil-to-receive-firstever-us-crude-import-in-october-1234852">पहली बार अमेरिकी ईंधन से भारत में दौड़ेंगी गाड़ियां</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/automobile-meet-the-first-person-in-india-to-buy-the-rs-112-crore-ducati-superbike-1236199"><img alt="ducati_superbike_india_11_07_2017" src="http://images.jagran.com/naidunia/ducati_superbike_india_11_07_2017_s.jpg"></a>
<h3>
<a href="/business/automobile-meet-the-first-person-in-india-to-buy-the-rs-112-crore-ducati-superbike-1236199">भारत में इस शख्स के पास है 1.12 करोड़ की सुपरबाइक</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/business/trade-reliance-jio-investigating-claims-of-data-breach-1235027"><img alt="reliance_jio_10_07_2017" src="http://images.jagran.com/naidunia/reliance_jio_10_07_2017_s.jpg"></a>
<h3>
<a href="/business/trade-reliance-jio-investigating-claims-of-data-breach-1235027">10 करोड़ ग्राहकों के डाटा लीक के दावे की छानबीन में जुटी जियो</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/personal-finance">अपनी मनी</a>
</h2>
<div class="newsboxnow">
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419"><img alt="epf_aadhaar_201717_163859_07_01_2017" src="http://images.jagran.com/naidunia/epf_aadhaar_201717_163859_07_01_2017_s.jpg"></a>
<h3>
<a href="/personal-finance-aadhar-card-is-now-mandatory-for-epf-members-and-pensioners-936419">ईपीएफ सदस्यों व पेंशनरों के लिए अब आधार कार्ड हुआ अनिवार्य</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167"><img alt="sambhal-_19_10_2016" src="http://images.jagran.com/naidunia/sambhal-_19_10_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-martyr-sudheeshs-mother-and-wife-left-the-grain-838167">शहीद सुधीश की मां और पत्नी ने छोड़ा अन्न</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242"><img alt="modi-prachanda__16_09_2016" src="http://images.jagran.com/naidunia/modi-prachanda__16_09_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-india-wants-to-know-the-priority-of-the-government-of-nepal-818242">नेपाल सरकार की प्राथमिकता जानना चाहता है भारत</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219"><img alt="mobile_apps_web_201679_194952_09_07_2016" src="http://images.jagran.com/naidunia/mobile_apps_web_201679_194952_09_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-manage-your-budget-through-smartphone-apps-777219">स्मार्टफोन ऐप से मैनेज करें अपना बजट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313"><img alt="money_web_201672_212356_02_07_2016" src="http://images.jagran.com/naidunia/money_web_201672_212356_02_07_2016_s.jpg"></a>
<h3>
<a href="/personal-finance-invest-7th-pay-commission-arear-smartly-773313">सातवें वेतन आयोग का पैसा यहां लगाएं</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/technology">टेक्नोलॉजी</a>
</h2>
<div class="newsboxnow">
<a href="/technology/cool-apps-it-department-laucnhes-setu-app-for-tax-payment-and-new-pan-card-1236212"><img alt="setu_app_11_07_2017" src="http://images.jagran.com/naidunia/setu_app_11_07_2017_s.jpg"></a>
<h3>
<a href="/technology/cool-apps-it-department-laucnhes-setu-app-for-tax-payment-and-new-pan-card-1236212">Aaykar Setu App लॉन्च, सैलरी से टीडीएस तक मिलेगी हर जानकारी</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-bharti-airtel-postpaid-users-can-now-carry-forward-monthly-unused-data-balance-1236173"><img alt="mobile_data_usage_11_07_2017" src="http://images.jagran.com/naidunia/mobile_data_usage_11_07_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-bharti-airtel-postpaid-users-can-now-carry-forward-monthly-unused-data-balance-1236173">इस महीने का बचा हुआ डेटा, अगले महीने में हो सकेगा इस्तेमाल</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-gps-in-mobile-phones-to-go-compulsory-prices-will-be-affected-1234795"><img alt="gps_mobile_10_07_2017" src="http://images.jagran.com/naidunia/gps_mobile_10_07_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-gps-in-mobile-phones-to-go-compulsory-prices-will-be-affected-1234795">जल्द GPS के साथ आएंगे मोबाइल फोन, कीमतों पर यह होगा असर</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-trai-invites-companies-app-providers-to-set-up-pilot-project-of-wifi-hotspots-1232529"><img alt="trai_08_07_2017" src="http://images.jagran.com/naidunia/trai_08_07_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-trai-invites-companies-app-providers-to-set-up-pilot-project-of-wifi-hotspots-1232529">गुड न्यूज: इन जगहों पर जल्द ही मिलेगा दो रुपए में इंटरनेट</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/technology/tech-website-claims-reliance-jio-data-breach-company-says-unauthentic-1234846"><img alt="reliance_jio_data_10_07_2017" src="http://images.jagran.com/naidunia/reliance_jio_data_10_07_2017_s.jpg"></a>
<h3>
<a href="/technology/tech-website-claims-reliance-jio-data-breach-company-says-unauthentic-1234846">रिलायंस जियो का डेटा हुआ चोरी, कंपनी ने कहा सही नहीं है दावा</a>
</h3>
</div>
</li>
<li>
<h2 class="blueheading">
<a href="/spiritual">धर्म</a>
</h2>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-in-the-month-of-sawan-ram-became-kanvria-145398"><img alt="kavaryatri_2017711_101921_21_07_2014" src="http://images.jagran.com/naidunia/kavaryatri_2017711_101921_21_07_2014_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-in-the-month-of-sawan-ram-became-kanvria-145398">जब श्रावण माह में प्रभु श्रीराम बन गए थे कांवरिया, जानें रोचक प्रसंग</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/prerak-prasang-stories-of-gopal-and-king-krishna-chandra-1234859"><img alt="gopalbhandji_10_07_2017" src="http://images.jagran.com/naidunia/gopalbhandji_10_07_2017_s.jpg"></a>
<h3>
<a href="/spiritual/prerak-prasang-stories-of-gopal-and-king-krishna-chandra-1234859">तो क्या करना है 'राम-नाम या टें-टें', ये तय कीजिए</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual-chhatmas-are-locked-in-auspicious-work-they-can-do-this-religious-work-1236207"><img alt="vishnu11_11_07_2017" src="http://images.jagran.com/naidunia/vishnu11_11_07_2017_s.jpg"></a>
<h3>
<a href="/spiritual-chhatmas-are-locked-in-auspicious-work-they-can-do-this-religious-work-1236207">चातुर्मास में बंद हैं शुभ कार्य, कर सकते हैं ये धार्मिक कार्य</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual-perform-these-idols-of-bajrangbali-worship-1236200"><img alt="lord11_11_07_2017" src="http://images.jagran.com/naidunia/lord11_11_07_2017_s.jpg"></a>
<h3>
<a href="/spiritual-perform-these-idols-of-bajrangbali-worship-1236200">बजरंगबली की इन मूर्तियों की करें पूजा, पूरी होंगी मनोकामनाएं</a>
</h3>
</div>
<div class="newsboxnow">
<a href="/spiritual/kehte-hain-interesting-story-of-batukeshwar-mahadev-temple-1236190"><img alt="batkeshwer_mahadev_11_07_2017" src="http://images.jagran.com/naidunia/batkeshwer_mahadev_11_07_2017_s.jpg"></a>
<h3>
<a href="/spiritual/kehte-hain-interesting-story-of-batukeshwar-mahadev-temple-1236190">जब लड़की बनना चाहती थी लड़का तब शिव ने दिया था ये निर्देश</a>
</h3>
</div>
</li>
</ul>
<div class="clr"></div>
</div>
<script>
	$('.topnewsSlider-bx1').bxSlider({mode: 'fade', auto: 'true', speed:500, pause:7000});
	</script>
</div>
</div><!--ls:end[component-1450950563608]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row footer" id="ls-row-4"><div class="ls-fxr" id="ls-gen3165000-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen3165001-ls-area-body"></div></div><div class="ls-area main-footer" id="ls-row-4-area-2"><div class="ls-area-body" id="ls-gen3165002-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1373522784539"><!--ls:begin[component-1373522784539]--><div class="iw_component" id="1373522784539"><script>
		function goToURL() {
			var newUrl = document.URL.replace("naidunia", "mnaidunia");
			location.href = newUrl;
		}
	</script><div class="catfish">
<a target="_blank" onclick="goToURL(); return false;" href="javascript:void(0)">Go to Mobile Site</a>
</div><p id="go-top">
<a href="#top"><span></span>Back to Top</a>
</p><div class="row-fluid container">
<section>
<div class="footer_link">
<ul>
<li>
<a href="/madhya-pradesh">Madhya Pradesh </a>
</li>
<li>
<a href="/chhattisgarh">Chhattisgarh </a>
</li>
<li>
<a href="/state">State </a>
</li>
<li>
<a href="/national">National</a>
</li>
<li>
<a href="/world">World</a>
</li>
<li>
<a href="/business">Business </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/breaking-news">Breaking News</a>
</li>
<li>
<a href="/latest-news">Latest News</a>
</li>
<li>
<a href="/top-news">Top News</a>
</li>
<li>
<a href="/most-viewed">Most Viewed News</a>
</li>
<li>
<a href="/special-story">Special News</a>
</li>
<li>
<a href="/topics-trending">Trending </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/sports">Sports</a>
</li>
<li>
<a href="/entertainment">Entertainment</a>
</li>
<li>
<a href="/technology">Technology </a>
</li>
<li>
<a href="/spiritual">Spiritual </a>
</li>
<li>
<a href="/horoscope-rashifal">Horoscope-Rashifal </a>
</li>
<li>
<a href="/horoscope-rashifal/today">Aaj Ka Din </a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="/photo-gallery">Photo</a>
</li>
<li>
<a href="/magazine">Feature </a>
</li>
<li>
<a href="/editorial">Editorial </a>
</li>
<li>
<a href="/humor">Humour</a>
</li>
<li>
<a href="http://mnaidunia.jagran.com/">Mobile Site</a>
</li>
</ul>
<div class="clr"></div>
</div>
</section>
<section>
<div class="footer_link">
<ul>
<li>
<a href="javascript:;">FOLLOW US ON</a>
</li>
</ul>
<div class="clr"></div>
<div class="followlinks">
<p>
<a class="fb-footer" target="_blank" href="https://www.facebook.com/NaiDunia" rel="nofollow"></a><a class="tw-footer" target="_blank" href="https://twitter.com/Nai_Dunia" rel="nofollow"></a><a class="gp-footer" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia/posts" rel="nofollow"></a>
</p>
</div>
</div>
</section>
</div><div class="footernav">
<div class="row-fluid container">
<div class="leftfloat">
<ul>
<li>
<a href="/">Home</a>/</li>
<li>
<a href="/about-us">About Us</a>/</li>
<li>
<a href="/advertise-withus">Advertise With Us</a>/</li>
<li>
<a href="/disclaimer">Disclaimer</a>/</li>
<li>
<a href="/privacy-policy">Privacy Policy</a>/</li>
<li>
<a href="/contact-us">Contact Us</a>/</li>
<li>
<a href="/sitemap">Sitemap</a>
</li>
</ul>
<div class="clr"></div>
</div>
<div class="rightfloat">
<p>Copyright &copy;  <script type="text/javascript" language="JavaScript">document.write((new Date()).getFullYear());</script> Naidunia.</p>
</div>
</div>
</div><script src="http://tags.crwdcntrl.net/c/8427/cc_af.js"></script>
</div><!--ls:end[component-1373522784539]--></div><div class="ls-cmp-wrap" id="w1450495636951"><!--ls:begin[component-1450495636951]--><div class="iw_component" id="1450495636951"><div>
<!-- NaiDunia Article Detail: Slider - 1 x 1 -->
<div id="zedo_ad_slider_1x1">
     <!-- begin ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->
    <script language="JavaScript">
    var zflag_nid="1480"; var zflag_cid="281/280"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="94";
    </script>
    <script language="JavaScript" src="http://c1.zedo.com/jsc/c1/fo.js"></script>
    <!-- end ZEDO for channel:  NaiDunia Article Detail , publisher: Jagran , Ad Dimension: Slider - 1 x 1 -->            
</div>
<style>
.footer #zedo_ad_slider_1x1{display:none;}   
@media (max-width:360px) {
#zedo_ad_slider_1x1{display:none!important;}	
}
</style>

 <script>
var url = $('#zedo_ad_slider_1x1').clone();
$('body').prepend(url);
</script>  

</div>          
    </div><!--ls:end[component-1450495636951]--></div><div class="ls-cmp-wrap" id="w1452429234475"><!--ls:begin[component-1452429234475]--><div class="iw_component" id="1452429234475">
</div><!--ls:end[component-1452429234475]--></div><div class="ls-cmp-wrap" id="w1454571513193"><!--ls:begin[component-1454571513193]--><div class="iw_component" id="1454571513193"><script type="text/javascript">
  	window.onload = setupRefresh;
  	function setupRefresh() {
    		setTimeout("refreshPage();", 600000); // milliseconds 
 	 	}
  	function refreshPage() {
     		window.location = location.href;
  	}
</script>
</div><!--ls:end[component-1454571513193]--></div><div class="ls-cmp-wrap" id="w1449975937827"><!--ls:begin[component-1449975937827]--><div class="iw_component" id="1449975937827"><div>
<script type="text/javascript" src="http://ht-ndjw.hoverr.media/js/tera_naidunai_jagran_web.js" async="async"></script>
</div></div><!--ls:end[component-1449975937827]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>