<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>Brigaon Corporation to recover taxes from industries</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/naiduniawebArticle.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="Brigaon Corporation to recover taxes from industries,raipur, chhattisgarh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="htgvwh> lRo=wrlgt Œr;rlr" rchdtkJ ldh rldb Œ=uN fuU YfU ˜tF fUe ytct=e Jt˜u ldh rldbtü bü mcmu ybeh ldh rldb ntu dgt ni> rldb fUtu yc nh mt˜ fUhec mt; fUhtu\z h¥vgu fUt htsôJ Guºt bü a˜lu Jt˜u W‘tüdtü mu rb˜udt> rldb 2010 mu W‘tudtü mu cfUtgt xi¢m Jmq˜udt> btb˜t ntRofUtuxo buk a˜ hnt :t> cw"Jth fUtu Rm btb˜u bü ntRofUtuxo fuU zc˜ cüa bü mwlJtRo ý"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/details-v1.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="Brigaon Corporation to recover taxes from industries"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://naidunia.jagran.com/chhattisgarh/raipur-brigaon-corporation-to-recover-taxes-from-industries-3030887"  },  "headline": "उद्योगों से बिरगांव निगम वसूलेगा टैक्स",  "image": {    "@type": "ImageObject",    "url": "https://images.jagran.com/naidunia/",    "height": 600,    "width": 800  },  "datePublished": "2019-07-04T07:48:31+0530",  "dateModified": "2019-07-04T07:48:31+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 190 ,      "height": 60    }  },  "description": "htgvwh> lRo=wrlgt Œr;rlr"  rchdtkJ ldh rldb Œ=uN fuU YfU ˜tF fUe ytct=e Jt˜u ldh rldbtü bü mcmu ybeh ldh rldb ntu dgt ni> rldb fUtu yc nh mt˜ fUhec mt; fUhtu\z h¥vgu fUt htsôJ Guºt bü a˜lu Jt˜u W‘tüdtü mu rb˜udt> rldb 2010 mu W‘tudtü mu cfUtgt xi¢m Jmq˜udt> btb˜t ntRofUtuxo buk a˜ hnt :t> cw"Jth fUtu Rm btb˜u bü ntRofUtuxo fuU zc˜ cüa bü mwlJtRo ý"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnaidunia.jagran.com/chhattisgarh/raipur-brigaon-corporation-to-recover-taxes-from-industries-3030887"/><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://naidunia.jagran.com", "name": "mHome" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://naidunia.jagran.com/chhattisgarh", "name": "chhattisgarh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://naidunia.jagran.com/chhattisgarh/raipur", "name": "raipur" } }]}</script><link rel="amphtml" href="https://mnaidunia.jagran.com/lite/chhattisgarh/raipur-brigaon-corporation-to-recover-taxes-from-industries-3030887"><link rel="canonical" href="https://naidunia.jagran.com/chhattisgarh/raipur-brigaon-corporation-to-recover-taxes-from-industries-3030887"><meta property="fb:pages" content="119317973454" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="उद्योगों से बिरगांव निगम वसूलेगा टैक्स"/><meta property="og:description" content="htgvwh> lRo=wrlgt Œr;rlr"  rchdtkJ ldh rldb Œ=uN fuU YfU ˜tF fUe ytct=e Jt˜u ldh rldbtü bü mcmu ybeh ldh rldb ntu dgt ni> rldb fUtu yc nh mt˜ fUhec mt; fUhtu\z h¥vgu fUt htsôJ Guºt bü a˜lu Jt˜u W‘tüdtü mu rb˜udt> rldb 2010 mu W‘tudtü mu cfUtgt xi¢m Jmq˜udt> btb˜t ntRofUtuxo buk a˜ hnt :t> cw"Jth fUtu Rm btb˜u bü ntRofUtuxo fuU zc˜ cüa bü mwlJtRo ý"/><meta property="og:url" content="https://naidunia.jagran.com/chhattisgarh/raipur-brigaon-corporation-to-recover-taxes-from-industries-3030887"/><meta property="og:type" content="article"><meta property="og:image" content="https://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="Brigaon Corporation to recover taxes from industries" /><meta name="twitter:description" content="htgvwh> lRo=wrlgt Œr;rlr"  rchdtkJ ldh rldb Œ=uN fuU YfU ˜tF fUe ytct=e Jt˜u ldh rldbtü bü mcmu ybeh ldh rldb ntu dgt ni> rldb fUtu yc nh mt˜ fUhec mt; fUhtu\z h¥vgu fUt htsôJ Guºt bü a˜lu Jt˜u W‘tüdtü mu rb˜udt> rldb 2010 mu W‘tudtü mu cfUtgt xi¢m Jmq˜udt> btb˜t ntRofUtuxo buk a˜ hnt :t> cw"Jth fUtu Rm btb˜u bü ntRofUtuxo fuU zc˜ cüa bü mwlJtRo ý" /><meta name="twitter:image" content="https://images.jagran.com/naidunia/" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen173220-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen173221-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635434"><!--ls:begin[component-1452258635434]--><div class="iw_component" id="1452258635434"><script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Naidunia/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script></div><!--ls:end[component-1452258635434]--></div><div class="ls-cmp-wrap" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><!--DFP category ads code start-->
<!--<script>
function _category() {
  var links = document.getElementsByTagName("link");
  var domainUrl = "";
  var withOutDomain = '';
  var category = "";
  var replaceURL = "";
  for (var i = 0; i < links.length; i++) {
	  if (links[i].getAttribute("rel")=='canonical')
	  {
		   domainUrl = links[i].getAttribute("href");
        	   withOutDomain = domainUrl.substring(getPosition(domainUrl, '/', 3), domainUrl.length);
		   category = withOutDomain.split("/")[0];
		   category = category.split('-')[0];
		   if (category == 'madhya')
			category = "madhya-pradesh";
		   if (category == 'delhi')
			category = "delhi-ncr";
		   console.log("@category:" + category);
		   break;
	  }
  }
  return category;
  }
function getPosition(string, subString, index) {
   return string.split(subString, index).join(subString).length+1;
}
</script>-->
<!--DFP category ads code end-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50', [[980, 60], [728, 90], [980, 50], [980, 270]], 'details_pagepush_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 250], [300, 600]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 250], [300, 600]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 250], [300, 600]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://naidunia.jagran.com/"); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13276288/naidunia_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div></div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1450676572822"><!--ls:begin[component-1450676572822]--><div class="iw_component" id="1450676572822"><!-- /13276288/naidunia_ad_ticker_980x60 -->
<div style="text-align:center; clear: both; padding:1px 0px">
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1450676572822]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script src="/Resources/naidunia/js/common-header.js?v120319"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext"><link rel="stylesheet" href="/Resources/naidunia/css/common-header-footer-new.css?ver=260219"><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<section>
<ul>
<li>
<a href="/madhya-pradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national">
									देश
								</a>
</li>
<li>
<a href="/state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world">
									विदेश
								</a>
</li>
<li>
<a href="/business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news">
									ताजा खबरें
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/photo-gallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career">
									करियर
								</a>
</li>
<li>
<a href="/editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/state/mumbai-rains">मुंबई बारिश</a>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/amarnathyatra">अमरनाथ यात्रा</a>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/jagannath-rath-yatra">जगन्नाथ रथ यात्रा</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/parliament-session">लोकसभा-राज्यसभा अपडे</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/budget2019">बजट 2019</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<div class="choose-state budget">
<span><a href="/sports">वर्ल्ड <span>कप</span></a></span>
</div>
<style>
						.choose-state.budget {font-weight: bold; border-left: solid 1px #dcdcdc; padding-left:
						15px; line-height: 18px;}
						.choose-state.budget span{color:#f00;}
						.hdr-topmenu .weather a{ color:#000; font-size:15px;}
						.hdr-topmenu .weather i { color: #FFD800; display: inline-block; margin-right:
						8px; vertical-align: middle; font-size: 30px; margin-top: -5px;}
					</style>
<div class="hd-right fr">
<ul class="hdr-topmenu fl">
<li>
<a target="_blank" href="http://naiduniaepaper.jagran.com/" title="Epaper">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
</ul>
<div class="search fl" onclick="checkAssets('jagrancss')">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<ul class="social fl">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a href="/"><i></i></a>
</li>
<li>
<a href="/latest-news">
										ताजा खबरें
									</a>
</li>
<li>
<a href="/top-news">
										बड़ी खबरें
									</a>
</li>
<li>
<a href="/madhya-pradesh">
										मध्यप्रदेश
									</a>
</li>
<li class="active">
<a href="/chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a href="/state">
										प्रदेश
									</a>
</li>
<li>
<a href="/national">
										देश
									</a>
</li>
<li>
<a href="/world">
										विदेश
									</a>
</li>
<li>
<a href="/sports">
										खेल
									</a>
</li>
<li>
<a href="/entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a href="/business">
										बिज़नेस
									</a>
</li>
<li>
<a href="/technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a href="/spiritual">
										धर्म
									</a>
</li>
<li>
<a href="/horoscope-rashifal">
										राशिफल
									</a>
</li>
<li>
<a href="/editorial">
										विचार
									</a>
</li>
<li>
<a href="/education">
										शिक्षा
									</a>
</li>
<li>
<a href="/elections/lok-sabha">
										चुनाव  2019
									</a>
</li>
</ul>
</div>
<div class="MainRMenu">
<a href="/special-story">नईदुनिया विशेष</a>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative;">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen173222-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen173223-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/chhattisgarh">छत्तीसगढ़ </a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;रायपुर</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen173224-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen173225-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.appendChild(i2);
ulist2 .appendChild(a2);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen173226-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'raipur',
'tvc_publish_date':'Thu, 04 Jul 2019 07:48 AM (IST)',
'tvc_update_date':'Thu, 04 Jul 2019 07:48 AM (IST)',
'tvc_artical_tags':"Brigaon Corporation to recover taxes from industries",
'tvc_word_count':'532',
'tvc_page_cat':'chhattisgarh',
'link_present_home page':'',
'tvc_author':'Editorial Team',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Editorial Team',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'3030887',
'tvc_video_embed':'No',
'online_offline':'Online'});
</script><script id="LOTCC_11739" src="https://tags.crwdcntrl.net/c/11739/cc.js?ns=_cc11739" type="text/javascript"></script><script language="javascript" type="text/javascript">
var d = new Date();
var weekday = new Array(7);
weekday[0] =  "Sunday";
weekday[1] = "Monday";
weekday[2] = "Tuesday";
weekday[3] = "Wednesday";
weekday[4] = "Thursday";
weekday[5] = "Friday";
weekday[6] = "Saturday";
var day= weekday[d.getDay()];
var category='chhattisgarh';
var keywords='Brigaon Corporation to recover taxes from industries'.split(',');
var subcategory='raipur';
var catParam='Desktop:Category:'+category;
var subCatParam ='Desktop:SubCategory:'+subcategory;
 _cc11739.add('seg',catParam);
_cc11739.add('seg',subCatParam );
_cc11739.add('seg','Desktop:TimeSpent:10sec');

for(var i in keywords) {
_cc11739.add('seg','Desktop:Keyword:'+keywords[i]);
    console.log("Property: " + i);
    console.log("Value: " + keywords[i]);
}

_cc11739.add('seg','Desktop:DayOfWeek:'+day);
_cc11739.add('seg','Desktop:HourOfDay:'+d.getHours());_cc11739.bcp();

setTimeout(function() { loadIn60(); }, 60*1000);
setTimeout(function() { loadIn120(); }, 120*1000);
setTimeout(function() { loadIn180(); }, 180*1000);
setTimeout(function() { loadIn240(); }, 240*1000);
setTimeout(function() { loadIn300(); }, 300*1000);
function loadIn60() {_cc11739.add('seg','Desktop:TimeSpent:1Min:'+category+':'+subcategory); _cc11739.bcp();console.log('loadIn60');};
function loadIn120() {_cc11739.add('seg','Desktop:TimeSpent:2Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn120');};
function loadIn180() {_cc11739.add('seg','Desktop:TimeSpent:3Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn180');};
function loadIn240() {_cc11739.add('seg','Desktop:TimeSpent:4Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn240');};
function loadIn300() {_cc11739.add('seg','Desktop:TimeSpent:5Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn300');};
</script><div id="mainId">
<article class="newsBox detailBox">
<div id="12">
<h1>उद्योगों से बिरगांव निगम वसूलेगा टैक्स</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date: | Thu, 04 Jul 2019 07:48 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="/Resources/naidunia/images/default-img.jpg" alt="उद्योगों से बिरगांव निगम वसूलेगा टैक्स"><figcaption>htgvwh> lRo=wrlgt Œr;rlr" 
rchdtkJ ldh rldb Œ=uN fuU YfU ˜tF fUe ytct=e Jt˜u ldh rldbtü bü mcmu ybeh ldh rldb ntu dgt ni> rldb fUtu yc nh mt˜ fUhec mt; fUhtu\z h¥vgu fUt htsôJ Guºt bü a˜lu Jt˜u W‘tüdtü mu rb˜udt> rldb 2010 mu W‘tudtü mu cfUtgt xi¢m Jmq˜udt> btb˜t ntRofUtuxo buk a˜ hnt :t> cw"Jth fUtu Rm btb˜u bü ntRofUtuxo fuU zc˜ cüa bü mwlJtRo ý</figcaption>
</figure>
<div class="articleBody">
<p></p>
<p><p>रायपुर। नईदुनिया प्रतिनिधि </p><p>बिरगांव नगर निगम प्रदेश के एक लाख की आबादी वाले नगर निगमों में सबसे अमीर नगर निगम हो गया है। निगम को अब हर साल करीब सात करोड़ रुपये का राजस्व क्षेत्र में चलने वाले उद्योंगों से मिलेगा। निगम 2010 से उद्योगों से बकाया टैक्स वसूलेगा। मामला हाईकोर्ट में चल रहा था। बुधवार को इस मामले में हाईकोर्ट के डबल बेंच में सुनवाई हुई। चीफ जस्टिस बी रामकृष्ण मेमन और पीसी साहू ने बिरगांव नगर निगम के पक्ष में फैसला सुनाया। हाईकोर्ट ने फैक्टरी संचालकों को अपनी बात रखने के लिए दस की दिन मोहलत दी है। इस बीच वे न्यायालय में अपील कर सकते हैं। यदि आपत्ति नहीं करते हैं तो दस दिन के बाद निगम संपत्ति वसूल सकता है।</p><p id='rel1'/><p>ज्ञात हो कि नगर पालिक निगम अधिनियम की धारा 132 (एक) के अंतर्गत नगर निगम सीमा क्षेत्र में सम्मिलित भवन या भूमि से संपत्ति कर लेना अनिवार्य है। यह नगर निगम का दायित्व है कि वह अपने सीमा क्षेत्र में आने वाले भवन एवं भूमि से संपत्ति कर वसूले, इसके बावजूद  नगर निगम बिरगांव अंतर्गत आने वाले तरीबन 850 से अधिक उद्योगों से संपत्ति कर नहीं ले रहा था। नगर निगम बनने से पहले जब बिरगांव नगर पालिका अस्तित्व में आई तब से लेकर अब तक किसी भी उद्योग से संपत्ति कर नहीं लिया गया। निगम अब बचा हुआ संपत्ति कर उद्योगों से वसूल करेगी।</p><p>सीएसआइडीसी लेता है लीज रेंट और मेंटेनेंस चार्ज</p><p id='rel2'/><p>बिरगांव क्षेत्र में संचालित उद्योगों को छत्तीसगढ़ राज्य औद्योगिक विकास निगम (सीएसआइडीसी) ने लीज पर जमीन उपलब्ध कराई है। इसके एवज में वह उद्योगों से मेंटेनेंस चार्ज और लीज रेंट वसूलता है। बदले में रोड, नाली और स्ट्रीट लाइट की सुविधा उपलब्ध कराती है। उद्योगों द्वारा संपत्ति कर नहीं जमा किया जा रहा था। नगर निगम से पहले नगर पालिका का गठन 22 दिसंबर 2009  को किया गया। तब से लेकर अब तक का संपत्ति कर बकाया है। इन उद्योगों से संपत्ति कर नहीं वसूलने के कारण नगर निगम की स्थिति अत्यंत दयनीय हो गई और कर्मचारियों के वेतन की राशि तक निकालना मुश्किल हो गया। </p><p>संपत्तिकर वसूलने का प्रस्ताव पास </p><p id='rel3'/><p>नगर निगम की आर्थिक बदहाली को देखते हुए पार्षद एवज देवांगन ने उद्योगों से संपत्ति कर वसूली के के संबंध में वर्ष 2016 में हाईकोर्ट में याचिका दायर की। याचिका की सनुवाई करते हुए हाईकोर्ट ने संबंधित विभागों एवं छत्तीसगढ़ शासन को नोटिस जारी कर छह माह के भीतर जवाब मांगा। इसके बाद हाईकोर्ट के समक्ष पूर्ववर्ती सरकार ने अपना पक्ष रखते हुए  छह माह का समय मांगा। इसी तारतम्य में 7 जून 2019 बिरगांव नगर निगम में एक विशेष सम्मेलन बुलाया गया, जिसमें इन उद्योगों से शासन के निर्देशानुसार संपत्ति कर वसूलने का प्रस्ताव पारित किया गया।   </p><p>तेजी से होगा विकास</p><p id='rel4'/><p>बिरगांव नगर निगम प्रदेश की एक लाख की आबादी वाले नगर निगमों-चिरमिरी, धमतरी, जगदलपुर, चरोदा भिलाई आदि में सबसे ज्यादा अमीर होगा। इससे निगम क्षेत्र का विकास भी तेजी से होगा। </p><p>वर्जन </p><p id='rel5'/><p>उद्योगों से संपत्ति कर वसूलने को लेकर हाईकोर्ट ने निगम के पक्ष में फैसला सुनाया है। हाईकोर्ट ने उद्योग संचालकों को अपना पक्ष रखने के लिए दस दिन का समय दिया है। उसके बाद निगम नियमानुसार संपत्ति कर वसूलने की कार्रवाई करेगा।- महेन्द्र कुमार पाठक, आयुक्त बिरगांव नगर निगम</p></p>
<div class="appendToThis"></div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/brigaon-corporation-to-recover-taxes-from-industries">Brigaon Corporation to recover taxes from industries</a>
</li>
</ul>
<img alt="" src="https://pcimg.jagran.com/image.jpg?id=17487997"></div>
</article>
</div><div id="newCss" class="cssanimations csstransforms">
<div id="note">
<i class="closeNote">ताजा खबरें</i>
<div class="nextArticles">
<ul>
<li>
<figure>
<a class="" href="/chhattisgarh/raipur-vaccination-of-cattle-from-july1-3030911"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="एक जुलाई से होगा मवेशियों का टीकाकरण"></a>
</figure>
<span>छत्तीसगढ़<small>Thu, 04 Jul 2019 08:08 AM (IST)</small></span>
<p>
<a href="/chhattisgarh/raipur-vaccination-of-cattle-from-july1-3030911">एक जुलाई से होगा मवेशियों का टीकाकरण</a>
</p>
</li>
<li>
<figure>
<a class="" href="/chhattisgarh/raipur-corporation-budget-of-256821-lakhs-loss-of-51-lakhs-3030908"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="2,56,821 लाख का है निगम का बजट, 51 लाख के घाटे का"></a>
</figure>
<span>छत्तीसगढ़<small>Thu, 04 Jul 2019 08:05 AM (IST)</small></span>
<p>
<a href="/chhattisgarh/raipur-corporation-budget-of-256821-lakhs-loss-of-51-lakhs-3030908">2,56,821 लाख का है निगम का बजट, 51 लाख के घाटे का</a>
</p>
</li>
<li>
<figure>
<a class="" href="/chhattisgarh/bhilai-bhilai-news-3030900"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="भिलाई निगम में बड़ा विभागीय फेरबदल, कई जोन आयुक्तों का प्रभार बदला"></a>
</figure>
<span>छत्तीसगढ़<small>Thu, 04 Jul 2019 07:57 AM (IST)</small></span>
<p>
<a href="/chhattisgarh/bhilai-bhilai-news-3030900">भिलाई निगम में बड़ा विभागीय फेरबदल, कई जोन आयुक्तों का प्रभार बदला</a>
</p>
</li>
</ul>
</div>
</div>
</div><script>
$(document).ready(function() {	
			var newHtml3=document.getElementById('newCss').innerHTML; $('#nextArticle-footer').append(newHtml3);  $('#newCss').remove(); 
			$('.closeNote').click(function(){ if ($('#note').hasClass('opt')){ $("#note").animate({ bottom: "-80",}, 1200);	 $('#note').removeClass('opt');	 }
		else { $("#note").animate({ bottom: "0",}, 1200);	 $('#note').addClass('opt'); } });
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);	$('#note').addClass('opt'); } });
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		});
	</script><script language="javascript" type="text/javascript">

$(window).bind("load", function() { 

if($('#rel1'!==undefined)){
var e1="बिरगांव नगर निगम में लगाएंगे 6100 पौधे";
var e2='';
var e3='chhattisgarh';
var e4='raipur';
var e5='bairagarh-municipal-corporation-to-plant-6100-plants';
var e6='3030942';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel1').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel2'!==undefined)){
var e1="ऊं नमः शिवाय का लेखन जारी 
";
var e2='';
var e3='chhattisgarh';
var e4='balod';
var e5='om-namah-excerpt-from-writing';
var e6='3030935';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel2').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel3'!==undefined)){
var e1="'हैलो नईदुनिया' में आज मौसमी बीमारियों पर सीधे पूछिए सीएमएचओ रायपुर से सवाल";
var e2='';
var e3='chhattisgarh';
var e4='raipur';
var e5='ask-questions-directly-from-cmho-raipur-in-hello-new-world-on-seasonal-diseases-today';
var e6='3030923';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel3').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel4'!==undefined)){
var e1="रायपुर निगम का बजट अफसर ने किया पेश, सत्तापक्ष रहा नदारद";
var e2='';
var e3='chhattisgarh';
var e4='raipur';
var e5='raipur-corporation-budget-officer-presented';
var e6='3030916';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel4').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel5'!==undefined)){
var e1="एक जुलाई से होगा मवेशियों का टीकाकरण";
var e2='';
var e3='chhattisgarh';
var e4='raipur';
var e5='vaccination-of-cattle-from-july1';
var e6='3030911';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel5').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

});

 </script>
</div><!--ls:end[component-1450611239003]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen173227-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div></div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national-bjp-parliamentary-party-meeting-begins-at-parliament-library-building-3027730"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/2719_bjp_final_m.jpg" alt="भाजपा संसदीय बोर्ड की बैठक में आकाश विजयवर्गीय के कदम पर PM मोदी ने जताई नाराजगी"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-bjp-parliamentary-party-meeting-begins-at-parliament-library-building-3027730">भाजपा संसदीय बोर्ड की बैठक में आकाश विजयवर्गीय के कदम पर PM मोदी ने जताई नाराजगी</a>
</div>
</li>
<li>
<figure>
<a href="/maharashtra-heavy-rain-continues-in-maharashtra-21-deaths-due-to-wall-collapsed-in-mumbai-pune-3027617"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/2719_mumbai_final_m.jpg" alt="महाराष्ट्र में हाई टाइड का खतरा, मुख्यमंत्री देवेंद्र फडणवीस ने कहा हम तैयार"></a>
</figure>
<span></span>
<div class="h3">
<a href="/maharashtra-heavy-rain-continues-in-maharashtra-21-deaths-due-to-wall-collapsed-in-mumbai-pune-3027617">महाराष्ट्र में हाई टाइड का खतरा, मुख्यमंत्री देवेंद्र फडणवीस ने कहा हम तैयार</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/vidisha-bjp-mla-in-madhya-pradesh-received-anonymous-letter-threatening-to-blow-up-home-minister-amit-shah-3027754"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/2719_bjp_mla_leena_jain_m.jpg" alt="BJP विधायक के पास आया गुमनाम खत, गृह मंत्री Amit Shah को दी बम से उड़ाने की धमकी"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/vidisha-bjp-mla-in-madhya-pradesh-received-anonymous-letter-threatening-to-blow-up-home-minister-amit-shah-3027754">BJP विधायक के पास आया गुमनाम खत, गृह मंत्री Amit Shah को दी बम से उड़ाने की धमकी</a>
</div>
</li>
<li>
<figure>
<a href="/national-one-fuel-drop-tank-fell-off-from-a-tejas-aircraft-near-coimbatore-3027767"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/2719_tejas_air_craft_m.jpg" alt="तमिलनाडु के सुलुर एयरबेस के पास तेजस विमान का फ्यूल टैंक गिरा, वायुसेना ने दिए जांच के निर्देश"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-one-fuel-drop-tank-fell-off-from-a-tejas-aircraft-near-coimbatore-3027767">तमिलनाडु के सुलुर एयरबेस के पास तेजस विमान का फ्यूल टैंक गिरा, वायुसेना ने दिए जांच के निर्देश</a>
</div>
</li>
<li>
<figure>
<a href="/rajasthan-right-to-education-school-refused-to-give-admission-on-the-basis-of-birth-certificate-high-court-gave-this-decision-3027765"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/2719_rajhigh_m.jpg" alt="आयु के सबूत के आधार पर छात्र को किया शिक्षा के अधिकार से वंचित, हाईकोर्ट ने दिया यह फैसला"></a>
</figure>
<span></span>
<div class="h3">
<a href="/rajasthan-right-to-education-school-refused-to-give-admission-on-the-basis-of-birth-certificate-high-court-gave-this-decision-3027765">आयु के सबूत के आधार पर छात्र को किया शिक्षा के अधिकार से वंचित, हाईकोर्ट ने दिया यह फैसला</a>
</div>
</li>
<li>
<figure>
<a href="/entertainment/bollywood-kabir-singh-remains-unstoppable-will-beat-uri-in-next-week-3027755"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/2719_shahid_ks_201972_12332_m.jpg" alt="Kabir Singh Box Office : कमाई 190 करोड़ पार, 2019 की सबसे बड़ी हिट 'उरी' का हारना लगभग तय"></a>
</figure>
<span></span>
<div class="h3">
<a href="/entertainment/bollywood-kabir-singh-remains-unstoppable-will-beat-uri-in-next-week-3027755">Kabir Singh Box Office : कमाई 190 करोड़ पार, 2019 की सबसे बड़ी हिट 'उरी' का हारना लगभग तय</a>
</div>
</li>
<li>
<figure>
<a href="/sports/cricket-icc-world-cup-2019-virat-need-31-more-runs-to-enter-this-special-group-3027733"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/2719_virat_kohli_0001_201972_103617_m.jpg" alt="ICC World Cup 2019: 31 रन बनाते ही इस खास ग्रुप में  शामिल हो जाएंगे विराट"></a>
</figure>
<span></span>
<div class="h3">
<a href="/sports/cricket-icc-world-cup-2019-virat-need-31-more-runs-to-enter-this-special-group-3027733">ICC World Cup 2019: 31 रन बनाते ही इस खास ग्रुप में  शामिल हो जाएंगे विराट</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248311988"><!--ls:begin[component-1452248311988]--><div class="iw_component" id="1452248311988"><style>
    .chunavList { padding: 10px 0 18px; width: 100%; float: left; text-align: center; }
    .chunavList li { padding: 0 8%; display: inline-block; font-size: 18px; color: #545454; font-weight: bold; border-left: 1px solid #d9d9d9; }
    .chunavList li:first-child { border: 0px; }
    .askQuestion { margin-bottom: 20px; padding: 0 0 0 10%; line-height: 40px; background: #f7f7f7; clear: left; }
    .askQuestion span { position: relative; padding-left: 25px; line-height: 40px; width: 109px; color: #fff; font-weight: bold; font-size: 18px; float: right; background: #fe0101; } 
    .askQuestion span a { color: #fff; }
    .askQuestion span:before { position: absolute; content:""; left: -20px; top: 0px; width: 0; height: 0; border-top: 40px solid transparent; border-bottom: 0px solid transparent;  border-right:20px solid #fe0101; }
    </style><article class="newsBox electionBox">
<div class="MainHd">
<h2>
<a href="/elections/lok-sabha"><b><b>लोकसभा</b></b> चुनाव 2019</a>
</h2>
</div>
<ul class="chunavList">
<li>
<a href="/elections/lok-sabha/madhya-pradesh/constituency">लोकसभा क्षेत्र </a>
</li>
<li>
<a href="/elections/lok-sabha/candidates">नेता</a>
</li>
<li>
<a href="/elections/lok-sabha/parties">पार्टी</a>
</li>
</ul>
<div class="askQuestion">पूछें अपने सवाल <span><a href="/elections/lok-sabha/questions-answers">चुनाव 360</a></span>
</div>
<ul class="commonList size1 electionNews">
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-balasore-lok-sabha-result-2019-all-you-need-to-know-about-bjp-mp-pratap-chandra-sarangi-who-is-called-modi-of-odisha-2970678">Modi Cabinet 2019 : सादगी की मिसाल माने जाते हैं प्रताप सारंगी, पढ़ें उनके जीवन के बारे में</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-amit-shah-phone-call-bjp-workers-and-said-i-am-friend-speaking-2976330">Amit Shah: फोन कर अमित शाह कार्यकर्ता से कहते हैं  'दोस्त बोल रहा हूं', जानिये उनकी अनजानी बातें</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-harsimrat-kaur-badal-barak-obama-praised-her-for-this-special-reason-2976362">Harsimrat kaur Badal: इस खास वजह से बराक ओबामा कर चुके है हरसिमरत की तारीफ</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-ravishankar-prasad-father-was-jansangh-founder-and-son-is-well-known-face-of-bjp-2976340">Ravi Shankar Prasad: पिता रहे जनसंघ के संस्थापक, बेटे ने भाजपा में बनाई पहचान</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-nirmla-sitaraman-india-first-full-time-defence-minister-2976355">Nirmla Sitharaman:  देश की पहली महिला रक्षा मंत्री का तमगा है हासिल</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248311988]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/chhattisgarh/raipur-senior-security-soldiers-departure-in-the-department-of-defense-3030948"><img alt="सुरक्षा विभाग में वरिष्ठ सुरक्षा सैनिक की विदाई" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a href="/chhattisgarh/raipur-senior-security-soldiers-departure-in-the-department-of-defense-3030948">सुरक्षा विभाग में वरिष्ठ सुरक्षा सैनिक की विदाई</a>
</div>
</li>
<li>
<figure>
<a class="" href="/world-short-movie-on-eminent-american-sikh-gurinder-singh-khalsa-bags-award-in-us-3030947"><img class="lazyNew" alt="प्रतिष्ठित अमेरिकी सिख पर बनी लघु फिल्म 'सिंह' ने अमेरिका में जीता अवॉर्ड" data-src="https://images.jagran.com/naidunia/american_sikh_gurender_singh_khalsa_04_07_2019_m.jpg"></a>
</figure>
<span>world<small></small></span>
<div class="h3">
<a href="/world-short-movie-on-eminent-american-sikh-gurinder-singh-khalsa-bags-award-in-us-3030947">प्रतिष्ठित अमेरिकी सिख पर बनी लघु फिल्म 'सिंह' ने अमेरिका में जीता अवॉर्ड</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national-woman-find-her-husband-with-the-help-of-tiktok-app-3030944"><img class="lazyNew" alt="3 साल पहले छोड़कर गया था घर, TikTok के जरिये महिला को ऐसे दोबारा मिला पति" data-src="https://images.jagran.com/naidunia/tiktok_missing_husband_04_07_2019_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-woman-find-her-husband-with-the-help-of-tiktok-app-3030944">3 साल पहले छोड़कर गया था घर, TikTok के जरिये महिला को ऐसे दोबारा मिला पति</a>
</div>
</li>
<li>
<figure>
<a class="" href="/chhattisgarh/bhilai-bhilai-news-3030946"><img alt="प्राइवेट नल कनेक्शन लेना हुआ आसान, किस्त में दे सकते हैं पैसा, एमआइसी ने दी मंजूरी" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a href="/chhattisgarh/bhilai-bhilai-news-3030946">प्राइवेट नल कनेक्शन लेना हुआ आसान, किस्त में दे सकते हैं पैसा, एमआइसी ने दी मंजूरी</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/indore-indore-weather-news-tree-fall-in-heavy-rain-in-indore-3029764"><img class="lazyNew" alt="Indore Weather News : तेज बारिश में ज्यादा गिर रहे हैं 80 के दशक में लगाए गए पेड़" data-src="https://images.jagran.com/naidunia/tree_fall_in_indore_city_201974_85847_04_07_2019_m.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/indore-indore-weather-news-tree-fall-in-heavy-rain-in-indore-3029764">Indore Weather News : तेज बारिश में ज्यादा गिर रहे हैं 80 के दशक में लगाए गए पेड़</a>
</div>
</li>
<li>
<figure>
<a class="" href="/chhattisgarh/durg-durg-news-3030945"><img alt="हाई कोर्ट में जवाब प्रस्तुत करने से पहले निगम को आई स्पीड ब्रेकर की याद
ब्रेकर हटाने फिर भेजा" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a href="/chhattisgarh/durg-durg-news-3030945">हाई कोर्ट में जवाब प्रस्तुत करने से पहले निगम को आई स्पीड ब्रेकर की याद
ब्रेकर हटाने फिर भेजा</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1451650389878"><!--ls:begin[component-1451650389878]--><div class="iw_component" id="1451650389878"><script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/13276288/MCMP_imp_tracker', [1, 1], 'div-gpt-ad-1530856564670-0').addService(googletag.pubads());
            googletag.enableServices();
          });
        </script><div style="height:1px; width:1px;" id="div-gpt-ad-1530856564670-0">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530856564670-0'); });
        </script>
</div><div class="jagranfb">
<a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4730230989&amp;iu=/13276288/MCMP_Click_tracker"><img alt="" src="https://www.jagran.com/assets/images/mcmp/facebook.jpg" width="102" class="fl"></a><a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4730230989&amp;iu=/13276288/MCMP_Click_tracker"><img alt="" src="https://www.jagran.com/assets/images/mcmp/jagran.jpg" width="143" class="fr"></a>
</div><article style="position: relative;" class="mcmpWidget">
<a href="https://www.jagran.com/my-city-my-pride.html" target="_blank" class="mcmp-logo fl"><img src="/Resources/naidunia/images/logomcmp.png" alt="" height="172" width="151"></a><span><a href="https://www.jagran.com/my-city-my-pride.html" target="_blank">जानिए, <br>कितना<br> बेहतर है <br>आपका  <br>शहर</a></span><a target="_blank" href="https://www.jagran.com/my-city-my-pride.html"></a>
<ul class="navBar">
<li>
<a href="https://www.jagran.com/my-city-my-pride/lucknow-city/rating-report.html" target="_blank">लखनऊ</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/kanpur-city/rating-report.html" target="_blank">कानपुर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/meerut-city/rating-report.html" target="_blank">मेरठ</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/varanasi-city/rating-report.html" target="_blank">वाराणसी</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/patna-city/rating-report.html" target="_blank">पटना</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/dehradun-city/rating-report.html" target="_blank">देहरादून</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/ranchi/rating-report.html" target="_blank">रांची</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/indore/rating-report.html" target="_blank">इंदौर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/raipur/rating-report.html" target="_blank">रायपुर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/ludhiana/rating-report.html" target="_blank">लुधियाना</a>
</li>
</ul>
</article><style>
	.mcmpWidget { width: 100%; background: #e8153e; float: left; margin-bottom: 15px; }
	.mcmp-logo { margin: 16px 0 0 20px; float: left; }
	.navBar { width: 100%; float: left; text-align: center; margin: 17px 0 19px;}
	.navBar li { display: inline-block;  margin: 5px 3px;}
	.navBar li a, .navBar li p {color: #FFF; display: block; padding: 5px 0px; width: 64px; text-align: center; border-radius: 13px; text-transform: uppercase; background: #000000; font-size: 15px;}
	.navBar li a:hover { background: #08649a; }
	.navBar li p { background: #ba1132; border: 0px; font-size: 19px; }
	.mcmpWidget span {float: right;font-size: 22px;line-height:30px;color: #FFF;margin-top:36px;margin-right: 13px;font-weight: bold;}
	.mcmpWidget span a{ color:#fff;}
	.jagranfb { width: 100%; float: left; margin-bottom: 5px; }

	</style>
</div><!--ls:end[component-1451650389878]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"> Loading... </div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen173228-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen173229-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572823"><!--ls:begin[component-1450676572823]--><div class="iw_component" id="1450676572823"><div class="adsBox" id="target-3">
<!-- /13276288/naidunia_ad_bottom_728x90 -->

<div id="Jagran_ATD_D_bottom_728x90"></div>
</div></div><!--ls:end[component-1450676572823]--></div><div class="ls-cmp-wrap" id="w1452580877497"><!--ls:begin[component-1452580877497]--><div class="iw_component" id="1452580877497"><div class="adsBox">
<div id="M324061ScriptRootC351652"> <div id="M324061PreloadC351652"> Loading... </div>
</div>          
    </div><!--ls:end[component-1452580877497]--></div><div class="ls-cmp-wrap" id="w1452248883713"><!--ls:begin[component-1452248883713]--><div class="iw_component" id="1452248883713"><div class="container" id="nextArticle-footer"></div>
</div><!--ls:end[component-1452248883713]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="http://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="http://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="http://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="http://inextlive.jagran.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="http://www.planetradiocity.com" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp">
<a rel="nofollow noopener" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" src="https://www.jagranimages.com/images/digital-cert.jpg" alt="">Copyright &copy; 2018 Naidunia.</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>
    #gdprbx { padding:10px;  position: fixed; bottom: -100px;z-index:9999; left: 0;right: 0;background: #ededed;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; 
                animation: slideup 5s 1.0s 1 ease forwards;
                -webkit-animation: slideup 5s 1.0s 1 ease forwards;        
                -moz-animation: slideup 5s 1.0s 1 ease forwards;
                }
                #gdprbx .close{background: #484647; padding: 0px 15px; color: #fff;    margin-left: 5px;
}
                .cookiebox{padding:1px 10px; font-size:13px; line-height:20px;  color: #1c1c1c;}
                .cookiebox a{ color:#000; font-weight:bold;}
                @keyframes slideup { 100% {transform: translateY(-100px); }}
    @-webkit-keyframes slideup {100% { -webkit-transform: translateY(-100px); }}
    @-moz-keyframes slideup {100% { -moz-transform: translateY(-100px); }}
</style><script>
(function() {
 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1452162785339"><!--ls:begin[component-1452162785339]--><div class="iw_component" id="1452162785339"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {		
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){		

				   	 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }
				
				
                   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
				   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
				   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};			   
						
 	
			   $.get("/Resources/naidunia/plt/articledata.html?v170619", function (data) {	
			      $(".appendToThis").append(data); 	
				    $('body').attr('id', 'jagrancss'); 
					
					});				
				
					 
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>

<script>
$(window).scroll(function() {
		
		   var navpos1 = $('.header').offset().top; 
		 
			//var navpos1 = $('.commentBox h2').offset();
			   if (navpos1) {
				  $('body').addClass('fixedHd');
				}
				else {
					 $('body').removeClass('fixedHd');
					 }
			
				
});  
</script>
<style>

.header {position: relative!important;}
.fixedHd .header { position: fixed!important; top: 0px;left: 0px;  z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
.ls-canvas .ls-area { overflow: inherit!important; }
.menuNavigation{position: absolute;}
</style></div><!--ls:end[component-1452162785339]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>