<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>jhabua news</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/naiduniawebArticle.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="jhabua news
,jhabua, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="खुद की शादी का कार्ड बांटने गया युवक गुमशुदा मेघनगर। ग्राम बेड़ावली निवासी अर्जुन पिता नारसिंह मचार जो मजदूरी करता था, शनिवार को खुद के विवाह का आमंत्रण कार्ड आसपास के क्षेत्रों में रिश्तेदारों को बांटने निकला था, लेकिन अब तक घर नहीं लौटा है। पिता नारसिंह मचार ने मेघनगर थाने पर गुमशुदगी दर्ज कराई है। पुलिस को उन्होंने बताया कि अर्जुन"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/details-v1.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="jhabua news
"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://naidunia.jagran.com/madhya-pradesh/jhabua-jhabua-news-2975013"  },  "headline": "खुद की शादी का कार्ड बांटने गया युवक गुमशुदा",  "image": {    "@type": "ImageObject",    "url": "https://images.jagran.com/naidunia/",    "height": 600,    "width": 800  },  "datePublished": "2019-05-29T20:02:26+0530",  "dateModified": "2019-05-29T20:02:26+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 190 ,      "height": 60    }  },  "description": "खुद की शादी का कार्ड बांटने गया युवक गुमशुदा मेघनगर। ग्राम बेड़ावली निवासी अर्जुन पिता नारसिंह मचार जो मजदूरी करता था, शनिवार को खुद के विवाह का आमंत्रण कार्ड आसपास के क्षेत्रों में रिश्तेदारों को बांटने निकला था, लेकिन अब तक घर नहीं लौटा है। पिता नारसिंह मचार ने मेघनगर थाने पर गुमशुदगी दर्ज कराई है। पुलिस को उन्होंने बताया कि अर्जुन"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnaidunia.jagran.com/madhya-pradesh/jhabua-jhabua-news-2975013"/><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://naidunia.jagran.com", "name": "mHome" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://naidunia.jagran.com/madhya-pradesh", "name": "madhya-pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://naidunia.jagran.com/madhya-pradesh/jhabua", "name": "jhabua" } }]}</script><link rel="amphtml" href="https://mnaidunia.jagran.com/lite/madhya-pradesh/jhabua-jhabua-news-2975013"><link rel="canonical" href="https://naidunia.jagran.com/madhya-pradesh/jhabua-jhabua-news-2975013"><meta property="fb:pages" content="119317973454" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="खुद की शादी का कार्ड बांटने गया युवक गुमशुदा"/><meta property="og:description" content="खुद की शादी का कार्ड बांटने गया युवक गुमशुदा मेघनगर। ग्राम बेड़ावली निवासी अर्जुन पिता नारसिंह मचार जो मजदूरी करता था, शनिवार को खुद के विवाह का आमंत्रण कार्ड आसपास के क्षेत्रों में रिश्तेदारों को बांटने निकला था, लेकिन अब तक घर नहीं लौटा है। पिता नारसिंह मचार ने मेघनगर थाने पर गुमशुदगी दर्ज कराई है। पुलिस को उन्होंने बताया कि अर्जुन"/><meta property="og:url" content="https://naidunia.jagran.com/madhya-pradesh/jhabua-jhabua-news-2975013"/><meta property="og:type" content="article"><meta property="og:image" content="https://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="jhabua news" /><meta name="twitter:description" content="खुद की शादी का कार्ड बांटने गया युवक गुमशुदा मेघनगर। ग्राम बेड़ावली निवासी अर्जुन पिता नारसिंह मचार जो मजदूरी करता था, शनिवार को खुद के विवाह का आमंत्रण कार्ड आसपास के क्षेत्रों में रिश्तेदारों को बांटने निकला था, लेकिन अब तक घर नहीं लौटा है। पिता नारसिंह मचार ने मेघनगर थाने पर गुमशुदगी दर्ज कराई है। पुलिस को उन्होंने बताया कि अर्जुन" /><meta name="twitter:image" content="https://images.jagran.com/naidunia/" /><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen73218292-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen73218293-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635434"><!--ls:begin[component-1452258635434]--><div class="iw_component" id="1452258635434"><script> var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript'; _Impulser.async = true; _Impulser.src = window.parent.document.location.protocol + '//impulse.forkcdn.com/pub/Jagran/Naidunia/generic.js'; var _scripter = window.parent.document.getElementsByTagName('script')[0]; _scripter.parentNode.insertBefore(_Impulser, _scripter); </script></div><!--ls:end[component-1452258635434]--></div><div class="ls-cmp-wrap" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><!--DFP category ads code start-->
<!--<script>
function _category() {
  var links = document.getElementsByTagName("link");
  var domainUrl = "";
  var withOutDomain = '';
  var category = "";
  var replaceURL = "";
  for (var i = 0; i < links.length; i++) {
	  if (links[i].getAttribute("rel")=='canonical')
	  {
		   domainUrl = links[i].getAttribute("href");
        	   withOutDomain = domainUrl.substring(getPosition(domainUrl, '/', 3), domainUrl.length);
		   category = withOutDomain.split("/")[0];
		   category = category.split('-')[0];
		   if (category == 'madhya')
			category = "madhya-pradesh";
		   if (category == 'delhi')
			category = "delhi-ncr";
		   console.log("@category:" + category);
		   break;
	  }
  }
  return category;
  }
function getPosition(string, subString, index) {
   return string.split(subString, index).join(subString).length+1;
}
</script>-->
<!--DFP category ads code end-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
function getMetaKeywordsContent() {
var metas = document.getElementsByTagName('meta');for (var i=0; i< metas.length; i++) {if (metas[i].getAttribute("name") == "keywords") {var value = metas[i].getAttribute("content").split(",").map(Function.prototype.call, String.prototype.trim);console.log(value);return value;}}return '';}
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/pagepush_980x50', [[980, 60], [728, 90], [980, 50], [980, 270]], 'details_pagepush_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/ticker_980x50', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_728x90', [[728, 90], [980, 60], [980, 50]], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/top_300x250', [[300, 250], [300, 600]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/medium_300x250', [[300, 250], [300, 600]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/bottom_300x250', [[300, 250], [300, 600]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia/Desktop/detail/interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://naidunia.jagran.com/"); 
    googletag.pubads().setTargeting('category', getMetaKeywordsContent());
    googletag.pubads().setTargeting('Naidunia_Keyword', getMetaKeywordsContent());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13276288/naidunia_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div></div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1450676572822"><!--ls:begin[component-1450676572822]--><div class="iw_component" id="1450676572822"><!-- /13276288/naidunia_ad_ticker_980x60 -->
<div style="text-align:center; clear: both; padding:1px 0px">
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1450676572822]--></div><div class="ls-cmp-wrap" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script src="/Resources/naidunia/js/common-header.js?v120319"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext"><link rel="stylesheet" href="/Resources/naidunia/css/common-header-footer-new.css?ver=260219"><header>
<div class="header">
<div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container2">
<section>
<ul>
<li>
<a href="/madhya-pradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national">
									देश
								</a>
</li>
<li>
<a href="/state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world">
									विदेश
								</a>
</li>
<li>
<a href="/business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news">
									ताजा खबरें
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/photo-gallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career">
									करियर
								</a>
</li>
<li>
<a href="/editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/shani-jayanti">शनि जयंती 2019</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/pm-narendra-modi">मोदी का शपथ-ग्रहण</a>
</li>
<li>
<span>#</span><a href="/topics-trending/sports/icc-world-cup2019">विश्&zwj;व कप 2019</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/results">परीक्षा  परिणाम</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/weather-alert">मौसम अपडेट</a>
</li>
</ul>
</div>
</div>
</div>
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<style>
						.choose-state.budget {font-weight: bold; border-left: solid 1px #dcdcdc; padding-left:
						15px; line-height: 18px;}
						.choose-state.budget span{color:#f00;}
						.hdr-topmenu .weather a{ color:#000; font-size:15px;}
						.hdr-topmenu .weather i { color: #FFD800; display: inline-block; margin-right:
						8px; vertical-align: middle; font-size: 30px; margin-top: -5px;}
					</style>
<div class="hd-right fr">
<ul class="hdr-topmenu fl">
<li>
<a target="_blank" href="http://naiduniaepaper.jagran.com/" title="Epaper">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
</ul>
<div class="search fl" onclick="checkAssets('jagrancss')">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your search') this.value='';" onblur="if(this.value=='') this.value='Type Your search';" value="Type Your search" type="text" id="search" name="search"><input value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<ul class="social fl">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" class="twitter-follow-button"></a>
</li>
</ul>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a href="/"><i></i></a>
</li>
<li>
<a href="/latest-news">
										ताजा खबरें
									</a>
</li>
<li>
<a href="/top-news">
										बड़ी खबरें
									</a>
</li>
<li class="active">
<a href="/madhya-pradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a href="/chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a href="/state">
										प्रदेश
									</a>
</li>
<li>
<a href="/national">
										देश
									</a>
</li>
<li>
<a href="/world">
										विदेश
									</a>
</li>
<li>
<a href="/sports">
										खेल
									</a>
</li>
<li>
<a href="/entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a href="/business">
										बिज़नेस
									</a>
</li>
<li>
<a href="/technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a href="/spiritual">
										धर्म
									</a>
</li>
<li>
<a href="/horoscope-rashifal">
										राशिफल
									</a>
</li>
<li>
<a href="/editorial">
										विचार
									</a>
</li>
<li>
<a href="/education">
										शिक्षा
									</a>
</li>
<li>
<a href="/elections/lok-sabha">
										चुनाव  2019
									</a>
</li>
</ul>
</div>
<div class="MainRMenu">
<a href="/special-story">नईदुनिया विशेष</a>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative;">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
  <style>
  .gutter-banner{width:160px; height:600px; position:absolute; top:10px; right:0px; z-index:0;}
.ls-canvas .ls-area-body { overflow: inherit!important; }
.gutter-banner-lhs{ left:0;}
.fixedHd .gutter-banner {
    position: fixed;
    top: 106px;
    z-index: 9999999;
}
@media(max-width:1266px){ .gutter-banner{display:none;}}
  </style>
  
  <div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div>
</div>

</div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen73218294-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen73218295-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;झाबुआ</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen73218296-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen73218297-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452258635221"><!--ls:begin[component-1452258635221]--><div class="iw_component" id="1452258635221"><script>
 $(document).ready(function(){
  var a1 = document.createElement("a");
  var i1 = document.createElement("i");
var i2 = document.createElement("i");
var i3 = document.createElement("i");
var ulist1 = document.getElementById("fb");
a1.setAttribute('href', "http://www.facebook.com/sharer.php?u="+window.location.href);
a1.appendChild(i1);
ulist1.appendChild(a1);

var a2 = document.createElement("a");
var ulist2 = document.getElementById("tw");
a2.setAttribute('href', "http://twitter.com/share?url="+window.location.href);
a2.appendChild(i2);
ulist2 .appendChild(a2);


});
  
  
  </script><div id="socialLeft">
<ul class="social">
<li class="fb" id="fb"></li>
<li class="tw" id="tw"></li>
</ul>
</div>
</div><!--ls:end[component-1452258635221]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen73218298-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'jhabua',
'tvc_publish_date':'Wed, 29 May 2019 08:02 PM (IST)',
'tvc_update_date':'Wed, 29 May 2019 08:02 PM (IST)',
'tvc_artical_tags':"jhabua news
",
'tvc_word_count':'88',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Editorial Team',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Editorial Team',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'2975013',
'tvc_video_embed':'No',
'online_offline':'Online'});
</script><script id="LOTCC_11739" src="https://tags.crwdcntrl.net/c/11739/cc.js?ns=_cc11739" type="text/javascript"></script><script language="javascript" type="text/javascript">
var d = new Date();
var weekday = new Array(7);
weekday[0] =  "Sunday";
weekday[1] = "Monday";
weekday[2] = "Tuesday";
weekday[3] = "Wednesday";
weekday[4] = "Thursday";
weekday[5] = "Friday";
weekday[6] = "Saturday";
var day= weekday[d.getDay()];
var category='madhya-pradesh';
var keywords='jhabua news
'.split(',');
var subcategory='jhabua';
var catParam='Desktop:Category:'+category;
var subCatParam ='Desktop:SubCategory:'+subcategory;
 _cc11739.add('seg',catParam);
_cc11739.add('seg',subCatParam );
_cc11739.add('seg','Desktop:TimeSpent:10sec');

for(var i in keywords) {
_cc11739.add('seg','Desktop:Keyword:'+keywords[i]);
    console.log("Property: " + i);
    console.log("Value: " + keywords[i]);
}

_cc11739.add('seg','Desktop:DayOfWeek:'+day);
_cc11739.add('seg','Desktop:HourOfDay:'+d.getHours());_cc11739.bcp();

setTimeout(function() { loadIn60(); }, 60*1000);
setTimeout(function() { loadIn120(); }, 120*1000);
setTimeout(function() { loadIn180(); }, 180*1000);
setTimeout(function() { loadIn240(); }, 240*1000);
setTimeout(function() { loadIn300(); }, 300*1000);
function loadIn60() {_cc11739.add('seg','Desktop:TimeSpent:1Min:'+category+':'+subcategory); _cc11739.bcp();console.log('loadIn60');};
function loadIn120() {_cc11739.add('seg','Desktop:TimeSpent:2Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn120');};
function loadIn180() {_cc11739.add('seg','Desktop:TimeSpent:3Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn180');};
function loadIn240() {_cc11739.add('seg','Desktop:TimeSpent:4Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn240');};
function loadIn300() {_cc11739.add('seg','Desktop:TimeSpent:5Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn300');};
</script><div id="mainId">
<article class="newsBox detailBox">
<div id="12">
<h1>खुद की शादी का कार्ड बांटने गया युवक गुमशुदा</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date:Wed, 29 May 2019 08:02 PM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="/Resources/naidunia/images/default-img.jpg" alt="खुद की शादी का कार्ड बांटने गया युवक गुमशुदा"><figcaption>खुद की शादी का कार्ड बांटने गया युवक गुमशुदा
मेघनगर। ग्राम बेड़ावली निवासी अर्जुन पिता नारसिंह मचार जो मजदूरी करता था, शनिवार को खुद के विवाह का आमंत्रण कार्ड आसपास के क्षेत्रों में रिश्तेदारों को बांटने निकला था, लेकिन अब तक घर नहीं लौटा है। पिता नारसिंह मचार ने मेघनगर थाने पर गुमशुदगी दर्ज कराई है। पुलिस को उन्होंने बताया कि अर्जुन</figcaption>
</figure>
<div class="articleBody">
<p></p>
<p><p>खुद की शादी का कार्ड बांटने गया युवक गुमशुदा</p><p>मेघनगर। ग्राम बेड़ावली निवासी अर्जुन पिता नारसिंह मचार जो मजदूरी करता था, शनिवार को खुद के विवाह का आमंत्रण कार्ड आसपास के क्षेत्रों में रिश्तेदारों को बांटने निकला था, लेकिन अब तक घर नहीं लौटा है। पिता नारसिंह मचार ने मेघनगर थाने पर गुमशुदगी दर्ज कराई है। पुलिस को उन्होंने बताया कि अर्जुन का कुछ दिनों में विवाह होने वाला था। घर से जाते वक्त उसने पीला शर्ट और काली पैंट पहन रखी थी।  </p><p>29 जेएचए 16- अर्जुन मचार</p></p>
<div class="appendToThis"></div>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/jhabua-news">jhabua news</a>
</li>
</ul>
<img alt="" src="https://pcimg.jagran.com/image.jpg?id=17487997"></div>
</article>
</div><div id="newCss" class="cssanimations csstransforms">
<div id="note">
<i class="closeNote">ताजा खबरें</i>
<div class="nextArticles">
<ul>
<li>
<figure>
<a class="" href="/madhya-pradesh/shajapur-ager-news-2975016"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="गरीब बच्चों की निशुल्क प्रवेश प्रक्रिया उलझन भरी"></a>
</figure>
<span>मध्यप्रदेश<small>Wed, 29 May 2019 08:27 PM (IST)</small></span>
<p>
<a href="/madhya-pradesh/shajapur-ager-news-2975016">गरीब बच्चों की निशुल्क प्रवेश प्रक्रिया उलझन भरी</a>
</p>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/ratlam-newly-married-young-girl-dead-after-falling-from-moving-train-got-married-two-and-half-months-ago-2975010"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/train_girl_death_2019529_21938_29_05_2019_m.jpg" alt="चलती ट्रेन से गिरने से नविवाहिता की मौत, ढाई माह पहले हुई थी शादी"></a>
</figure>
<span>मध्यप्रदेश<small>Wed, 29 May 2019 08:10 PM (IST)</small></span>
<p>
<a href="/madhya-pradesh/ratlam-newly-married-young-girl-dead-after-falling-from-moving-train-got-married-two-and-half-months-ago-2975010">चलती ट्रेन से गिरने से नविवाहिता की मौत, ढाई माह पहले हुई थी शादी</a>
</p>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/shajapur-ager-news-2975004"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="भारत की संस्कृति विश्व में श्रेष्ठ"></a>
</figure>
<span>मध्यप्रदेश<small>Wed, 29 May 2019 07:26 PM (IST)</small></span>
<p>
<a href="/madhya-pradesh/shajapur-ager-news-2975004">भारत की संस्कृति विश्व में श्रेष्ठ</a>
</p>
</li>
</ul>
</div>
</div>
</div><script>
$(document).ready(function() {	
			var newHtml3=document.getElementById('newCss').innerHTML; $('#nextArticle-footer').append(newHtml3);  $('#newCss').remove(); 
			$('.closeNote').click(function(){ if ($('#note').hasClass('opt')){ $("#note").animate({ bottom: "-80",}, 1200);	 $('#note').removeClass('opt');	 }
		else { $("#note").animate({ bottom: "0",}, 1200);	 $('#note').addClass('opt'); } });
if (document.body.scrollTop < 500) { $("#note").animate({ bottom: "0",}, 1200);	$('#note').addClass('opt'); } });
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		});
	</script><script language="javascript" type="text/javascript">

$(window).bind("load", function() { 

if($('#rel1'!==undefined)){
var e1="उमा गोयल इंडियन प्राइड अवॉर्ड से सम्मानित";
var e2='';
var e3='madhya-pradesh';
var e4='mhow';
var e5='mhow-news';
var e6='2975027';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel1').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel2'!==undefined)){
var e1="बारिश आने को और बनाई जा रही तालाब साफ करने की योजना";
var e2='';
var e3='madhya-pradesh';
var e4='mhow';
var e5='mhow-news';
var e6='2975026';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel2').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel3'!==undefined)){
var e1="प्याज खरीदी के लिए जिले में आगर, सुसनेर और सोयत मंडियों को किया अधिसूचित";
var e2='';
var e3='madhya-pradesh';
var e4='shajapur';
var e5='ager-news';
var e6='2975023';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel3').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel4'!==undefined)){
var e1="बजे ढोल, लूटा माखन, गूंजा नंद घर आनंद भयो...";
var e2='';
var e3='madhya-pradesh';
var e4='shajapur';
var e5='ager-news';
var e6='2975019';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel4').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel5'!==undefined)){
var e1="गरीब बच्चों की निशुल्क प्रवेश प्रक्रिया उलझन भरी";
var e2='';
var e3='madhya-pradesh';
var e4='shajapur';
var e5='ager-news';
var e6='2975016';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel5').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

});

 </script>
</div><!--ls:end[component-1450611239003]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen73218299-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452158380071"><!--ls:begin[component-1452158380071]--><div class="iw_component" id="1452158380071"><div class="ads">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div></div><!--ls:end[component-1452158380071]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/national-in-connection-with-smriti-irani-close-add-surendra-singh-murder-case-three-accused-arrest-2-even-now-absconded-2972106"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/27519_surendra_singh_m.jpg" alt="स्मृति ईरानी के करीबी सुरेंद्र सिंह की हत्या के मामले में 3 आरोपी गिरफ्तार 2 अभी भी फरार"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-in-connection-with-smriti-irani-close-add-surendra-singh-murder-case-three-accused-arrest-2-even-now-absconded-2972106">स्मृति ईरानी के करीबी सुरेंद्र सिंह की हत्या के मामले में 3 आरोपी गिरफ्तार 2 अभी भी फरार</a>
</div>
</li>
<li>
<figure>
<a href="/gujarat-surat-fire-fire-was-become-dangerous-on-account-of-flex-banners-2972097"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/27519_surat_fire_m.jpg" alt="Surat Fire: फ्लेक्&zwj;स बैनर की वजह से आग ने लिया था खतरनाक रूप"></a>
</figure>
<span></span>
<div class="h3">
<a href="/gujarat-surat-fire-fire-was-become-dangerous-on-account-of-flex-banners-2972097">Surat Fire: फ्लेक्&zwj;स बैनर की वजह से आग ने लिया था खतरनाक रूप</a>
</div>
</li>
<li>
<figure>
<a href="/sports/cricket-world-cup-2019-this-player-of-west-indies-hit-four-sixes-in-t20-worldcup-2016-now-selected-for-the-world-cup-team-2972105"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/27519_carlos_brathewaite_m.jpg" alt="World Cup 2019: वेस्टइंडीज के इस खिलाड़ी ने 4 छक्के लगाकर जिताया था T20 World Cup, प्रदर्शन पर इस बा"></a>
</figure>
<span></span>
<div class="h3">
<a href="/sports/cricket-world-cup-2019-this-player-of-west-indies-hit-four-sixes-in-t20-worldcup-2016-now-selected-for-the-world-cup-team-2972105">World Cup 2019: वेस्टइंडीज के इस खिलाड़ी ने 4 छक्के लगाकर जिताया था T20 World Cup, प्रदर्शन पर इस बा</a>
</div>
</li>
<li>
<figure>
<a href="/national-weather-update-possibility-of-heavy-rains-in-these-areas-during-next-48-hours-may-come-flood-2972094"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/27519_flood_rain_m.jpg" alt="Weather Update : यहां बारिश ने मचाई तबाही, अगले 48 घंटों में इन इलाकों में भारी बाढ़ की संभावना"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-weather-update-possibility-of-heavy-rains-in-these-areas-during-next-48-hours-may-come-flood-2972094">Weather Update : यहां बारिश ने मचाई तबाही, अगले 48 घंटों में इन इलाकों में भारी बाढ़ की संभावना</a>
</div>
</li>
<li>
<figure>
<a href="/chhattisgarh/dantewada-unique-wedding-in-dantewada-married-one-groom-and-two-brides-2972078"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/27519_dantewada_marriage_2019527_161410_m.jpg" alt="Dantewada में अनोखी शादी, एक दूल्&zwj;हा और दो दुल्&zwj;हन ने लिए सात फेरे"></a>
</figure>
<span></span>
<div class="h3">
<a href="/chhattisgarh/dantewada-unique-wedding-in-dantewada-married-one-groom-and-two-brides-2972078">Dantewada में अनोखी शादी, एक दूल्&zwj;हा और दो दुल्&zwj;हन ने लिए सात फेरे</a>
</div>
</li>
<li>
<figure>
<a href="/world-pakistani-anchor-misinterprets-the-abhinandan-pm-modi-mentioned-in-his-parliament-address-2972077"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/27519_wing_commander_abhinandan_m.jpg" alt="Video : मोदी कह रहे थे भाजपा कार्यकर्ताओं का अभिनंदन, खौफ में पाक एंकर समझा IAF पायलट"></a>
</figure>
<span></span>
<div class="h3">
<a href="/world-pakistani-anchor-misinterprets-the-abhinandan-pm-modi-mentioned-in-his-parliament-address-2972077">Video : मोदी कह रहे थे भाजपा कार्यकर्ताओं का अभिनंदन, खौफ में पाक एंकर समझा IAF पायलट</a>
</div>
</li>
<li>
<figure>
<a href="/chhattisgarh/raipur-chhattisgarh-will-become-the-first-state-to-implement-right-to-health-scheme-2972048"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/27519_health_scheme_m.jpg" alt="Right to Health स्कीम लागू करने वाला पहला राज्य बनेगा छत्तीसगढ़"></a>
</figure>
<span></span>
<div class="h3">
<a href="/chhattisgarh/raipur-chhattisgarh-will-become-the-first-state-to-implement-right-to-health-scheme-2972048">Right to Health स्कीम लागू करने वाला पहला राज्य बनेगा छत्तीसगढ़</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads" id="target-1">
 <!-- /13276288/naidunia_ad_medium_300x250 -->

<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248311988"><!--ls:begin[component-1452248311988]--><div class="iw_component" id="1452248311988"><style>
    .chunavList { padding: 10px 0 18px; width: 100%; float: left; text-align: center; }
    .chunavList li { padding: 0 8%; display: inline-block; font-size: 18px; color: #545454; font-weight: bold; border-left: 1px solid #d9d9d9; }
    .chunavList li:first-child { border: 0px; }
    .askQuestion { margin-bottom: 20px; padding: 0 0 0 10%; line-height: 40px; background: #f7f7f7; clear: left; }
    .askQuestion span { position: relative; padding-left: 25px; line-height: 40px; width: 109px; color: #fff; font-weight: bold; font-size: 18px; float: right; background: #fe0101; } 
    .askQuestion span a { color: #fff; }
    .askQuestion span:before { position: absolute; content:""; left: -20px; top: 0px; width: 0; height: 0; border-top: 40px solid transparent; border-bottom: 0px solid transparent;  border-right:20px solid #fe0101; }
    </style><article class="newsBox electionBox">
<div class="MainHd">
<h2>
<a href="/elections/lok-sabha"><b><b>लोकसभा</b></b> चुनाव 2019</a>
</h2>
</div>
<ul class="chunavList">
<li>
<a href="/elections/lok-sabha/madhya-pradesh/constituency">लोकसभा क्षेत्र </a>
</li>
<li>
<a href="/elections/lok-sabha/candidates">नेता</a>
</li>
<li>
<a href="/elections/lok-sabha/parties">पार्टी</a>
</li>
</ul>
<div class="askQuestion">पूछें अपने सवाल <span><a href="/elections/lok-sabha/questions-answers">चुनाव 360</a></span>
</div>
<ul class="commonList size1 electionNews">
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-pm-modis-oath-ceremony-sonia-gandhi-ghulam-nabi-azad-will-attend-prime-minister-modis-swearingin-ceremony-2974985">PM Modi's swearing-in ceremony: प्रधानमंत्री मोदी के शपथ ग्रहण समारोह में सोनिया गांधी, गुलाम नबी आजाद होंगे शामिल</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-political-crisis-in-rajasthan-voices-against-ashok-gehlot-in-rajasthan-demand-to-appoint-pilot-as-cm-2974928">राजस्थान में पायलट को सीएम बनाने की उठी मांग, गहलोत के खिलाफ बुलंद हो रहे सुर</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-bimstech-countries-invited-for-pm-modi-oath-ceremony-2972146">PM Modi's swearing-in ceremony: PM मोदी के शपथ ग्रहण समारोह में शामिल होने की इन राष्ट्राध्यक्षों ने की पुष्टि</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-rahul-gandhi-firm-on-resignation-asks-party-to-search-new-president-cwc-may-be-called-in-coming-days-2973419">इस्तीफे पर अड़े राहुल से मिले प्रियंका, सुरजेवाला और पायलट, सूत्रों का दावा शर्तों के साथ माने</a>
</div>
</li>
<li>
<span>Elections</span>
<div class="h3">
<a href="/elections/lok-sabha-congress-governments-in-rajasthan-karnataka-and-mp-in-trouble-after-lok-sabha-election-results-2973452">राहुल के इस्तीफे के अलावा MP, कर्नाटक और राजस्थान में सरकारों पर छाए संकट के बादल</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248311988]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="/madhya-pradesh/mhow-mhow-news-2975028"><img alt="नेत्र व स्वास्थ्य परीक्षण शिविर 2 जून को" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/mhow-mhow-news-2975028">नेत्र व स्वास्थ्य परीक्षण शिविर 2 जून को</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/mhow-mhow-news-2975027"><img alt="उमा गोयल इंडियन प्राइड अवॉर्ड से सम्मानित" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/mhow-mhow-news-2975027">उमा गोयल इंडियन प्राइड अवॉर्ड से सम्मानित</a>
</div>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/mhow-mhow-news-2975026"><img alt="बारिश आने को और बनाई जा रही तालाब साफ करने की योजना" src="/Resources/naidunia/images/default-img.jpg"></a>
</figure>
<span>madhya pradesh<small></small></span>
<div class="h3">
<a href="/madhya-pradesh/mhow-mhow-news-2975026">बारिश आने को और बनाई जा रही तालाब साफ करने की योजना</a>
</div>
</li>
<li>
<figure>
<a class="" href="/chhattisgarh/raipur-income-certificate-of-weaker-sections-will-be-issued-in-one-month-instructions-issued-by-gad-2975024"><img class="lazyNew" alt="कमजोर वर्गों का आय प्रमाण पत्र एक महीने में होगा जारी, GAD ने जारी किए निर्देश" data-src="https://images.jagran.com/naidunia/demo_certificate-02_29_05_2019_m.jpg"></a>
</figure>
<span>chhattisgarh<small></small></span>
<div class="h3">
<a href="/chhattisgarh/raipur-income-certificate-of-weaker-sections-will-be-issued-in-one-month-instructions-issued-by-gad-2975024">कमजोर वर्गों का आय प्रमाण पत्र एक महीने में होगा जारी, GAD ने जारी किए निर्देश</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national-pm-modis-swearingin-ceremony-prime-ministers-residence-is-made-up-of-5-bungalow-of-colonial-periods-2975020"><img class="lazyNew" alt="PM Modi's Swearing-in Ceremony: औपनिवेशिक काल के 5 बंगलों से मिलकर बना है प्रधानमंत्री आवास, जानें इसकी खासियतें" data-src="https://images.jagran.com/naidunia/panchwati_29_05_2019_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-pm-modis-swearingin-ceremony-prime-ministers-residence-is-made-up-of-5-bungalow-of-colonial-periods-2975020">PM Modi's Swearing-in Ceremony: औपनिवेशिक काल के 5 बंगलों से मिलकर बना है प्रधानमंत्री आवास, जानें इसकी खासियतें</a>
</div>
</li>
<li>
<figure>
<a class="" href="/national-prime-minister-narendra-modi-will-arrive-at-arun-jaitleys-residence-2975018"><img class="lazyNew" alt="Arun Jaitley के आवास पर पहुंचे PM Modi" data-src="https://images.jagran.com/naidunia/jaitleymodi_pm_modi_22_29_05_2019_m.jpg"></a>
</figure>
<span>national<small></small></span>
<div class="h3">
<a href="/national-prime-minister-narendra-modi-will-arrive-at-arun-jaitleys-residence-2975018">Arun Jaitley के आवास पर पहुंचे PM Modi</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1451650389878"><!--ls:begin[component-1451650389878]--><div class="iw_component" id="1451650389878"><script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/13276288/MCMP_imp_tracker', [1, 1], 'div-gpt-ad-1530856564670-0').addService(googletag.pubads());
            googletag.enableServices();
          });
        </script><div style="height:1px; width:1px;" id="div-gpt-ad-1530856564670-0">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530856564670-0'); });
        </script>
</div><div class="jagranfb">
<a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4730230989&amp;iu=/13276288/MCMP_Click_tracker"><img alt="" src="https://www.jagran.com/assets/images/mcmp/facebook.jpg" width="102" class="fl"></a><a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4730230989&amp;iu=/13276288/MCMP_Click_tracker"><img alt="" src="https://www.jagran.com/assets/images/mcmp/jagran.jpg" width="143" class="fr"></a>
</div><article style="position: relative;" class="mcmpWidget">
<a href="https://www.jagran.com/my-city-my-pride.html" target="_blank" class="mcmp-logo fl"><img src="/Resources/naidunia/images/logomcmp.png" alt="" height="172" width="151"></a><span><a href="https://www.jagran.com/my-city-my-pride.html" target="_blank">जानिए, <br>कितना<br> बेहतर है <br>आपका  <br>शहर</a></span><a target="_blank" href="https://www.jagran.com/my-city-my-pride.html"></a>
<ul class="navBar">
<li>
<a href="https://www.jagran.com/my-city-my-pride/lucknow-city/rating-report.html" target="_blank">लखनऊ</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/kanpur-city/rating-report.html" target="_blank">कानपुर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/meerut-city/rating-report.html" target="_blank">मेरठ</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/varanasi-city/rating-report.html" target="_blank">वाराणसी</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/patna-city/rating-report.html" target="_blank">पटना</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/dehradun-city/rating-report.html" target="_blank">देहरादून</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/ranchi/rating-report.html" target="_blank">रांची</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/indore/rating-report.html" target="_blank">इंदौर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/raipur/rating-report.html" target="_blank">रायपुर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/ludhiana/rating-report.html" target="_blank">लुधियाना</a>
</li>
</ul>
</article><style>
	.mcmpWidget { width: 100%; background: #e8153e; float: left; margin-bottom: 15px; }
	.mcmp-logo { margin: 16px 0 0 20px; float: left; }
	.navBar { width: 100%; float: left; text-align: center; margin: 17px 0 19px;}
	.navBar li { display: inline-block;  margin: 5px 3px;}
	.navBar li a, .navBar li p {color: #FFF; display: block; padding: 5px 0px; width: 64px; text-align: center; border-radius: 13px; text-transform: uppercase; background: #000000; font-size: 15px;}
	.navBar li a:hover { background: #08649a; }
	.navBar li p { background: #ba1132; border: 0px; font-size: 19px; }
	.mcmpWidget span {float: right;font-size: 22px;line-height:30px;color: #FFF;margin-top:36px;margin-right: 13px;font-weight: bold;}
	.mcmpWidget span a{ color:#fff;}
	.jagranfb { width: 100%; float: left; margin-bottom: 5px; }

	</style>
</div><!--ls:end[component-1451650389878]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads" id="target-2">
<!-- /13276288/naidunia_ad_bottom_300x250 -->

<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1452258630102"><!--ls:begin[component-1452258630102]--><div class="iw_component" id="1452258630102"><div class="newsBox">
<!-- Composite Start --> <div id="M324061ScriptRootC317338"> <div id="M324061PreloadC317338"> Loading... </div> </div> <!-- Composite End -->
</div> 
		</div><!--ls:end[component-1452258630102]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen73218300-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen73218301-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572823"><!--ls:begin[component-1450676572823]--><div class="iw_component" id="1450676572823"><div class="adsBox" id="target-3">
<!-- /13276288/naidunia_ad_bottom_728x90 -->

<div id="Jagran_ATD_D_bottom_728x90"></div>
</div></div><!--ls:end[component-1450676572823]--></div><div class="ls-cmp-wrap" id="w1452580877497"><!--ls:begin[component-1452580877497]--><div class="iw_component" id="1452580877497"><div class="adsBox">
<div id="M324061ScriptRootC351652"> <div id="M324061PreloadC351652"> Loading... </div>
</div>          
    </div><!--ls:end[component-1452580877497]--></div><div class="ls-cmp-wrap" id="w1452248883713"><!--ls:begin[component-1452248883713]--><div class="iw_component" id="1452248883713"><div class="container" id="nextArticle-footer"></div>
</div><!--ls:end[component-1452248883713]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow noopener">Jagran.com</a>
</li>
<li>
<a target="_blank" href="http://www.mid-day.com/" rel="nofollow noopener">Mid-Day</a>
</li>
<li>
<a target="_blank" href="http://www.onlymyhealth.com" rel="nofollow noopener">Health</a>
</li>
<li>
<a target="_blank" href="http://www.jagranjosh.com/" rel="nofollow noopener">Education</a>
</li>
<li>
<a target="_blank" href="http://inextlive.jagran.com/" rel="nofollow noopener">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow noopener">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="http://www.planetradiocity.com" rel="nofollow noopener">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow noopener">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow noopener" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow noopener" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp">
<a rel="nofollow noopener" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" src="https://www.jagranimages.com/images/digital-cert.jpg" alt="">Copyright &copy; 2018 Naidunia.</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>
    #gdprbx { padding:10px;  position: fixed; bottom: -100px;z-index:9999; left: 0;right: 0;background: #ededed;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; 
                animation: slideup 5s 1.0s 1 ease forwards;
                -webkit-animation: slideup 5s 1.0s 1 ease forwards;        
                -moz-animation: slideup 5s 1.0s 1 ease forwards;
                }
                #gdprbx .close{background: #484647; padding: 0px 15px; color: #fff;    margin-left: 5px;
}
                .cookiebox{padding:1px 10px; font-size:13px; line-height:20px;  color: #1c1c1c;}
                .cookiebox a{ color:#000; font-weight:bold;}
                @keyframes slideup { 100% {transform: translateY(-100px); }}
    @-webkit-keyframes slideup {100% { -webkit-transform: translateY(-100px); }}
    @-moz-keyframes slideup {100% { -moz-transform: translateY(-100px); }}
</style><script>
(function() {
 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div><div class="ls-cmp-wrap" id="w1452162785339"><!--ls:begin[component-1452162785339]--><div class="iw_component" id="1452162785339"><script>
var isScrolled = 0;
window.addEventListener('scroll', function() {		
   checkAssets('jagrancss');
});  
function checkAssets(id) {
    return new Promise(function(resolve, reject) {
        if (document.getElementById(id)) {
            resolve(1);
        } else {			
			 if (id == 'jagrancss') {
			 if(isScrolled == 0){		

				   	 function showAds(showid, i){
					var para = document.createElement("script");
					var divbx = document.createElement("div");
					divbx.id=showid;
					var a = "googletag.cmd.push(function() { googletag.display('"+divbx.id+"'); });";
					var t = document.createTextNode(a);   
					para.appendChild(t);
					divbx.appendChild(para);   
					document.getElementById("target-"+i).appendChild(divbx);  
				   }
				
				
                   if(document.getElementById('target-1')){showAds('details_medium_300x250', 1)};
				   if(document.getElementById('target-2')){showAds('details_bottom_300x250', 2)};
				   if(document.getElementById('target-3')){showAds('details_bottom_728x90', 3)};			   
						
 	
			   $.get("/Resources/naidunia/plt/articledata.html?v5", function (data) {	
			      $(".appendToThis").append(data); 	
				    $('body').attr('id', 'jagrancss'); 
					
					});				
				
					 
				isScrolled=1;	
			 }
					
            }		
            resolve(1);
        }
    });
	
}
</script>

<script>
$(window).scroll(function() {
		
		   var navpos1 = $('.header').offset().top; 
		 
			//var navpos1 = $('.commentBox h2').offset();
			   if (navpos1) {
				  $('body').addClass('fixedHd');
				}
				else {
					 $('body').removeClass('fixedHd');
					 }
			
				
});  
</script>
<style>

.header {position: relative!important;}
.fixedHd .header { position: fixed!important; top: 0px;left: 0px;  z-index: 9999999;}
.fixedHd .gutter-banner {position: fixed;top: 106px;z-index: 9999 !important;}
.ls-canvas .ls-area { overflow: inherit!important; }
.menuNavigation{position: absolute;}
</style></div><!--ls:end[component-1452162785339]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>