<!DOCTYPE html>
<html><head><META http-equiv="Content-Type" content="text/html; charset=UTF-8"><title>ss</title><!--fixed-layout--><!--ls:begin[stylesheet]--><link href="/iwov-resources/fixed-layout/naiduniawebArticle.css" type="text/css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[meta-keywords]--><meta name="keywords" content="ss,indore, madhya-pradesh, hindi news, nai dunia"><!--ls:end[meta-keywords]--><!--ls:begin[meta-description]--><meta name="description" content="इंदौर। जूनीइंदौर पुलिस ने नर्मदा नगर के रहने वाले श्याम पगारे की शिकायत पर आरोपी जीजा कमड़ बड़"><!--ls:end[meta-description]--><!--ls:begin[meta-vpath]--><meta name="vpath" content=""><!--ls:end[meta-vpath]--><!--ls:begin[meta-page-locale-name]--><meta name="page-locale-name" content=""><!--ls:end[meta-page-locale-name]--><!--ls:begin[stylesheet]--><link type="text/css" href="/Resources/naidunia/css/details-v1.css" rel="stylesheet"><!--ls:end[stylesheet]--><!--ls:begin[head-injection]--><meta name="news_keywords" content="ss"><script type="application/ld+json">{  "@context": "https://schema.org",  "@type": "NewsArticle",  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://naidunia.jagran.com/madhya-pradesh/indore-ss-2734382"  },  "headline": "सब्जी की टोकरी से चाकू उठाकर जीजा ने साले को मारा, केस",  "image": {    "@type": "ImageObject",    "url": "https://images.jagran.com/naidunia/",    "height": 600,    "width": 800  },  "datePublished": "2018-12-28T09:17:38+0530",  "dateModified": "2018-12-28T09:17:38+0530",  "author": {    "@type": "Person",    "name": "Nai Dunia News Network"  },   "publisher": {    "@type": "Organization",    "name": "Nai Dunia",    "logo": {      "@type": "ImageObject",      "url": "https://naidunia.jagran.com/Resources/naidunia/images/logo-new.png",      "width": 190 ,      "height": 60    }  },  "description": "इंदौर। जूनीइंदौर पुलिस ने नर्मदा नगर के रहने वाले श्याम पगारे की शिकायत पर आरोपी जीजा कमड़ बड़"}</script><!-- GTM Tag --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-5CTQK3');</script><!-- GTM tag ends here --><!-- Alexa script starts --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"aQ8Ai1a4ZP008X", domain:"jagran.com",dynamic:true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mnaidunia.jagran.com/madhya-pradesh/indore-ss-2734382"/><script type="application/ld+json">{ "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id":"https://naidunia.jagran.com", "name": "mHome" } },{ "@type": "ListItem", "position": 2, "item": { "@id":"https://naidunia.jagran.com/madhya-pradesh", "name": "madhya-pradesh" } },{ "@type": "ListItem", "position": 3, "item": { "@id":"https://naidunia.jagran.com/madhya-pradesh/indore-ss-2734382", "name": "indore-ss-2734382" } }]}</script><link rel="amphtml" href="https://mnaidunia.jagran.com/lite/madhya-pradesh/indore-ss-2734382"><link rel="canonical" href="https://naidunia.jagran.com/madhya-pradesh/indore-ss-2734382"><meta property="fb:pages" content="119317973454" /><meta property="og:site_name" content="Nai Dunia" /><meta property="og:title" content="सब्जी की टोकरी से चाकू उठाकर जीजा ने साले को मारा, केस"/><meta property="og:description" content="इंदौर। जूनीइंदौर पुलिस ने नर्मदा नगर के रहने वाले श्याम पगारे की शिकायत पर आरोपी जीजा कमड़ बड़"/><meta property="og:url" content="https://naidunia.jagran.com/madhya-pradesh/indore-ss-2734382"/><meta property="og:type" content="article"><meta property="og:image" content="https://images.jagran.com/naidunia/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Nai_Dunia" /><meta name="twitter:creator" content="@Nai_Dunia" /><meta name="twitter:title" content="ss" /><meta name="twitter:description" content="इंदौर। जूनीइंदौर पुलिस ने नर्मदा नगर के रहने वाले श्याम पगारे की शिकायत पर आरोपी जीजा कमड़ बड़" /><meta name="twitter:image" content="https://images.jagran.com/naidunia/" /><link rel="dns-prefetch" href="https://cdn.vuukle.com/"><link rel="dns-prefetch" href="https://api.vuukle.com/"><link rel="dns-prefetch" href="https://vuukle.com/"><link rel="preconnect" href="https://cdn.vuukle.com/"><link rel="preconnect" href="https://api.vuukle.com/"><link rel="preconnect" href="https://vuukle.com/"><!--ls:end[head-injection]--><!--ls:begin[script]--><!--ls:end[script]--></head><body><!--ls:begin[body]--><div class="ls-canvas" id="ls-canvas"><div class="ls-row" id="ls-row-1"><div class="ls-fxr" id="ls-gen81618651-ls-fxr"><div class="ls-area" id="ls-row-1-area-1"><div class="ls-area-body" id="ls-gen81618652-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1452248883456"><!--ls:begin[component-1452248883456]--><div class="iw_component" id="1452248883456"><noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CTQK3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript><script>var _comscore = _comscore || [];_comscore.push({ c1: "2", c2:
			"13184768", cs_ucfr: "1" });(function() {var s =
			document.createElement("script"), el =
			document.getElementsByTagName("script")[0]; s.async = true;s.src =
			(document.location.protocol == "https:" ? "https://sb" : "http://b")
			+ ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,
			el);})();</script><noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=13184768&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript><script> window._izq = window._izq || []; window._izq.push(["init"]); </script><script src="https://cdn.izooto.com/scripts/29655ab532e78bf8c71666916e49100743aa18c7.js"></script><script src="/Resources/naidunia/js/common-header.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ek+Mukta:400,700&amp;subset=devanagari,latin-ext"><link rel="stylesheet" href="/Resources/naidunia/css/common-header-footer-new.css"><script type="text/javascript" laguage="Javasript">

			function submitenter(e)
			{
			// alert('enter');
			var keycode;
			if (window.event) keycode = window.event.keyCode;
			else if (e) keycode = e.which;
			else return true;

			if (keycode == 13)
			{
			// alert(13);
			searchSubmit();
			return false;
			}else
			return true;
			}

			function searchSubmit()
			{
			var actionPage = '/search';
			var searchForm = document.getElementById("searchForm");
			var q = searchForm.search.value.trim();
			if(q=="")
			{
			alert("Please enter text to search");
			return false;
			}
			else{
			searchForm.action = actionPage+ '/' + q.replace(/\s+/g, '-');
			}
			searchForm.submit();
			}
		</script><header>
<div class="header">
<div class="container header-top">
<div class="logo">
<a href="/"><img src="/Resources/naidunia/images/naidunia-logo.png" alt="naidunia Hindi News"></a>
</div>
<span class="menuIcon menu"><small></small><small></small><small></small><b>Menu</b></span>
<div class="choose-state choose-state1">
<i class="cs-icon"></i><span><a href="javascript:void(0)">राज्य चुनें</a></span>
</div>
<style>
						.choose-state.budget {font-weight: bold; border-left: solid 1px #dcdcdc; padding-left:
						15px; line-height: 18px;}
						.hdr-topmenu .weather a{ color:#000; font-size:15px;}
						.hdr-topmenu .weather i { color: #FFD800; display: inline-block; margin-right:
						8px; vertical-align: middle; font-size: 30px; margin-top: -5px;}
					</style>
<div class="hd-right fr">
<ul class="hdr-topmenu fl">
<li class="weather">
<a target="_blank" href="/accuweather-daily-forecast" title="मौसम"><i><img src="/Resources/naidunia/images/weather/weather-icon.jpg"></i>
											मौसम
										</a>
</li>
<li>
<a target="_blank" href="http://naiduniaepaper.jagran.com/" title="Epaper">Epaper</a>
</li>
<li>
<a href="/" title="News In Hindi">News In Hindi</a>
</li>
</ul>
<div class="search fl">
<form method="POST" id="searchForm" name="searchForm" action="/naidunia/article-details.page?submit=true&componentID=1452248883456">
<input onKeyPress="return submitenter(event)" onfocus="if(this.value=='Type Your Search') this.value='';" onblur="if(this.value=='') this.value='Type Your Search';" value="Type Your Search" type="text" id="search" name="search"><input value="" class="btnsrch" onclick="searchSubmit();" type="submit">
</form>
</div>
<ul class="social fl">
<li>
<strong class="fl">LIKE US ON</strong>
</li>
<li class="fb">
<a title="Facebook" href="javascript:void(0)" rel="nofollow"><i></i></a>
<div id="fb-root"></div>
<script>(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src =
									'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v3.0';
									fjs.parentNode.insertBefore(js, fjs);
									}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://www.facebook.com/NaiDunia?ref=br_rs" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
</li>
<li class="tw">
<a title="Twitter" href="javascript:void(0)" rel="nofollow"><i></i></a><a href="https://twitter.com/Nai_Dunia?ref_src=twsrc%5Etfw" data-show-screen-name="false" data-size="" data-show-count="false" class="twitter-follow-button"></a><script async="" src="https://platform.twitter.com/widgets.js"></script>
</li>
<li class="gp">
<a title="Google Plus" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia" rel="nofollow"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="header-menu">
<div class="top-strip">
<b class="red"></b><b class="orange"></b><b class="l-orange"></b><b class="yellow"></b>
</div>
<div class="container">
<div class="MainLMenu tab" id="mainNav">
<ul>
<li class="home">
<a href="/"><i></i></a>
</li>
<li>
<a href="/latest-news">
										ताजा खबरें
									</a>
</li>
<li>
<a href="/elections">
										चुनाव
									</a>
</li>
<li>
<a href="/top-news">
										बड़ी खबरें
									</a>
</li>
<li class="active">
<a href="/madhya-pradesh">
										मध्यप्रदेश
									</a>
</li>
<li>
<a href="/chhattisgarh">
										छत्तीसगढ़
									</a>
</li>
<li>
<a href="/state">
										प्रदेश
									</a>
</li>
<li>
<a href="/national">
										देश
									</a>
</li>
<li>
<a href="/world">
										विदेश
									</a>
</li>
<li>
<a href="/sports">
										खेल
									</a>
</li>
<li>
<a href="/entertainment">
										मनोरंजन
									</a>
</li>
<li>
<a href="/business">
										बिज़नेस
									</a>
</li>
<li>
<a href="/technology">
										टेक्नोलॉजी
									</a>
</li>
<li>
<a href="/spiritual">
										धर्म
									</a>
</li>
<li>
<a href="/horoscope-rashifal">
										राशिफल
									</a>
</li>
<li>
<a href="/photo-gallery">
										फोटो
									</a>
</li>
<li>
<a href="/editorial">
										विचार
									</a>
</li>
<li>
<a href="/education">
										शिक्षा
									</a>
</li>
</ul>
</div>
<div class="MainRMenu">
<a href="/special-story">नईदुनिया विशेष</a>
</div>
</div>
</div>
</div>
</header><div id="popup2">
<div class="stateDropdown">
<div class="topHd text-center">
					राज्य चुनें
					<a class="closeIcon" href="javascript:void(0)">close</a>
</div>
<ul class="dropList">
<li>
<a href="/madhya-pradesh"><small><i class="mp"></i></small><span>मध्यप्रदेश</span></a>
</li>
<li>
<a href="/chhattisgarh"><small><i class="ch"></i></small><span>छत्तीसगढ़</span></a>
</li>
<li>
<a href="/delhi-ncr"><small><i class="dl"></i></small><span>दिल्ली</span></a>
</li>
<li>
<a href="/gujarat"><small><i class="gj"></i></small><span>गुजरात</span></a>
</li>
<li>
<a href="/rajasthan"><small><i class="rj"></i></small><span>राजस्थान</span></a>
</li>
<li>
<a href="/maharashtra"><small><i class="ma"></i></small><span>महाराष्ट्र</span></a>
</li>
</ul>
</div>
</div><div class="menuNavigation">
<div class="topLinks menuLinks">
<div class="container">
<section>
<ul>
<li>
<a href="/madhya-pradesh">
									मध्यप्रदेश
								</a>
</li>
<li>
<a href="/chhattisgarh">
									छत्तीसगढ़
								</a>
</li>
<li>
<a href="/national">
									देश
								</a>
</li>
<li>
<a href="/state">
									प्रदेश
								</a>
</li>
<li>
<a href="/education">
									शिक्षा
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/world">
									विदेश
								</a>
</li>
<li>
<a href="/business">
									बिज़नेस
								</a>
</li>
<li>
<a href="/top-news">
									बड़ी खबरें
								</a>
</li>
<li>
<a href="/latest-news">
									ताजा खबरें
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/sports">
									खेल
								</a>
</li>
<li>
<a href="/entertainment">
									मनोरंजन
								</a>
</li>
<li>
<a href="/technology">
									टेक्नोलॉजी
								</a>
</li>
<li>
<a href="/spiritual">
									धर्म
								</a>
</li>
</ul>
</section>
<section>
<ul>
<li>
<a href="/horoscope-rashifal">
									राशिफल
								</a>
</li>
<li>
<a href="/photo-gallery">
									फोटो
								</a>
</li>
<li>
<a href="/magazine/career">
									करियर
								</a>
</li>
<li>
<a href="/editorial">
									विचार
								</a>
</li>
</ul>
</section>
<ul class="trendingLinks fr">
<li>
<b>ट्रेंडिंग</b><i class="trandingIcon"></i>
</li>
<li>
<span>#</span><a href="/topics-trending/spiritual/christmas">क्रिसमस</a>
</li>
<li>
<span>#</span><a href="/topics-trending/world/indonesia-tsunami">Indonesia Tsunami</a>
</li>
<li>
<span>#</span><a href="/topics-trending/entertainment/zero-movie">Zero</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/price-of-petrol-and-diesel">पेट्रोल-डीजल के दाम</a>
</li>
<li>
<span>#</span><a href="/topics-trending/national/cold-wave">शीतलहर</a>
</li>
</ul>
</div>
</div>
</div>
</div><!--ls:end[component-1452248883456]--></div><div class="ls-cmp-wrap" id="w1450676572816"><!--ls:begin[component-1450676572816]--><div class="iw_component" id="1450676572816"><!--DFP category ads code start-->
<script>
function _category() {
  var links = document.getElementsByTagName("link");
  var domainUrl = "";
  var withOutDomain = '';
  var category = "";
  var replaceURL = "";
  for (var i = 0; i < links.length; i++) {
	  if (links[i].getAttribute("rel")=='canonical')
	  {
		   domainUrl = links[i].getAttribute("href");
        	   withOutDomain = domainUrl.substring(getPosition(domainUrl, '/', 3), domainUrl.length);
		   category = withOutDomain.split("/")[0];
		   category = category.split('-')[0];
		   if (category == 'madhya')
			category = "madhya-pradesh";
		   if (category == 'delhi')
			category = "delhi-ncr";
		   console.log("@category:" + category);
		   break;
	  }
  }
  return category;
  }
function getPosition(string, subString, index) {
   return string.split(subString, index).join(subString).length+1;
}
</script>
<!--DFP category ads code end-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
var category = _category();

console.log("cat:"+category);

  googletag.cmd.push(function() {
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_pagepush_980x50', [[980, 60], [728, 90], [980, 50], [980, 270]], 'details_pagepush_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_ticker_980x60', [[980, 60], [980, 50]], 'details_ticker_980x50').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_bottom_728x90', [728, 90], 'details_bottom_728x90').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_top_300x250', [[300, 250], [300, 600]], 'details_top_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_medium_300x250', [[300, 250], [300, 600]], 'details_medium_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_bottom_300x250', [[300, 250], [300, 600]], 'details_bottom_300x250').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_lhs_160x600', [160, 600], 'details_lhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_rhs_160x600', [160, 600], 'details_rhs_160x600').addService(googletag.pubads());
    googletag.defineSlot('/13276288/naidunia_'+category+'_ad_interstitial_1x1', [1, 1], 'details_interstitial_1x1').addService(googletag.pubads());
    googletag.pubads().set("page_url", "https://naidunia.jagran.com/"); 
    googletag.pubads().setTargeting('category', []);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /13276288/naidunia_ad_interstitial_1x1 -->
<div id='details_interstitial_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('details_interstitial_1x1'); });
</script>
</div></div><!--ls:end[component-1450676572816]--></div><div class="ls-cmp-wrap" id="w1450676572820"><!--ls:begin[component-1450676572820]--><div class="iw_component" id="1450676572820"><div style="position:relative;">
  <div class="gutter-banner"> 
<!-- /13276288/naidunia_ad_rhs_160x600 -->
    <div id='details_rhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_rhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_rhs_160x600"></div>    
  </div>
</div>
<style>
.gutter-banner{width:160px; height:600px; position:fixed; top:98px; right:0px; z-index:0;}
.gutter-banner-lhs{ left:0;}
@media(max-width:1266px){ .gutter-banner{display:none;}}
</style>
<div class="gutter-banner gutter-banner-lhs">   
    <!-- /13276288/naidunia_ad_lhs_160x600 -->
    <div id='details_lhs_160x600' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('details_lhs_160x600'); });
    </script>
    </div>
    <div id="Jagran_ATD_D_lhs_160x600"></div>
</div></div><!--ls:end[component-1450676572820]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-2"><div class="ls-fxr" id="ls-gen81618653-ls-fxr"><div class="ls-area" id="ls-row-2-area-1"><div class="ls-area-body" id="ls-gen81618654-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572821"><!--ls:begin[component-1450676572821]--><div class="iw_component" id="1450676572821"><div class="adsBox">
<!-- /13276288/naidunia_ad_pagepush_980x50 -->
<div id='details_pagepush_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_pagepush_980x50'); });
</script>
</div>
<div id="Jagran_ATD_D_pagepush_980x50"></div>
</div></div><!--ls:end[component-1450676572821]--></div><div class="ls-cmp-wrap" id="w1450676572822"><!--ls:begin[component-1450676572822]--><div class="iw_component" id="1450676572822"><div class="adsBox">
<!-- /13276288/naidunia_ad_ticker_980x60 -->
<div id='details_ticker_980x50'>
<script>
googletag.cmd.push(function() { googletag.display('details_ticker_980x50'); });
</script>
</div>
</div></div><!--ls:end[component-1450676572822]--></div><div class="ls-cmp-wrap" id="w1452248884062"><!--ls:begin[component-1452248884062]--><div class="iw_component" id="1452248884062"><script>
function goToNewPage(dropdownlist)
{
var url = dropdownlist.options(dropdownlist.selectedIndex).value;
if (url != "")
{
window.open(url);
}
}
</script><aside class="breadcrum">
<ul id="breadcrumbs-two">
<li>
<a href="/"><strong>होम</strong></a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;<a href="/madhya-pradesh">मध्यप्रदेश</a>
</li>
<li>&nbsp;&nbsp;/&nbsp;&nbsp;इंदौर</li>
</ul>
<div class="clr"></div>
</aside>
</div><!--ls:end[component-1452248884062]--></div><div class="ls-cmp-wrap" id="w1450676573107"><!--ls:begin[component-1450676573107]--><div class="iw_component" id="1450676573107"><div id="topHeading"></div>
</div><!--ls:end[component-1450676573107]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row container" id="ls-row-3"><div class="ls-fxr" id="ls-gen81618655-ls-fxr"><div class="ls-area socialLeft fl" id="ls-row-3-area-1"><div class="ls-area-body" id="ls-gen81618656-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1451382309478"><!--ls:begin[component-1451382309478]--><div class="iw_component" id="1451382309478"><div class="vuukle-powerbar-vertical"></div><style>
.vuukle-powerbar-vertical{ position:static !important;}
</style>
</div><!--ls:end[component-1451382309478]--></div></div></div><div class="ls-area leftSection width600 fl" id="ls-row-3-area-2"><div class="ls-area-body" id="ls-gen81618657-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450611239003"><!--ls:begin[component-1450611239003]--><div class="iw_component" id="1450611239003"><script>
var dataLayer = window.dataLayer || [];
dataLayer.push({'event':'pageview','article_subcategory':'indore',
'tvc_publish_date':'Fri, 28 Dec 2018 09:17 AM (IST)',
'tvc_update_date':'Fri, 28 Dec 2018 09:17 AM (IST)',
'tvc_artical_tags':"ss",
'tvc_word_count':'94',
'tvc_page_cat':'madhya-pradesh',
'link_present_home page':'',
'tvc_author':'Editorial Team',
'article_age':' 1 hrs ago',
'language':'hindi',
'genre':'',
'author_ID':'Editorial Team',
'tvc_page_type':'Detail Page',
'tvc_detail_page':'Article Detail',
'storyID':'2734382',
'online_offline':'Online'});
</script><script id="LOTCC_11739" src="https://tags.crwdcntrl.net/c/11739/cc.js?ns=_cc11739" type="text/javascript"></script><script language="javascript" type="text/javascript">
var d = new Date();
var weekday = new Array(7);
weekday[0] =  "Sunday";
weekday[1] = "Monday";
weekday[2] = "Tuesday";
weekday[3] = "Wednesday";
weekday[4] = "Thursday";
weekday[5] = "Friday";
weekday[6] = "Saturday";
var day= weekday[d.getDay()];
var category='madhya-pradesh';
var keywords='ss'.split(',');
var subcategory='indore';
var catParam='Desktop:Category:'+category;
var subCatParam ='Desktop:SubCategory:'+subcategory;
 _cc11739.add('seg',catParam);
_cc11739.add('seg',subCatParam );
_cc11739.add('seg','Desktop:TimeSpent:10sec');

for(var i in keywords) {
_cc11739.add('seg','Desktop:Keyword:'+keywords[i]);
    console.log("Property: " + i);
    console.log("Value: " + keywords[i]);
}

_cc11739.add('seg','Desktop:DayOfWeek:'+day);
_cc11739.add('seg','Desktop:HourOfDay:'+d.getHours());_cc11739.bcp();

setTimeout(function() { loadIn60(); }, 60*1000);
setTimeout(function() { loadIn120(); }, 120*1000);
setTimeout(function() { loadIn180(); }, 180*1000);
setTimeout(function() { loadIn240(); }, 240*1000);
setTimeout(function() { loadIn300(); }, 300*1000);
function loadIn60() {_cc11739.add('seg','Desktop:TimeSpent:1Min:'+category+':'+subcategory); _cc11739.bcp();console.log('loadIn60');};
function loadIn120() {_cc11739.add('seg','Desktop:TimeSpent:2Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn120');};
function loadIn180() {_cc11739.add('seg','Desktop:TimeSpent:3Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn180');};
function loadIn240() {_cc11739.add('seg','Desktop:TimeSpent:4Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn240');};
function loadIn300() {_cc11739.add('seg','Desktop:TimeSpent:5Min:'+category+':'+subcategory);_cc11739.bcp();console.log('loadIn300');};
</script><article class="newsBox detailBox">
<div id="12">
<h1>सब्जी की टोकरी से चाकू उठाकर जीजा ने साले को मारा, केस</h1>
</div>
<div class="articleHd">
<div class="dateInfo">
<span class="fl">Publish Date:Fri, 28 Dec 2018 09:17 AM (IST)</span>
</div>
</div>
<figure class="bodySummery">
<img id="jagran_image_id" src="/Resources/naidunia/images/default-img.jpg" alt="सब्जी की टोकरी से चाकू उठाकर जीजा ने साले को मारा, केस"><figcaption>इंदौर। जूनीइंदौर पुलिस ने नर्मदा नगर के रहने वाले श्याम पगारे की शिकायत पर आरोपी जीजा कमड़ बड़</figcaption>
</figure>
<div class="articleBody">
<p></p>
<p><p>इंदौर। जूनीइंदौर पुलिस ने नर्मदा नगर के रहने वाले श्याम पगारे की शिकायत पर आरोपी जीजा कमड़ बड़वाहे के खिलाफ केस दर्ज किया है। श्याम ने पुलिस को बताया कि जीजा ने मेरे 27 वर्षीय भाई सुभाष पगारे पर जानलेवा हमला किया है। वे घर की बातों को लेकर विवाद करने लगे और गालियां देने लगे। भाई सुभाष ने उन्हें गालियां देने से मना किया तो उन्होंने घर में सब्जी की टोकरी में रखा चाकू उटा लिया और सुभाष की दाहिनी जांघ पर मार दिया। भाई को खून निकलता देख परिजन अस्पताल ले गए।</p></p>
<ul class="tagList" style="clear: left">
<li>#<a href="/search/ss">ss</a>
</li>
</ul>
<img alt="" src="https://pcimg.jagran.com/image.jpg?id=17487997"><div class="commentBox text-center">
<a href="#vukalScroll" class="vuukle-btn">अपनी प्रतिक्रिया दें</a>
</div>
</div>
</article><div id="newCss" class="cssanimations csstransforms">
<div id="note">
<i class="closeNote">ताजा खबरें</i>
<div class="nextArticles">
<ul>
<li>
<figure>
<a class="" href="/madhya-pradesh/dhar-dhar-crime-followup-2733288"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="दो सहेलियों के  बीच हुई चाकू बाजी में आरोपी लड़की पुलिस से दूर"></a>
</figure>
<span>मध्यप्रदेश<small>Fri, 28 Dec 2018 04:00 AM (IST)</small></span>
<p>
<a href="/madhya-pradesh/dhar-dhar-crime-followup-2733288">दो सहेलियों के  बीच हुई चाकू बाजी में आरोपी लड़की पुलिस से दूर</a>
</p>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/dhar-dhar-bull-attack-old-man-dead-2733286"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="घर के बाहर धूप सेंक रहे वृद्ध पर सांड का 
हमला, उठा-उठाकर नाले में फेंका, मौत"></a>
</figure>
<span>मध्यप्रदेश<small>Fri, 28 Dec 2018 04:00 AM (IST)</small></span>
<p>
<a href="/madhya-pradesh/dhar-dhar-bull-attack-old-man-dead-2733286">घर के बाहर धूप सेंक रहे वृद्ध पर सांड का 
हमला, उठा-उठाकर नाले में फेंका, मौत</a>
</p>
</li>
<li>
<figure>
<a class="" href="/madhya-pradesh/indore-t-2732839"><img class="lazyNew" data-src="https://images.jagran.com/naidunia/_m.jpg" alt="सिर पर मारी लोहे की रॉड, केस"></a>
</figure>
<span>मध्यप्रदेश<small>Thu, 27 Dec 2018 09:31 AM (IST)</small></span>
<p>
<a href="/madhya-pradesh/indore-t-2732839">सिर पर मारी लोहे की रॉड, केस</a>
</p>
</li>
</ul>
</div>
</div>
</div><script>
$(document).ready(function() {	

		var newHtml2=document.getElementById('newCss').innerHTML;
		$('#nextArticle-footer').append(newHtml2);
		$('#newCss').remove();
		
$('.closeNote').click(function(){
		if ($('#note').hasClass('opt')){
			$("#note").animate({ bottom: "-80",}, 1200);	
			$('#note').removeClass('opt');	
		}
		else { 
			$("#note").animate({ bottom: "0",}, 1200);	
			$('#note').addClass('opt');
		}
		
		});

var fixmeTop = $('.bodySummery').offset().top;
var fixmeTop2 = $('.articleBody').offset().top;
$(window).on('scroll',function() {
   var currentScroll = $(window).scrollTop();
	if(currentScroll >= fixmeTop2) { 			
		$("#note").animate({ bottom: "0",}, 1200);
		$("#note").addClass('opt');
		$(window).off('scroll');
		}				
});

});
</script><script>
		$(document).ready(function() {	
		var newHtml1=document.getElementById('12').innerHTML;
		$('#topHeading').append(newHtml1);
		$('#12').remove();
		});
	</script><script language="javascript" type="text/javascript">

$(window).bind("load", function() { 

if($('#rel1'!==undefined)){
var e1="बदमाशों ने चाकू मारकर  युवक से 5 हजार लूटे";
var e2='';
var e3='madhya-pradesh';
var e4='bhopal';
var e5='cbtnt-lu-atfqu-bthfuh';
var e6='2734312';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel1').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel2'!==undefined)){
var e1="शुल्क देने के बाद सब्जी विक्रेताओं को नहीं मिल रही सुविधाएं";
var e2='';
var e3='madhya-pradesh';
var e4='dabra';
var e5='news-news';
var e6='2733805';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel2').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel3'!==undefined)){
var e1="दो पक्षों में विवाद के बाद क्रॉस केस दर्ज";
var e2='';
var e3='madhya-pradesh';
var e4='dabra';
var e5='news-news';
var e6='2733802';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel3').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel4'!==undefined)){
var e1="घर के बाहर सब्जी खरीद रही महिला सहित तीन को कार ने मारी टक्कर";
var e2='';
var e3='madhya-pradesh';
var e4='indore';
var e5='indore-vegitables-car-accident-injured';
var e6='2733304';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel4').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

if($('#rel5'!==undefined)){
var e1="दो सहेलियों के  बीच हुई चाकू बाजी में आरोपी लड़की पुलिस से दूर";
var e2='';
var e3='madhya-pradesh';
var e4='dhar';
var e5='dhar-crime-followup';
var e6='2733288';
if(e4==''){
var e7='https://naidunia.jagran.com/'+e3+'-'+e5+'-'+e6;
}
else{
var e7='https://naidunia.jagran.com/'+e3+'/'+e4+'-'+e5+'-'+e6;
}
$('#rel5').html('<div class="relativeNews"><figure> <a href="'+e7+'"><img src="https://images.jagran.com/naidunia/'+e2+'" /></a></figure><div class="h3"> <a href="'+e7+'">'+e1+'</a></div><a href="'+e7+'" class="nextRead"> यह भी पढ़ें </a></div>')
 }

});

 </script><div class="colombia" data-ua="d" data-section="0" data-position="1" data-slot="253874" style="float:left;min-height:2px;width:100%;" id="div-clmb-ctn-253874-1"></div><div class="commentBox" id="vukalScroll">
<div id="vuukle-emote"></div>
<div id="vuukle-comments"></div>
<script> 
   var VUUKLE_CONFIG = { 
                        apiKey: "32fd43cd-b6b0-4c11-a478-d4c12f6742b4", 
                        articleId: "2734382",                        
                        tags: "madhya-pradesh,indore", 
						host: "naidunia.jagran.com", 
						url: "https://naidunia.jagran.com/madhya-pradesh/indore-ss-2734382", 	
                        comments: { 
                            transliteration: { 
                                language: 'hi', 
                                enabledByDefault: true, 
                            } 
                        } 
                    }; 
   
                        (function () { 
                            var d = document, 
                                    s = d.createElement('script'); 
                            s.src = 'https://cdn.vuukle.com/platform.js'; 
                            (d.head || d.body).appendChild(s); 
                        })(); 
  
</script>
</div><div style="font-size:15px;">
<p>
<starong>DISCLAIMER:</starong> JPL and its affiliates shall have no liability for any views, thoughts and comments expressed on this article.</p>
</div>
</div><!--ls:end[component-1450611239003]--></div></div></div><div class="ls-area rightSection width300 fr" id="ls-row-3-area-3"><div class="ls-area-body" id="ls-gen81618658-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572817"><!--ls:begin[component-1450676572817]--><div class="iw_component" id="1450676572817"><div class="ads">
<!-- /13276288/naidunia_ad_top_300x250 -->
<div id='details_top_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_top_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_top_300x250"></div>
</div></div><!--ls:end[component-1450676572817]--></div><div class="ls-cmp-wrap" id="w1450676574286"><!--ls:begin[component-1450676574286]--><div class="iw_component" id="1450676574286"><article class="newsBox">
<div class="MainHd">
<h2>बड़ी खबरें</h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a href="/entertainment/celebs-salman-khan-celebrates-his-53rd-birthday-on-farm-house-2732834"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/271218_salman53_20181227_94210_s.jpg" alt="सलमान ने काटा B'day केक, देखें सुष्मिता के संग डांस का Video"></a>
</figure>
<span></span>
<div class="h3">
<a href="/entertainment/celebs-salman-khan-celebrates-his-53rd-birthday-on-farm-house-2732834">सलमान ने काटा B'day केक, देखें सुष्मिता के संग डांस का Video</a>
</div>
</li>
<li>
<figure>
<a href="/sports/cricket-ind-vs-aus-pujara-fails-to-break-shastri-and-gavaskars-record-2732852"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/271218_cheteshwar_pujara27_s.jpg" alt="Ind vs Aus: शास्त्री और गावस्कर के रिकॉर्ड नहीं तोड़ पाए पुजारा"></a>
</figure>
<span></span>
<div class="h3">
<a href="/sports/cricket-ind-vs-aus-pujara-fails-to-break-shastri-and-gavaskars-record-2732852">Ind vs Aus: शास्त्री और गावस्कर के रिकॉर्ड नहीं तोड़ पाए पुजारा</a>
</div>
</li>
<li>
<figure>
<a href="/national-karnataka-political-crisis-bjp-leader-claims-15-mla-of-congress-and-jds-are-in-touch-with-him-2732849"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/271218_kumarswami_government_s.jpg" alt="कर्नाटक : कांग्रेस-जदएस के 15 विधायक भाजपा के संपर्क में"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-karnataka-political-crisis-bjp-leader-claims-15-mla-of-congress-and-jds-are-in-touch-with-him-2732849">कर्नाटक : कांग्रेस-जदएस के 15 विधायक भाजपा के संपर्क में</a>
</div>
</li>
<li>
<figure>
<a href="/national-indian-railways-canceled-many-trains-due-to-fog-2732832"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/271218_train_s.jpg" alt="यात्रीगण कृपया ध्यान दें: कोहरे के कारण रेलवे ने रद्द की कई ट्रेनें"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-indian-railways-canceled-many-trains-due-to-fog-2732832">यात्रीगण कृपया ध्यान दें: कोहरे के कारण रेलवे ने रद्द की कई ट्रेनें</a>
</div>
</li>
<li>
<figure>
<a href="/national-petrol-rates-can-be-reduced-to-16-rupees-per-liter-in-new-year-know-the-maths-behind-it-2732836"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/271218_petrol_price_reduced_s.jpg" alt="नए साल में 16 रुपए तक सस्ता हो सकता है पेट्रोल, जानिए कैसे होगा ऐसा"></a>
</figure>
<span></span>
<div class="h3">
<a href="/national-petrol-rates-can-be-reduced-to-16-rupees-per-liter-in-new-year-know-the-maths-behind-it-2732836">नए साल में 16 रुपए तक सस्ता हो सकता है पेट्रोल, जानिए कैसे होगा ऐसा</a>
</div>
</li>
<li>
<figure>
<a href="/madhya-pradesh/ujjain-these-10-monday-of-2019-will-make-year-special-2731611"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/271218_mahakal_poojan_s.jpg" alt="2019 के ये 10 सोमवार वर्ष को बनाएंगे खास, जानिए इनकी तारीख"></a>
</figure>
<span></span>
<div class="h3">
<a href="/madhya-pradesh/ujjain-these-10-monday-of-2019-will-make-year-special-2731611">2019 के ये 10 सोमवार वर्ष को बनाएंगे खास, जानिए इनकी तारीख</a>
</div>
</li>
<li>
<figure>
<a href="/sports/cricket-ind-vs-aus-india-suffer-fifth-blow-rahane-departs-2731956"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/271218_pujara_virat27_s.jpg" alt="LIVE Ind vs Aus: भारत को चौथा झटका, शतकवीर पुजारा आउट"></a>
</figure>
<span></span>
<div class="h3">
<a href="/sports/cricket-ind-vs-aus-india-suffer-fifth-blow-rahane-departs-2731956">LIVE Ind vs Aus: भारत को चौथा झटका, शतकवीर पुजारा आउट</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1450676574286]--></div><div class="ls-cmp-wrap" id="w1450676572818"><!--ls:begin[component-1450676572818]--><div class="iw_component" id="1450676572818"><div class="ads">
 <!-- /13276288/naidunia_ad_medium_300x250 -->
<div id='details_medium_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_medium_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_medium_300x250"></div>
</div></div><!--ls:end[component-1450676572818]--></div><div class="ls-cmp-wrap" id="w1452248883674"><!--ls:begin[component-1452248883674]--><div class="iw_component" id="1452248883674"><article class="newsBox">
<div class="MainHd">
<h2>जरूर पढ़ें </h2>
</div>
<ul class="commonList size1">
<li>
<figure>
<a class="" href="https://naidunia.jagran.com/national-unique-tradition-and-belief-about-haryana-village-about-snakes-1820535"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/17_7_2018_snake.jpg" alt="इस गांव में सबके दोस्त हैं सांप, न तो काटते हैं, ना इनको मारा जाता है"></a>
</figure>
<span>0<small>2018-07-17T12:08:48</small></span>
<div class="h3">
<a href="https://naidunia.jagran.com/national-unique-tradition-and-belief-about-haryana-village-about-snakes-1820535">इस गांव में सबके दोस्त हैं सांप, न तो काटते हैं, ना इनको मारा जाता है</a>
</div>
</li>
<li>
<figure>
<a class="" href="https://naidunia.jagran.com/national-health-benefits-of-karela-1820486"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/17_7_2018_karelajuice_16_07_2018.jpg" alt="सेहत के लिए किसी टॉनिक से कम नहीं है करेला, जानिए इसके 6 बड़े फायदे"></a>
</figure>
<span>News<small>2018-07-17T12:09:14</small></span>
<div class="h3">
<a href="https://naidunia.jagran.com/national-health-benefits-of-karela-1820486">सेहत के लिए किसी टॉनिक से कम नहीं है करेला, जानिए इसके 6 बड़े फायदे</a>
</div>
</li>
<li>
<figure>
<a class="" href="https://naidunia.jagran.com/world-a-spoon-test-that-can-help-you-diagnose-health-concerns-1817495"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/17_7_2018_spoontest_14_07_2018.jpg" alt="आपको कोई बीमारी है या नहीं, 1 मिनट के इस स्पून टेस्ट से पता करें"></a>
</figure>
<span>0<small>2018-07-17T12:11:03</small></span>
<div class="h3">
<a href="https://naidunia.jagran.com/world-a-spoon-test-that-can-help-you-diagnose-health-concerns-1817495">आपको कोई बीमारी है या नहीं, 1 मिनट के इस स्पून टेस्ट से पता करें</a>
</div>
</li>
<li>
<figure>
<a class="" href="https://naidunia.jagran.com/world-here-the-policemen-took-a-toss-and-decided-to-arrest-the-woman-1818906"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/17_7_2018_toss_2018715_161019_15_07_2018.jpg" alt="यहां पुलिसकर्मियों ने टॉस उछालकर किया महिला की गिरफ्तारी का फैसला"></a>
</figure>
<span>0<small>2018-07-17T12:10:37</small></span>
<div class="h3">
<a href="https://naidunia.jagran.com/world-here-the-policemen-took-a-toss-and-decided-to-arrest-the-woman-1818906">यहां पुलिसकर्मियों ने टॉस उछालकर किया महिला की गिरफ्तारी का फैसला</a>
</div>
</li>
<li>
<figure>
<a class="" href="https://naidunia.jagran.com/world-coconut-oil-can-help-you-look-younger-if-you-use-it-in-this-way-1817420"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/17_7_2018_coconutoil_14_07_2018.jpg" alt="इन 10 तरीकों से नारियल तेल का इस्तेमाल करेंगे तो दिखेंगे यंग"></a>
</figure>
<span>0<small>2018-07-17T12:11:32</small></span>
<div class="h3">
<a href="https://naidunia.jagran.com/world-coconut-oil-can-help-you-look-younger-if-you-use-it-in-this-way-1817420">इन 10 तरीकों से नारियल तेल का इस्तेमाल करेंगे तो दिखेंगे यंग</a>
</div>
</li>
<li>
<figure>
<a class="" href="https://naidunia.jagran.com/world-these-things-are-used-to-sell-widely-in-india-but-have-banned-in-developed-countries-1820478"><img class="lazyNew" data-src="//www.jagranimages.com/naidunia/17_7_2018_banned_in_world_16_07_2018.jpg" alt="भारत में बिकने वाली इन खतरनाक चीजों पर है विदेशों में बैन"></a>
</figure>
<span>0<small>2018-07-17T12:10:12</small></span>
<div class="h3">
<a href="https://naidunia.jagran.com/world-these-things-are-used-to-sell-widely-in-india-but-have-banned-in-developed-countries-1820478">भारत में बिकने वाली इन खतरनाक चीजों पर है विदेशों में बैन</a>
</div>
</li>
</ul>
</article>
</div><!--ls:end[component-1452248883674]--></div><div class="ls-cmp-wrap" id="w1451650389878"><!--ls:begin[component-1451650389878]--><div class="iw_component" id="1451650389878"><script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/13276288/MCMP_imp_tracker', [1, 1], 'div-gpt-ad-1530856564670-0').addService(googletag.pubads());
            googletag.enableServices();
          });
        </script><div style="height:1px; width:1px;" id="div-gpt-ad-1530856564670-0">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530856564670-0'); });
        </script>
</div><div class="jagranfb">
<a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4730230989&amp;iu=/13276288/MCMP_Click_tracker"><img alt="" src="https://www.jagran.com/assets/images/mcmp/facebook.jpg" width="102" class="fl"></a><a target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4730230989&amp;iu=/13276288/MCMP_Click_tracker"><img alt="" src="https://www.jagran.com/assets/images/mcmp/jagran.jpg" width="143" class="fr"></a>
</div><article style="position: relative;" class="mcmpWidget">
<a href="https://www.jagran.com/my-city-my-pride.html" target="_blank" class="mcmp-logo fl"><img src="/Resources/naidunia/images/logomcmp.png" alt="" height="172" width="151"></a><span><a href="https://www.jagran.com/my-city-my-pride.html" target="_blank">जानिए, <br>कितना<br> बेहतर है <br>आपका  <br>शहर</a></span><a target="_blank" href="https://www.jagran.com/my-city-my-pride.html"></a>
<ul class="navBar">
<li>
<a href="https://www.jagran.com/my-city-my-pride/lucknow-city/rating-report.html" target="_blank">लखनऊ</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/kanpur-city/rating-report.html" target="_blank">कानपुर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/meerut-city/rating-report.html" target="_blank">मेरठ</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/varanasi-city/rating-report.html" target="_blank">वाराणसी</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/patna-city/rating-report.html" target="_blank">पटना</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/dehradun-city/rating-report.html" target="_blank">देहरादून</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/ranchi/rating-report.html" target="_blank">रांची</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/indore/rating-report.html" target="_blank">इंदौर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/raipur/rating-report.html" target="_blank">रायपुर</a>
</li>
<li>
<a href="https://www.jagran.com/my-city-my-pride/ludhiana/rating-report.html" target="_blank">लुधियाना</a>
</li>
</ul>
</article><style>
	.mcmpWidget { width: 100%; background: #e8153e; float: left; margin-bottom: 15px; }
	.mcmp-logo { margin: 16px 0 0 20px; float: left; }
	.navBar { width: 100%; float: left; text-align: center; margin: 17px 0 19px;}
	.navBar li { display: inline-block;  margin: 5px 3px;}
	.navBar li a, .navBar li p {color: #FFF; display: block; padding: 5px 0px; width: 64px; text-align: center; border-radius: 13px; text-transform: uppercase; background: #000000; font-size: 15px;}
	.navBar li a:hover { background: #08649a; }
	.navBar li p { background: #ba1132; border: 0px; font-size: 19px; }
	.mcmpWidget span {float: right;font-size: 22px;line-height:30px;color: #FFF;margin-top:36px;margin-right: 13px;font-weight: bold;}
	.mcmpWidget span a{ color:#fff;}
	.jagranfb { width: 100%; float: left; margin-bottom: 5px; }

	</style>
</div><!--ls:end[component-1451650389878]--></div><div class="ls-cmp-wrap" id="w1450676572819"><!--ls:begin[component-1450676572819]--><div class="iw_component" id="1450676572819"><div class="ads">
<!-- /13276288/naidunia_ad_bottom_300x250 -->
<div id='details_bottom_300x250'>
<script>
googletag.cmd.push(function() { googletag.display('details_bottom_300x250'); });
</script>
</div>
<div id="Jagran_ATD_D_Bottom_2_300x250"></div>
</div></div><!--ls:end[component-1450676572819]--></div><div class="ls-cmp-wrap" id="w1452248884329"><!--ls:begin[component-1452248884329]--><div class="iw_component" id="1452248884329"><script>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</script>
</div><!--ls:end[component-1452248884329]--></div><div class="ls-cmp-wrap" id="w1450236249383"><!--ls:begin[component-1450236249383]--><div class="iw_component" id="1450236249383"><script type="text/javascript">
		
		if(typeof colombia == 'undefined')
		{
			var colombia = colombia || {};
			colombia.fns = colombia.fns || [];
			(function() {
				  var cads = document.createElement("script");
				  cads.async = true;
				  cads.type = "text/javascript";
				  cads.src = "//static.clmbtech.com/ctn/commons/js/colombia_v2.js";
				  var node = document.getElementsByTagName("script")[0];
				  node.parentNode.insertBefore(cads, node);
			})();
		}
</script>
<div class="newsBox">
		<!-- EXT_Naidunia_Web_AS_ROS_RHS,position=1-->
		<div id="div-clmb-ctn-253873-1" style="float:left;min-height:2px;width:100%;" data-slot="253873" data-position="1" data-section="0" data-ua="d" class="colombia"></div>
</div>
</div><!--ls:end[component-1450236249383]--></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row" id="ls-row-4"><div class="ls-fxr" id="ls-gen81618659-ls-fxr"><div class="ls-area" id="ls-row-4-area-1"><div class="ls-area-body" id="ls-gen81618660-ls-area-body"><div class="ls-cmp-wrap ls-1st" id="w1450676572823"><!--ls:begin[component-1450676572823]--><div class="iw_component" id="1450676572823"><div class="adsBox">
<!-- /13276288/naidunia_ad_bottom_728x90 -->
<div id='details_bottom_728x90'>
<script>
googletag.cmd.push(function() { googletag.display('details_bottom_728x90'); });
</script>
</div>
<div id="Jagran_ATD_D_bottom_728x90"></div>
</div></div><!--ls:end[component-1450676572823]--></div><div class="ls-cmp-wrap" id="w1452248883713"><!--ls:begin[component-1452248883713]--><div class="iw_component" id="1452248883713"><div class="container" id="nextArticle-footer"></div>
</div><!--ls:end[component-1452248883713]--></div><div class="ls-cmp-wrap" id="w1452248883457"><!--ls:begin[component-1452248883457]--><div class="iw_component" id="1452248883457"><div class="bottomLinks menuLinks">
<div class="container">
<div class="logo footerLogo fl">
<a class="flogo" href="/"><img width="175" src="/Resources/naidunia/images/footer-logo.png" alt="naidunia"></a>
<ul class="hdr-topmenu">
<li>
<a target="_blank" href="https://www.jagran.com/" rel="nofollow">Jagran.com</a>
</li>
<li>
<a target="_blank" href="http://www.mid-day.com/" rel="nofollow">Mid-Day</a>
</li>
<li>
<a target="_blank" href="http://www.onlymyhealth.com" rel="nofollow">Health</a>
</li>
<li>
<a target="_blank" href="http://www.jagranjosh.com/" rel="nofollow">Education</a>
</li>
<li>
<a target="_blank" href="http://inextlive.jagran.com/" rel="nofollow">Inextlive</a>
</li>
<li>
<a target="_blank" href="https://www.herzindagi.com/" rel="nofollow">Her Zindagi</a>
</li>
<li>
<a target="_blank" href="http://www.planetradiocity.com" rel="nofollow">Radio City</a>
</li>
<li>
<a target="_blank" href="https://www.jagranjunction.com/" rel="nofollow">Blogs</a>
</li>
</ul>
</div>
<div class="footerSocial  fr">
<ul class="social">
<li class="fb">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/NaiDunia" title="Facebook"><i></i></a>
</li>
<li class="tw">
<a rel="nofollow" target="_blank" href="https://twitter.com/Nai_Dunia" title="Twitter"><i></i></a>
</li>
<li class="gp">
<a rel="nofollow" target="_blank" href="https://plus.google.com/+NaiDunia-NavDunia" title="Google"><i></i></a>
</li>
</ul>
</div>
</div>
<div class="container footernav">
<p>
<img class="fr" src="https://www.jagranimages.com/images/digital-cert.jpg" alt="">Copyright &copy; 2018 Naidunia.</p>
<ul>
<li>
<a href="/">Home</a>
</li>
<li>
<a title="About Naidunia" href="/about-us">About Naidunia</a>
</li>
<li>
<a title="Advertise with Naidunia" href="/advertise-withus">Advertise With Us</a>
</li>
<li>
<a title="Disclaimer" href="/disclaimer">Disclaimer</a>
</li>
<li>
<a title="Privacy Policy" href="/privacy-policy">Privacy Policy</a>
</li>
<li>
<a title="Contact us" href="/contact-us">Contact Us</a>
</li>
<li>
<a title="sitemap" href="/sitemap">Sitemap</a>
</li>
<li>
<a title="rss" href="/naidunia-rss">RSS</a>
</li>
</ul>
</div>
</div><div id="gdprbx">
<div class="cookiebox">This website uses cookie or similar technologies, to enhance your browsing experience and provide personalised recommendations. By continuing to use our website, you agree to our <a target="_blank" href="/privacy-policy">Privacy Policy</a> and <a href="/cookie-policy" target="_blank">Cookie Policy</a>.
<a onclick="document.getElementById('gdprbx').style.display='none';setCookie('gdpr-consent','yes','60');return false;" href="#" class="close">OK</a>
</div>
</div><style>
    #gdprbx { padding:10px;  position: fixed; bottom: -100px;z-index:9999; left: 0;right: 0;background: #ededed;box-shadow:0px 1px 5px rgba(0, 0, 0, 0.4); text-align:center; 
                animation: slideup 5s 1.0s 1 ease forwards;
                -webkit-animation: slideup 5s 1.0s 1 ease forwards;        
                -moz-animation: slideup 5s 1.0s 1 ease forwards;
                }
                #gdprbx .close{background: #484647; padding: 0px 15px; color: #fff;    margin-left: 5px;
}
                .cookiebox{padding:1px 10px; font-size:13px; line-height:20px;  color: #1c1c1c;}
                .cookiebox a{ color:#000; font-weight:bold;}
                @keyframes slideup { 100% {transform: translateY(-100px); }}
    @-webkit-keyframes slideup {100% { -webkit-transform: translateY(-100px); }}
    @-moz-keyframes slideup {100% { -moz-transform: translateY(-100px); }}
</style><script>
(function() {
 
    var name = "gdpr-consent=";
    console.log(name);
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    console.log(ca);
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
        console.log(c.substring(name.length, c.length));
        document.getElementById('gdprbx').style.display='none';
            return c.substring(name.length, c.length);
        }
      else {
document.getElementById('gdprbx').style.display='block';
}
    }
    return "";

})(); 
function setCookie(cname, cvalue, exdays) {
    var d = new Date();
   console.log('working');
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
</script>
</div><!--ls:end[component-1452248883457]--></div></div></div><div class="ls-row-clr"></div></div></div></div><!--ls:end[body]--></body></html>